<!DOCTYPE html><html lang="fr"><head><script>
	function isItIE() {
	  user_agent = navigator.userAgent;
	  var is_it_ie = user_agent.indexOf("MSIE ") > -1 || user_agent.indexOf("Trident/") > -1;
	  return is_it_ie; 
	}
	if (isItIE()){
	    alert('Pour accéder à ce site, veuillez utiliser un navigateur plus récent.');
	}
</script><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no"/><link rel="preload" as="image" imagesrcset="https://www.lavenir.net/resizer/TjWAWlshVHQALbAi3c01pLapxaI=/480x320/filters:format(jpeg):focal(315x245:325x235)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/FJIYR2TIZBEWFGNXBUKVBJZEPI.jpg 480w,https://www.lavenir.net/resizer/9nlje4AsosYkfvR6TSkf1dGfGS8=/768x512/filters:format(jpeg):focal(315x245:325x235)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/FJIYR2TIZBEWFGNXBUKVBJZEPI.jpg 768w" imagesizes="
                
    (-webkit-min-device-pixel-ratio: 2) 50vw,
    (min-resolution: 192dpi) 50vw,
    (min-resolution: 2dppx) 50vw,
    (-webkit-min-device-pixel-ratio: 3) 33.33vw,
    (min-resolution: 288dpi) 33.33vw,
    (min-resolution: 3dppx) 33.33vw,
                (max-width: 480px) 480px,
                (max-width: 768px) 768px,
                (min-width: 769px) 768px,
                100vw
              "/><link rel="preconnect" href="https://sdk.privacy-center.org"/><link rel="dns-prefetch" href="https://sdk.privacy-center.org"/><link rel="dns-prefetch" href="https://gabe.hit.gemius.pl"/><link rel="dns-prefetch" href="https://ls.hit.gemius.pl"/><link rel="dns-prefetch" href="https://c.go-mpulse.net"/><link rel="alternate" type="application/rss+xml" href="https://www.lavenir.net/arc/outboundfeeds/rss/section/regions/namur?outputType=xml"/><meta name="title" content="Détail d&#x27;article"/><meta name="pageType" content="article"/><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="google-signin-client_id" content="498974206704-o1ti9c42uqqju540ij1c63fh0oj8itel.apps.googleusercontent.com"/><meta name="google-signin-scope" content="profile email"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><title>Une jeune femme sérieusement blessée dans un accident à Presles - L&#x27;Avenir</title><meta name="description" content="Dimanche, peu avant 7h du matin, une sortie de route a fait une blessée chaussée de Charleroi, sur la route qui relie Fosses-la-Ville et Presles."/><meta name="author" content="Samuel Godart"/><meta property="article:author" content="Samuel Godart"/><meta name="keywords" content="AISEAU-PRESLES"/><link rel="canonical" href="https://www.lavenir.net/regions/namur/2022/11/27/une-jeune-femme-serieusement-blessee-dans-un-accident-a-presles-E3D7WABDBZHWVPRMHGABKP25SM/"/><link rel="amphtml" href="https://www.lavenir.net/regions/namur/2022/11/27/une-jeune-femme-serieusement-blessee-dans-un-accident-a-presles-E3D7WABDBZHWVPRMHGABKP25SM/?outputType=amp"/><meta name="lavenir.net" content="Faisons vivre l&#x27;info avec l&#x27;avenir.net"/><link rel="icon" sizes="32x32" href="https://www.lavenir.net/pf/resources/images/lavenir/favicon.ico?d=313"/><link rel="icon" sizes="180x180" href="https://www.lavenir.net/pf/resources/images/lavenir/iconMain-180.png?d=313"/><link rel="icon" sizes="512x512" href="https://www.lavenir.net/pf/resources/images/lavenir/iconMain-512.png?d=313"/><meta name="article:section" content="regions,namur" data-separator=","/><meta name="theme-color" content="#50aa50"/><meta property="og:type" content="article"/><meta property="og:title" content="Une jeune femme sérieusement blessée dans un accident à Presles"/><meta property="og:description" content="Dimanche, peu avant 7h du matin, une sortie de route a fait une blessée chaussée de Charleroi, sur la route qui relie Fosses-la-Ville et Presles."/><meta property="og:url" content="https://www.lavenir.net/regions/namur/2022/11/27/une-jeune-femme-serieusement-blessee-dans-un-accident-a-presles-E3D7WABDBZHWVPRMHGABKP25SM/"/><meta property="og:site_name" content="lavenir.net"/><meta property="og:image" content="https://www.lavenir.net/resizer/a7qYXR-C7e_CGqOW6GnT4QkgXoA=/1200x630/filters:format(jpeg):focal(315x245:325x235):watermark(cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/UFVD77VYQZHRHBUO5OR7E7I6TY.png,0,-0,0,100)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/FJIYR2TIZBEWFGNXBUKVBJZEPI.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Dimanche, peu avant 7h du matin, une sortie de route a fait une blessée chaussée de Charleroi, sur la route qui relie Fosses-la-Ville et Presles."/><meta name="twitter:title" content="Une jeune femme sérieusement blessée dans un accident à Presles"/><meta name="twitter:image" content="https://www.lavenir.net/resizer/Airx1Yq-EPjeYAlieM6dlhMqB7I=/900x471/filters:format(jpeg):focal(315x245:325x235):watermark(cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/UFVD77VYQZHRHBUO5OR7E7I6TY.png,0,-0,0,100)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/FJIYR2TIZBEWFGNXBUKVBJZEPI.jpg"/><meta property="twitter:creator" content="Samuel Godart"/><meta name="cXenseParse:articleid" content="E3D7WABDBZHWVPRMHGABKP25SM"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:title" content="Une jeune femme sérieusement blessée dans un accident à Presles"/><meta name="cXenseParse:description" content="Dimanche, peu avant 7h du matin, une sortie de route a fait une blessée chaussée de Charleroi, sur la route qui relie Fosses-la-Ville et Presles."/><meta name="cXenseParse:recs:publishtime" content="2022-11-27T08:56:00.000Z"/><meta name="cXenseParse:ipm-articlestatus" content="free"/><meta name="cXenseParse:category" content="regions,namur" data-separator=","/><meta name="cXenseParse:image" content="https://www.lavenir.net/resizer/TjWAWlshVHQALbAi3c01pLapxaI=/480x320/filters:format(jpeg):focal(315x245:325x235)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/FJIYR2TIZBEWFGNXBUKVBJZEPI.jpg"/><meta property="cXenseParse:author" content="Samuel Godart"/><meta name="cXenseParse:recs:recommendable" content="true"/><meta name="apple-itunes-app" content="app-id=533823447"/><meta name="google-play-app" content="app-id=com.twipemobile.edamobile"/><meta name="google-site-verification" content="GyxSlELVTUKvrEiKl2kCPJMfHr14CxBoveCPAGRKT-0"/><meta id="FBappId" property="fb:app_id" content="156384194434983"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsMediaOrganization","url":"https://www.lavenir.net","sameAs":["https://www.facebook.com/lavenir.net","https://www.instagram.com/lavenir_net","https://twitter.com/lavenir_net"],"logo":"https://cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/LPQQC4FGG5DB7BVUM74TWB4GEE.png","name":"L'Avenir","contactPoint":[{"@type":"ContactPoint","telephone":"+32-2-744-44-44","contactType":"customer support","email":"abonnements@saipm.com","url":"https://www.lavenir.net/formulaire/contact/"}],"foundingDate":"1918-11-19"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","author":{"@type":"Person","name":"Samuel Godart"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.lavenir.net/regions/namur/2022/11/27/une-jeune-femme-serieusement-blessee-dans-un-accident-a-presles-E3D7WABDBZHWVPRMHGABKP25SM/","url":"https://www.lavenir.net/regions/namur/2022/11/27/une-jeune-femme-serieusement-blessee-dans-un-accident-a-presles-E3D7WABDBZHWVPRMHGABKP25SM/"},"headline":"Une jeune femme sérieusement blessée dans un accident à Presles","description":"Dimanche, peu avant 7h du matin, une sortie de route a fait une blessée chaussée de Charleroi, sur la route qui relie Fosses-la-Ville et Presles.","articleBody":"Une Opel Corsa avec deux personnes à bord est sortie de la route pour terminer sur le toit dans le massif boisé bordant la route. Les pompiers de la zone Val de Sambre emmenés par le lieutenant Stéphane Willems se sont rendus sur les lieux avec une autopompe, une ambulance ainsi que le SMUR d’Auvelais. Le conducteur, un trentenaire, était indemne mais sa passagère âgée d’une vingtaine d’années était quant à elle sérieusement blessée. Elle a été conduite vers l’IMTR de Loverval. Une équipe de police de la zone Aiseau-Presles/Châtelet/Farciennes s’est chargée des constatations.","articleSection":"Régions, Namur","datePublished":"2022-11-27T08:56:00.000Z","dateModified":"2022-11-27T09:18:08.013Z","dateline":"Aiseau-presles, Sun Nov 27 2022 08:56:00 GMT+0000 (Coordinated Universal Time)","image":{"@type":"ImageObject","url":"https://www.lavenir.net/resizer/fpTWTdtP8Nqj5uA_9EOD3Bc75mM=/1620x1080/filters:format(jpeg):focal(315x245:325x235)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/FJIYR2TIZBEWFGNXBUKVBJZEPI.jpg","width":1620,"height":1080},"publisher":{"@type":"NewsMediaOrganization","name":"lavenir.net","sameAs":"https://www.lavenir.net","logo":{"@type":"ImageObject","url":"https://www.lavenir.net/pf/resources/images/lavenir/logoSeo.svg?d=313","height":60,"width":228}},"copyrightHolder":{"@type":"Organization","name":"L'Avenir","logo":{"@type":"ImageObject","url":"https://www.lavenir.net/pf/resources/images/lavenir/logoSeo.svg?d=313"}},"locationCreated":{"@type":"AdministrativeArea","name":"Aiseau-presles"},"contentLocation":{"@type":"AdministrativeArea","name":"Aiseau-presles"},"isAccessibleForFree":"True"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":"https://www.lavenir.net/","name":"Accueil"},{"@type":"ListItem","position":2,"item":"https://www.lavenir.net/regions/","name":"Régions"},{"@type":"ListItem","position":3,"item":"https://www.lavenir.net/regions/namur/","name":"Namur"}]}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=313" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=313" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=313" defer=""></script><style>
            @font-face {
                font-family: 'Lato';
                font-style: normal;
                font-weight: 500;
                src: url('https://www.lavenir.net/pf/resources/fonts/lavenir/lato-v20-latin-regular.eot?d=313');
                src: local(''),
                url('https://www.lavenir.net/pf/resources/fonts/lavenir/lato-v20-latin-regular.eot?d=313?#iefix') format('embedded-opentype'),url('https://www.lavenir.net/pf/resources/fonts/lavenir/lato-v20-latin-regular.woff2?d=313') format('woff2'),url('https://www.lavenir.net/pf/resources/fonts/lavenir/lato-v20-latin-regular.woff?d=313') format('woff'),url('https://www.lavenir.net/pf/resources/fonts/lavenir/lato-v20-latin-regular.ttf?d=313') format('truetype'),url('https://www.lavenir.net/pf/resources/fonts/lavenir/lato-v20-latin-regular.svg?d=313#Lato') format('svg');
                font-display: swap;
            }
            @font-face {
                font-family: 'Lato';
                font-style: normal;
                font-weight: 700;
                src: url('https://www.lavenir.net/pf/resources/fonts/lavenir/lato-v20-latin-700.eot?d=313');
                src: local(''),
                url('https://www.lavenir.net/pf/resources/fonts/lavenir/lato-v20-latin-700.eot?d=313?#iefix') format('embedded-opentype'),url('https://www.lavenir.net/pf/resources/fonts/lavenir/lato-v20-latin-700.woff2?d=313') format('woff2'),url('https://www.lavenir.net/pf/resources/fonts/lavenir/lato-v20-latin-700.woff?d=313') format('woff'),url('https://www.lavenir.net/pf/resources/fonts/lavenir/lato-v20-latin-700.ttf?d=313') format('truetype'),url('https://www.lavenir.net/pf/resources/fonts/lavenir/lato-v20-latin-700.svg?d=313#Lato') format('svg');
                font-display: swap;
            }
            @font-face {
                font-family: 'Lato';
                font-style: normal;
                font-weight: 900;
                src: url('https://www.lavenir.net/pf/resources/fonts/lavenir/lato-v20-latin-900.eot?d=313');
                src: local(''),
                url('https://www.lavenir.net/pf/resources/fonts/lavenir/lato-v20-latin-900.eot?d=313?#iefix') format('embedded-opentype'),url('https://www.lavenir.net/pf/resources/fonts/lavenir/lato-v20-latin-900.woff2?d=313') format('woff2'),url('https://www.lavenir.net/pf/resources/fonts/lavenir/lato-v20-latin-900.woff?d=313') format('woff'),url('https://www.lavenir.net/pf/resources/fonts/lavenir/lato-v20-latin-900.ttf?d=313') format('truetype'),url('https://www.lavenir.net/pf/resources/fonts/lavenir/lato-v20-latin-900.svg?d=313#Lato') format('svg');
                font-display: swap;
            }</style><link rel="preload" as="style" href="https://www.lavenir.net/pf/resources/dist/lavenir/css/styles.css?d=313"/><link rel="stylesheet" href="https://www.lavenir.net/pf/resources/dist/lavenir/css/styles.css?d=313"/>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-dbb5fcd8-d8d0-47c8-9809-7cae3b79eb2e","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LXKAK-6XXEG-U7RYU-5A4V4-5RGGW",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"LXKAK-6XXEG-U7RYU-5A4V4-5RGGW";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxhydkuy4dhloa-f-f913771fa-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"1218807","ak.ai":parseInt("729397",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"16c62ad0","ak.r":20426,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":54512,"ak.gh":"23.62.6.166","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1669544668","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==arJZJXzQ84TUWvI7sxd3akYCdVNZn6lf2UNNsJOnp8wM/hQ8Ij7XbiPMlTksKmZRNDdNCDaZ4tZIUL2ILwwJx2PVXL88sJOhngceMQmwlHB2OTp2of7KndbKNpu5WewqlRqKf2Frkh4kQeysbfGib0cQqfNoeFwg8LhncaCHBUHeLA3Ogq3UAz/R9cnRJDAnJQJg5wiuR00awaOxVHoFY6Qpv7R12zfEJhZTEzy/lYs5bN1q2/o2vhXQTIgsM82R9CT/g5TmCxuPjRwTISKR+A4kEpYbaRo4rwm3A5OBwB5IvVLigRr9XCVL97PSYF8tv613PLYXOc0zSElWeigqpojhQxZvsdBzKOdslNBkIfBTrfudFmVCfuY1fE+L6Ux/Jx5MXasM+HBpApqP6WGRMi1YTD+tvOVamAz62TXwPpg=","ak.pv":"20","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="LAVENIR REGIONS-Page STORY-Page"><div id="fusion-app"><div class="outofpage ap-AdContainer ux-widgetSpacing ap-AdContainer--outofpage"><div class="ap-AdContainer-loader"></div></div><header class="ap-LayoutHeader"><div class="ap-Menu" id="mainMenu"><div class="ap-PrimaryMenu "><div class="ap-PrimaryMenu-item ap-PrimaryMenu-item--left"><button class="ap-SidebarButton ux-hideMobile ux-hideTablet" title="Menu"><span class="ap-SidebarButton-icon"><span class="ap-SidebarButton-iconLine"></span></span></button><button class="ap-PrimaryMenu-button ap-PrimaryMenu-button--back ux-hideDesktop" title="Retour"><span class="ap-ListIconMenu-icon"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="arrow-left" class="svg-inline--fa fa-arrow-left fa-w-14 mr-0 mr-2" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M229.9 473.899l19.799-19.799c4.686-4.686 4.686-12.284 0-16.971L94.569 282H436c6.627 0 12-5.373 12-12v-28c0-6.627-5.373-12-12-12H94.569l155.13-155.13c4.686-4.686 4.686-12.284 0-16.971L229.9 38.101c-4.686-4.686-12.284-4.686-16.971 0L3.515 247.515c-4.686 4.686-4.686 12.284 0 16.971L212.929 473.9c4.686 4.686 12.284 4.686 16.971-.001z"></path></svg></span></button><a href="https://meteo.lavenir.net/bruxelles/1000/1/" target="_blank" rel="noopener noreferrer" class="hover:no-underline ml-3 ux-hideMobile ux-hideTablet"></a></div><div class="ap-PrimaryMenu-item ap-PrimaryMenu-item--center"><a href="/" target="_self" title="Retour sur lavenir.net" class="ap-LogoMenu--leftMenu ap-LogoMenu"><span class=""><svg width="120" viewBox="0 0 96 29" version="1.1" xmlns="http://www.w3.org/2000/svg"><title lang="fr">Retour sur lavenir.net</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-672.000000, -55.000000)">
            <g transform="translate(672.000000, 55.000000)">
                <path d="M7.86454189,22.1560383 C6.32141988,22.1560383 5.53475745,21.6179418 5.53545177,19.8602754 L5.54343642,1.84272029 L0,1.84272029 L0,20.8646066 C-0.00138806575,25.5293829 2.53252591,27.6821162 5.47435177,27.6821162 C7.22229763,27.6821162 9.08688894,26.9294754 9.08758326,24.5253989 L9.08827758,22.1560383 L7.86454189,22.1560383" fill="#FFFFFF"></path>
                <path d="M10.6907638,9.72288377 L9.76593206,9.72288377 C8.37729582,9.72288377 7.64409589,8.61961228 7.48058397,6.73141415 L6.96609425,1.84272029 L11.2486484,1.84272029 L10.6907638,9.72288377" fill="#FFFFFF"></path>
                <path d="M83.9257031,3.39278548 C83.9257031,5.26675008 82.5912237,6.78557097 80.9449954,6.78557097 C79.2987671,6.78557097 77.9642877,5.26675008 77.9642877,3.39278548 C77.9642877,1.51916804 79.2987671,0 80.9449954,0 C82.5912237,0 83.9257031,1.51916804 83.9257031,3.39278548" fill="#F29400"></path>
                <path d="M16.5490729,21.371806 C16.5355337,20.0550317 17.3923223,19.4134817 19.5342937,19.4134817 L20.6639492,19.4134817 L20.682376,23.0885075 C20.682376,23.0885075 20.7122043,23.2600041 18.7986636,23.2600041 C17.2222143,23.2600041 16.5605292,22.6191485 16.5490729,21.371806 Z M18.4317165,7.30214365 C13.7606914,7.30214365 11.6732239,9.7242724 11.6975251,12.1467483 L11.7211319,14.5327725 L11.8690216,14.5327725 C13.017771,13.2500198 14.1390947,12.320675 17.2031206,12.320675 C19.4353533,12.320675 20.6545759,12.7869096 20.6701981,14.389743 L20.6781828,15.210427 L19.7005829,15.210427 C13.7506237,15.210427 11.1552626,17.4180115 11.1986575,21.7640957 C11.2423995,26.217105 15.0972537,27.9976838 18.249458,27.9976838 C18.249458,27.9976838 18.3532585,27.9976838 18.5362114,27.9976838 C23.2954149,27.9976838 25.9813845,26.6510538 25.9813845,26.6510538 L25.9838147,15.8151781 C25.9254919,10.0450474 22.9538104,7.30214365 18.4317165,7.30214365 L18.4317165,7.30214365 Z" fill="#FFFFFF"></path>
                <path d="M40.4554872,7.79129076 L37.8240215,7.79129076 C37.2883551,12.1720909 35.9247143,17.809954 34.9349638,20.1248107 C32.7874379,14.4057123 31.5866147,7.7909436 31.5866147,7.7909436 L26.1976646,7.7909436 C26.9475282,13.5260113 29.2432911,20.802118 31.4237971,24.9003307 C32.3656396,26.6802152 33.2429106,27.7487707 35.0654956,27.7487707 L37.1085267,27.7487707 C38.9922118,25.1488966 40.9918479,18.4872614 41.9972206,14.7466225 C42.3600018,13.392355 42.7213944,11.8877677 42.7085495,10.463374 C42.6929273,8.82443612 41.8448177,7.79129076 40.4554872,7.79129076" fill="#FFFFFF"></path>
                <path d="M51.0546004,12.3244938 C49.1181472,12.3244938 48.3228058,13.8561595 48.1960927,15.7440105 L50.3359812,15.7440105 C52.9403684,15.7440105 53.3972298,15.2447958 53.3892451,14.389743 C53.3788303,13.392355 52.6459775,12.3244938 51.0546004,12.3244938 Z M50.7550022,20.0894004 L48.3825171,20.0894004 C48.7203029,22.0498076 50.030134,22.9753337 52.3144406,22.9753337 C54.8584222,22.9753337 56.4449391,22.4768133 57.3340135,21.7290327 L57.5374487,21.7290327 L57.5523765,23.2961087 C57.577372,25.7897522 55.9495432,28.0341355 51.409397,28.0341355 C45.9149106,28.0341355 42.9782921,23.4742013 42.9248296,18.0602557 C42.8692841,12.1102966 46.0898787,7.26708058 51.0070396,7.26708058 C55.1712125,7.26708058 58.4386736,10.151278 58.4858872,15.1385651 C58.5254634,19.0576437 56.132496,20.0894004 50.7550022,20.0894004 L50.7550022,20.0894004 Z" fill="#FFFFFF"></path>
                <path d="M67.8980636,7.30214365 C67.7786409,7.30214365 67.6540108,7.30492092 67.5311165,7.30978115 C67.1617393,7.32332035 66.8055541,7.35525898 66.4611723,7.4094158 C63.2457851,7.84996064 59.9533286,9.40210879 59.9533286,9.40210879 L59.9533286,27.4637532 L65.4901684,27.4637532 L65.4943343,13.355209 C66.7350808,12.9938164 67.4891103,12.7869096 67.8064137,12.7869096 C69.6567714,12.7869096 70.3924015,13.9634317 70.4177441,16.5990632 L70.4177441,23.3999092 C70.4455168,26.3924203 71.2738383,27.4637532 73.7025631,27.4637532 L75.9150078,27.4637532 L75.9150078,16.7757672 C75.8580737,10.9705734 73.5380097,7.30214365 67.8980636,7.30214365" fill="#FFFFFF"></path>
                <path d="M83.7194906,7.78990212 L78.2218797,7.79510951 L78.2083405,22.6010962 C78.2083405,22.6010962 78.2354189,23.3113837 78.2354189,23.9109273 C78.2354189,25.6304062 78.5176593,27.4637532 81.5070459,27.4637532 C82.293014,27.4637532 83.3140088,27.4637532 83.3140088,27.4637532 L83.7194906,27.4637532 L83.7194906,7.78990212" fill="#FFFFFF"></path>
                <path d="M91.6437433,7.23028172 C88.7953032,7.23028172 86.0683688,9.26775824 86.0683688,9.26775824 L86.0541353,27.4637532 L91.3760836,27.4637532 L91.3542126,15.7440105 C91.3313001,13.3579863 92.2724483,12.5379966 93.6034562,12.5379966 C94.325547,12.5379966 94.8483686,12.6091642 95.5451168,12.9306335 L95.718002,12.9306335 L95.6937009,10.4369899 C95.6766901,8.61961228 94.3904658,7.23028172 91.6437433,7.23028172" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
</svg></span></a></div><div class="ap-PrimaryMenu-item ap-PrimaryMenu-item--right"><ul class="ap-ListIconMenu--primaryMenu ap-ListIconMenu"><li class="ap-ListIconMenu-item ux-hideMobile ux-hideTablet"><a href="https://shop.lavenir.net/" target="_blank" title="Boutique" rel="noopener noreferrer" class="ap-ListIconMenu-link ap-ListIconMenu-link--text"><span class="ap-ListIconMenu-icon"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="shopping-bag" class="svg-inline--fa fa-shopping-bag fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M352 160v-32C352 57.42 294.579 0 224 0 153.42 0 96 57.42 96 128v32H0v272c0 44.183 35.817 80 80 80h288c44.183 0 80-35.817 80-80V160h-96zm-192-32c0-35.29 28.71-64 64-64s64 28.71 64 64v32H160v-32zm160 120c-13.255 0-24-10.745-24-24s10.745-24 24-24 24 10.745 24 24-10.745 24-24 24zm-192 0c-13.255 0-24-10.745-24-24s10.745-24 24-24 24 10.745 24 24-10.745 24-24 24z"></path></svg></span><span class="ap-ListIconMenu-text">Boutique</span></a></li><li class="ap-ListIconMenu-item ux-hideMobile"><a href="/alertez-nous/" target="_self" title="Alertez-nous" class="ap-ListIconMenu-link ap-ListIconMenu-link--text"><span class="ap-ListIconMenu-icon"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="engine-warning" class="svg-inline--fa fa-engine-warning fa-w-20 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M320 32C196.3 32 96 132.3 96 256c0 123.76 100.3 224 224 224s224-100.24 224-224c0-123.7-100.3-224-224-224zm0 400c-97.05 0-176-78.95-176-176S222.95 80 320 80s176 78.95 176 176-78.95 176-176 176zm0-112c-17.67 0-32 14.33-32 32s14.33 32 32 32 32-14.33 32-32-14.33-32-32-32zm22.32-192h-44.64c-9.47 0-16.86 8.17-15.92 17.59l12.8 128c.82 8.18 7.7 14.41 15.92 14.41h19.04c8.22 0 15.1-6.23 15.92-14.41l12.8-128c.94-9.42-6.45-17.59-15.92-17.59zM48 256c0-59.53 19.55-117.38 55.36-164.51 5.18-6.81 4.48-16.31-2.03-21.86l-12.2-10.41c-6.91-5.9-17.62-5.06-23.15 2.15C23.32 117.02 0 185.5 0 256c0 70.47 23.32 138.96 65.96 194.62 5.53 7.21 16.23 8.05 23.15 2.16l12.19-10.4c6.51-5.55 7.21-15.04 2.04-21.86C67.55 373.37 48 315.53 48 256zM572.73 59.71c-5.58-7.18-16.29-7.95-23.17-2l-12.15 10.51c-6.47 5.6-7.1 15.09-1.88 21.87C572.04 137.47 592 195.81 592 256c0 60.23-19.96 118.57-56.46 165.95-5.22 6.78-4.59 16.27 1.88 21.87l12.15 10.5c6.87 5.95 17.59 5.18 23.17-2C616.21 396.38 640 327.31 640 256c0-71.27-23.79-140.34-67.27-196.29z"></path></svg></span><span class="ap-ListIconMenu-text">Alertez-nous</span></a></li><li class="ap-ListIconMenu-item ux-hideSmallMobile"><a href="/page/abonnement/journal-numerique/" target="_self" title="Journal papier" class="ap-ListIconMenu-link ap-ListIconMenu-link--text"><span class="ap-ListIconMenu-icon"><svg width="15px" height="18px" viewBox="0 0 15 18" version="1.1" xmlns="http://www.w3.org/2000/svg" class="svg-inline--fa fa-w-16" id="icon-newspapper"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-1025.000000, -7.000000)" fill="currentColor"><path d="M1039.54082,7 L1039.62375,7.00855641 C1039.83875,7.05353869 1040,7.27062706 1040,7.53465347 L1040,7.53465347 L1040,21.3168317 L1039.99429,21.3938265 C1039.97959,21.502202 1039.93878,21.6258614 1039.89796,21.6738614 L1039.89796,21.6738614 L1037.2449,24.8217822 L1037.18367,24.8861687 C1037.10204,24.9623604 1037.02041,25 1036.93878,25 L1036.93878,25 L1025.45918,25 L1025.37625,24.9914436 C1025.16125,24.9464613 1025,24.7293729 1025,24.4653465 L1025,24.4653465 L1025,7.53465347 L1025.00735,7.43808825 C1025.04598,7.18775211 1025.23243,7 1025.45918,7 L1025.45918,7 L1039.54082,7 Z M1038.7203,7.78278896 L1026.14875,7.78278896 L1026.14875,24.0837294 L1036.19628,24.0837294 L1036.19628,21.4074556 L1036.20327,21.3087448 C1036.24002,21.0527517 1036.4174,20.860036 1036.63313,20.860036 L1036.63313,20.860036 L1038.7203,20.860036 L1038.7203,7.78278896 Z M1030.41769,20.7021944 C1030.69383,20.7021944 1030.91769,20.926052 1030.91769,21.2021944 L1030.91769,22.7100313 C1030.91769,22.9861737 1030.69383,23.2100313 1030.41769,23.2100313 L1027.65593,23.2100313 C1027.37979,23.2100313 1027.15593,22.9861737 1027.15593,22.7100313 L1027.15593,21.2021944 C1027.15593,20.926052 1027.37979,20.7021944 1027.65593,20.7021944 L1030.41769,20.7021944 Z M1034.8064,20.7021944 C1035.08254,20.7021944 1035.3064,20.926052 1035.3064,21.2021944 L1035.3064,22.7100313 C1035.3064,22.9861737 1035.08254,23.2100313 1034.8064,23.2100313 L1032.04465,23.2100313 C1031.7685,23.2100313 1031.54465,22.9861737 1031.54465,22.7100313 L1031.54465,21.2021944 C1031.54465,20.926052 1031.7685,20.7021944 1032.04465,20.7021944 L1034.8064,20.7021944 Z M1037.31424,18.1943574 C1037.59038,18.1943574 1037.81424,18.418215 1037.81424,18.6943574 L1037.81424,18.9482759 C1037.81424,19.2244182 1037.59038,19.4482759 1037.31424,19.4482759 L1030.79073,19.4482759 C1030.51458,19.4482759 1030.29073,19.2244182 1030.29073,18.9482759 L1030.29073,18.6943574 C1030.29073,18.418215 1030.51458,18.1943574 1030.79073,18.1943574 L1037.31424,18.1943574 Z M1028.53681,18.1943574 C1028.78227,18.1943574 1028.98642,18.3712325 1029.02875,18.6044817 L1029.03681,18.6943574 L1029.03681,18.9482759 C1029.03681,19.1937358 1028.85993,19.3978842 1028.62668,19.4402202 L1028.53681,19.4482759 L1027.65593,19.4482759 C1027.41047,19.4482759 1027.20632,19.2714007 1027.16399,19.0381515 L1027.15593,18.9482759 L1027.15593,18.6943574 C1027.15593,18.4488975 1027.33281,18.244749 1027.56606,18.202413 L1027.65593,18.1943574 L1028.53681,18.1943574 Z M1037.31424,15.6865204 C1037.59038,15.6865204 1037.81424,15.910378 1037.81424,16.1865204 L1037.81424,16.4404389 C1037.81424,16.7165812 1037.59038,16.9404389 1037.31424,16.9404389 L1027.65593,16.9404389 C1027.37979,16.9404389 1027.15593,16.7165812 1027.15593,16.4404389 L1027.15593,16.1865204 C1027.15593,15.910378 1027.37979,15.6865204 1027.65593,15.6865204 L1037.31424,15.6865204 Z M1032.29856,13.1786834 C1032.57471,13.1786834 1032.79856,13.402541 1032.79856,13.6786834 L1032.79856,13.9326019 C1032.79856,14.2087443 1032.57471,14.4326019 1032.29856,14.4326019 L1027.65593,14.4326019 C1027.37979,14.4326019 1027.15593,14.2087443 1027.15593,13.9326019 L1027.15593,13.6786834 C1027.15593,13.402541 1027.37979,13.1786834 1027.65593,13.1786834 L1032.29856,13.1786834 Z M1037.31424,13.1786834 C1037.59038,13.1786834 1037.81424,13.402541 1037.81424,13.6786834 L1037.81424,13.9326019 C1037.81424,14.2087443 1037.59038,14.4326019 1037.31424,14.4326019 L1034.55248,14.4326019 C1034.27634,14.4326019 1034.05248,14.2087443 1034.05248,13.9326019 L1034.05248,13.6786834 C1034.05248,13.402541 1034.27634,13.1786834 1034.55248,13.1786834 L1037.31424,13.1786834 Z M1037.31424,8.78996865 C1037.59038,8.78996865 1037.81424,9.01382628 1037.81424,9.28996865 L1037.81424,11.4247649 C1037.81424,11.7009073 1037.59038,11.9247649 1037.31424,11.9247649 L1027.65593,11.9247649 C1027.37979,11.9247649 1027.15593,11.7009073 1027.15593,11.4247649 L1027.15593,9.28996865 C1027.15593,9.01382628 1027.37979,8.78996865 1027.65593,8.78996865 L1037.31424,8.78996865 Z"></path></g></g></svg></span><span class="ap-ListIconMenu-text">Journal</span></a></li><li class="ap-ListIconMenu-item ux-hideMobile ux-hideTablet"><a href="/page/animation/" target="_self" title="Concours" class="ap-ListIconMenu-link ap-ListIconMenu-link--text"><span class="ap-ListIconMenu-icon"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="gift" class="svg-inline--fa fa-gift fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M32 448c0 17.7 14.3 32 32 32h160V320H32v128zm256 32h160c17.7 0 32-14.3 32-32V320H288v160zm192-320h-42.1c6.2-12.1 10.1-25.5 10.1-40 0-48.5-39.5-88-88-88-41.6 0-68.5 21.3-103 68.3-34.5-47-61.4-68.3-103-68.3-48.5 0-88 39.5-88 88 0 14.5 3.8 27.9 10.1 40H32c-17.7 0-32 14.3-32 32v80c0 8.8 7.2 16 16 16h480c8.8 0 16-7.2 16-16v-80c0-17.7-14.3-32-32-32zm-326.1 0c-22.1 0-40-17.9-40-40s17.9-40 40-40c19.9 0 34.6 3.3 86.1 80h-86.1zm206.1 0h-86.1c51.4-76.5 65.7-80 86.1-80 22.1 0 40 17.9 40 40s-17.9 40-40 40z"></path></svg></span><span class="ap-ListIconMenu-text">Concours</span></a></li><li class="ap-ListIconMenu-item ux-hideMobile"><a href="/formulaire/newsletter/" target="_self" title="Newsletter" class="ap-ListIconMenu-link ap-ListIconMenu-link--text"><span class="ap-ListIconMenu-icon"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope" class="svg-inline--fa fa-envelope fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></span><span class="ap-ListIconMenu-text">Newsletter</span></a></li><li class="ap-ListIconMenu-item ap-ListIconMenu-item--user ux-hideMobile"><a href="/profil/login/" target="_self" title="Se connecter" class="ap-ListIconMenu-button is-dropdown ap-ListIconMenu-link ap-ListIconMenu-link--text" id="js-profileLink"><span class="ap-ListIconMenu-icon"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user" class="svg-inline--fa fa-user fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"></path></svg></span><span class="ap-ListIconMenu-text">Se connecter</span></a></li></ul><a href="https://aboshop.lavenir.net/" target="_blank" title="Abonnez-vous" rel="noopener noreferrer" class="ap-Button--pay ap-PrimaryMenu-button is-paying ap-PrimaryMenu-link ap-PrimaryMenu-link--text"><span class="ap-PrimaryMenu-text">Abonnez-vous</span></a><button class="ap-SearchButton ux-hideMobile ux-hideTablet" title="Recherche"><span class="ap-SearchButton-icon"><span class="ap-SearchButton-iconCircle"></span></span></button></div></div><form action="/recherche/query:;;/" method="get" class="ap-SearchMenu--primaryMenu  ap-SearchMenu"><div class="ap-SearchMenu-container"><input type="text" value="" class="ap-SearchMenu-input" placeholder="Chercher sur le site" aria-label="Rechercher" aria-describedby="menu-search-button"/><button type="submit" class="ap-SearchMenu-button" aria-label="Rechercher"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" class="svg-inline--fa fa-search fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="menu-search-button"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></form><div role="presentation" class="ap-Backdrop" style="z-index:900"></div><div class="ap-SecondaryMenu is-header ux-hideMobile ux-hideTablet"><div class="ap-SecondaryMenu-container container ux-clearfixAfter"><div class="ap-SecondaryMenu-static"><a href="/" target="_self" title="Retour sur lavenir.net" class="ap-SecondaryMenu-iconHome ux-hideMobile ux-hideTablet"><span class=""><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="home" class="svg-inline--fa fa-home fa-w-18 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M280.37 148.26L96 300.11V464a16 16 0 0 0 16 16l112.06-.29a16 16 0 0 0 15.92-16V368a16 16 0 0 1 16-16h64a16 16 0 0 1 16 16v95.64a16 16 0 0 0 16 16.05L464 480a16 16 0 0 0 16-16V300L295.67 148.26a12.19 12.19 0 0 0-15.3 0zM571.6 251.47L488 182.56V44.05a12 12 0 0 0-12-12h-56a12 12 0 0 0-12 12v72.61L318.47 43a48 48 0 0 0-61 0L4.34 251.47a12 12 0 0 0-1.6 16.9l25.5 31A12 12 0 0 0 45.15 301l235.22-193.74a12.19 12.19 0 0 1 15.3 0L530.9 301a12 12 0 0 0 16.9-1.6l25.5-31a12 12 0 0 0-1.7-16.93z"></path></svg></span></a></div><div class="ap-SecondaryMenu-dynamic"><ul class="ap-SecondaryMenu-list ap-SecondaryMenu-list--scroll"><li class="ap-SecondaryMenu-listItem sm:flex-grow-0 flex-grow ux-hideDesktop"><a href="/" target="_self" class="ap-SecondaryMenu-listLink ap-SecondaryMenu-listLink--beforeLine ap-SecondaryMenu-link ap-SecondaryMenu-link--text"><span class="ap-SecondaryMenu-text">À la Une</span></a></li><li class="ACTU ap-SecondaryMenu-listItem sm:flex-grow-0 flex-grow ux-hideMobile ux-hideTablet"><a href="/actu/" target="_self" class="ACTU ap-SecondaryMenu-listLink ap-SecondaryMenu-listLink--beforeLine ap-SecondaryMenu-link ap-SecondaryMenu-link--text is-colorSection" style="--section-color-primary:#555555"><span class="ap-SecondaryMenu-text">Actu</span></a></li><li class="REGIONS ap-SecondaryMenu-listItem sm:flex-grow-0 flex-grow"><a href="/regions/" target="_self" class="REGIONS ap-SecondaryMenu-listLink ap-SecondaryMenu-listLink--beforeLine ap-SecondaryMenu-link ap-SecondaryMenu-link--text is-current is-logo" id="js-maRegion-link-secondaryMenu"><span><svg width="117" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 52" style="enable-background:new 0 0 200 52" xml:space="preserve"><title lang="fr">Retour sur ma région</title><path d="M159.4 3.7c9.8.1 17.7 8.2 17.5 18.1-.1 7.2-3.3 9.6-16.8 29-.9 1.3-2.4.7-3.3-.6-13.2-19.7-15.6-21.8-15.5-28.9.2-9.9 8.3-17.7 18.1-17.6zm-.2 7.4c-5.7 0-10.3 4.6-10.3 10.3s4.6 10.3 10.3 10.3c5.7 0 10.3-4.6 10.3-10.3s-4.7-10.3-10.3-10.3z" style="fill:#46a546"/><path d="M62.2 10.6h6.6V14h.1c.7-1.3 1.5-2.3 2.5-3 1-.7 2.2-1 3.7-1h1.1c.4 0 .7.1 1.1.2v6c-.5-.1-.9-.3-1.4-.3-.5-.1-.9-.1-1.4-.1-1.3 0-2.3.2-3 .5-.7.4-1.3.8-1.7 1.5-.4.6-.7 1.4-.8 2.3-.1.9-.2 1.9-.2 2.9v9h-6.6V10.6zm37.5 17.7c-1.1 1.4-2.4 2.4-4 3.1-1.6.7-3.3 1.1-5 1.1-1.6 0-3.2-.3-4.7-.8s-2.7-1.3-3.8-2.3c-1.1-1-1.9-2.2-2.5-3.6s-.9-2.9-.9-4.6c0-1.7.3-3.3.9-4.6.6-1.4 1.5-2.6 2.5-3.6 1.1-1 2.3-1.7 3.8-2.3 1.5-.5 3-.8 4.7-.8 1.5 0 2.9.3 4.2.8 1.3.5 2.3 1.3 3.2 2.3.9 1 1.5 2.2 2 3.6s.7 2.9.7 4.6v2.1H85.4c.3 1.3.8 2.3 1.7 3 .9.8 2 1.1 3.3 1.1 1.1 0 2-.2 2.8-.7.8-.5 1.4-1.1 2-1.9l4.5 3.5zM89.8.8h9l-7.6 6.4h-5.8L89.8.8zm4.3 18.1c0-1.1-.3-2.1-1.1-2.9-.8-.8-1.8-1.2-3-1.2-.7 0-1.4.1-1.9.4-.6.2-1 .5-1.4.9-.4.4-.7.8-.9 1.3-.2.5-.3 1-.4 1.5h8.7zm33.2 11.3c0 4.1-1 7.1-3.1 9.3-2 2.1-5.2 3.2-9.3 3.2-1.9 0-3.8-.2-5.7-.6-1.9-.4-3.6-1.3-5.1-2.5l3.7-5.5c1 .9 2.1 1.5 3.2 2s2.4.8 3.7.8c2 0 3.5-.5 4.5-1.5s1.4-2.2 1.4-3.8v-2.1h-.1c-.8 1-1.7 1.8-2.8 2.2-1.1.4-2.2.6-3.2.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.4-1.3-3.3-2.3-.9-1-1.6-2.2-2.1-3.5-.5-1.4-.8-2.8-.8-4.5 0-1.4.2-2.8.7-4.1s1.1-2.5 1.9-3.6c.8-1 1.9-1.9 3.1-2.5 1.2-.6 2.6-.9 4.1-.9.9 0 1.8.1 2.6.3.8.2 1.5.5 2.1.8.6.3 1.1.7 1.6 1.1.4.4.8.8 1.1 1.2h.1v-2.8h6.1l-.1 19.5zm-16.7-9c0 .7.1 1.4.4 2 .3.6.6 1.2 1.1 1.7.5.5 1.1.9 1.7 1.2.6.3 1.3.4 2.1.4.7 0 1.4-.1 2.1-.4.6-.3 1.2-.7 1.7-1.2s.9-1 1.1-1.7c.3-.6.4-1.3.4-2s-.1-1.4-.4-2c-.3-.6-.6-1.2-1.1-1.7-.5-.5-1.1-.9-1.7-1.2-.6-.3-1.3-.4-2.1-.4s-1.5.1-2.1.4c-.6.3-1.2.7-1.7 1.2s-.9 1-1.1 1.7c-.3.6-.4 1.3-.4 2zm21.5-17.4c0-1.1.4-2 1.1-2.7.8-.7 1.7-1.1 2.8-1.1s2 .4 2.7 1.1c.8.8 1.1 1.7 1.1 2.7 0 1.1-.4 2-1.1 2.7-.8.8-1.7 1.1-2.7 1.1-1.1 0-2-.4-2.7-1.1-.8-.7-1.2-1.6-1.2-2.7zm.6 6.8h6.6v21.5h-6.6V10.6zm46.6.5h6.4V14h.1c.2-.4.5-.8.9-1.2.4-.4.8-.8 1.4-1.1.5-.3 1.1-.6 1.8-.8s1.4-.3 2.2-.3c1.7 0 3 .3 4.1.8 1 .5 1.8 1.2 2.4 2.1.6.9 1 2 1.2 3.2.2 1.2.3 2.6.3 4v11.8h-6.6V22c0-.6 0-1.3-.1-1.9 0-.7-.2-1.3-.4-1.8-.2-.6-.6-1-1-1.4-.5-.4-1.1-.5-2-.5-.9 0-1.5.2-2.1.5-.5.3-.9.7-1.2 1.2-.3.5-.5 1.1-.6 1.7-.1.6-.1 1.3-.1 2v10.7h-6.6l-.1-21.4zM.2 16.9v-1.4l-.1-1.7c0-.6 0-1.1-.1-1.6v-1.1h2.6l.1 2.2c0 .7.1 1.2.1 1.4H3c.5-1.1 1.4-2.1 2.6-2.9 1.2-.8 2.7-1.2 4.3-1.2 1.4 0 2.6.3 3.7 1s1.9 1.8 2.4 3.4c.6-1.5 1.6-2.6 2.9-3.4 1.3-.7 2.6-1.1 4-1.1 1.6 0 2.9.3 3.9.8s1.8 1.2 2.4 2c.6.8 1 1.7 1.2 2.8.2 1.1.3 2.1.3 3.3v12.1h-2.6v-12c0-.8-.1-1.6-.2-2.4-.1-.8-.4-1.5-.8-2.1s-.9-1.1-1.5-1.5c-.7-.3-1.5-.5-2.6-.5-1.2 0-2.3.2-3 .7-.8.5-1.4 1-1.9 1.7s-.8 1.5-1 2.3c-.2.8-.3 1.6-.3 2.3v11.5h-2.6V19.2c0-1.9-.3-3.4-1-4.5S11.4 13 10 13c-1 0-1.9.2-2.8.5-.9.3-1.6.9-2.3 1.5-.6.7-1.1 1.6-1.5 2.6-.4 1-.6 2.3-.6 3.7v10.2H.2V16.9zm51 6.1v2.7l.1 2.2.1 1.9c0 .6.1 1.2.2 1.8h-2.5c-.2-1-.3-2.1-.3-3.3h-.1c-.8 1.3-1.7 2.3-2.8 2.9-1.1.6-2.6.9-4.3.9-.9 0-1.8-.1-2.6-.3-.9-.2-1.6-.6-2.3-1.1-.7-.5-1.2-1.1-1.7-1.9-.4-.8-.6-1.7-.6-2.8 0-1.6.4-2.8 1.2-3.7.8-.9 1.8-1.6 2.9-2.1 1.2-.5 2.4-.8 3.7-.9 1.3-.1 2.5-.2 3.5-.2h3.1v-1.2c0-1.8-.5-3-1.6-3.8-1.1-.8-2.5-1.1-4.1-1.1-2.4 0-4.4.8-6.2 2.3l-1.5-1.8c1-.9 2.2-1.7 3.6-2.1 1.4-.5 2.8-.7 4.1-.7 2.5 0 4.4.6 5.9 1.7 1.5 1.2 2.2 3 2.2 5.6v5zm-5.3-1.7c-1.1 0-2.2.1-3.2.2s-2 .4-2.8.8c-.8.4-1.5.8-2 1.4-.5.6-.8 1.3-.8 2.2 0 .6.1 1.2.4 1.7.3.5.6.9 1.1 1.2.4.3.9.5 1.5.7.5.2 1.1.2 1.7.2 1.4 0 2.6-.2 3.5-.6.9-.4 1.6-.9 2.2-1.6.5-.7.9-1.4 1.1-2.3.2-.8.3-1.7.3-2.5v-1.4h-3z"/></svg></span></a></li><li class="SPORTS ap-SecondaryMenu-listItem sm:flex-grow-0 flex-grow"><a href="/sports/" target="_self" class="SPORTS ap-SecondaryMenu-listLink ap-SecondaryMenu-listLink--beforeLine ap-SecondaryMenu-link ap-SecondaryMenu-link--text is-colorSection" style="--section-color-primary:#E1001A"><span class="ap-SecondaryMenu-text">Mondial</span></a></li><li class="ap-SecondaryMenu-listItem sm:flex-grow-0 flex-grow ux-hideMobile ux-hideTablet"><a href="/fil-info/" target="_self" class="ap-SecondaryMenu-listLink ap-SecondaryMenu-listLink--beforeLine ap-SecondaryMenu-link ap-SecondaryMenu-link--text"><span class="ap-SecondaryMenu-text">En direct</span></a></li><li class="VIDEOS ap-SecondaryMenu-listItem sm:flex-grow-0 flex-grow ux-hideMobile ux-hideTablet"><a href="/videos/" target="_self" class="VIDEOS ap-SecondaryMenu-listLink ap-SecondaryMenu-listLink--beforeLine ap-SecondaryMenu-link ap-SecondaryMenu-link--text"><span class="ap-SecondaryMenu-text">Vidéos</span></a></li><li class="ap-SecondaryMenu-listItem sm:flex-grow-0 flex-grow ux-hideMobile ux-hideTablet"><a href="/dossiers/" target="_self" class="ap-SecondaryMenu-listLink ap-SecondaryMenu-listLink--beforeLine ap-SecondaryMenu-link ap-SecondaryMenu-link--text"><span class="ap-SecondaryMenu-text">Dossiers</span></a></li><li class="LIFESTYLE ap-SecondaryMenu-listItem sm:flex-grow-0 flex-grow ux-hideMobile ux-hideTablet"><a href="/lifestyle/" target="_self" class="LIFESTYLE ap-SecondaryMenu-listLink ap-SecondaryMenu-listLink--beforeLine ap-SecondaryMenu-link ap-SecondaryMenu-link--text is-colorSection" style="--section-color-primary:#C43C8A"><span class="ap-SecondaryMenu-text">Lifestyle</span></a></li><li class="CULTURE ap-SecondaryMenu-listItem sm:flex-grow-0 flex-grow ux-hideMobile ux-hideTablet"><a href="/culture/" target="_self" class="CULTURE ap-SecondaryMenu-listLink ap-SecondaryMenu-listLink--beforeLine ap-SecondaryMenu-link ap-SecondaryMenu-link--text is-colorSection" style="--section-color-primary:#21B3BE"><span class="ap-SecondaryMenu-text">Culture</span></a></li><li class="OPINIONS ap-SecondaryMenu-listItem sm:flex-grow-0 flex-grow ux-hideMobile ux-hideTablet"><a href="/opinions/" target="_self" class="OPINIONS ap-SecondaryMenu-listLink ap-SecondaryMenu-listLink--beforeLine ap-SecondaryMenu-link ap-SecondaryMenu-link--text is-colorSection" style="--section-color-primary:#e2be41"><span class="ap-SecondaryMenu-text">Opinions</span></a></li><li class="ap-SecondaryMenu-listItem sm:flex-grow-0 flex-grow ux-hideMobile ux-hideTablet"><a href="https://www.lavenir.net/espace-debat/" target="_self" class="ap-SecondaryMenu-listLink ap-SecondaryMenu-listLink--beforeLine ap-SecondaryMenu-link ap-SecondaryMenu-link--text"><span class="ap-SecondaryMenu-text">Espace Débat</span></a></li><li class="ap-SecondaryMenu-listItem sm:flex-grow-0 flex-grow ux-hideMobile ux-hideTablet"><a href="/necrologies/" target="_self" class="ap-SecondaryMenu-listLink ap-SecondaryMenu-listLink--beforeLine ap-SecondaryMenu-link ap-SecondaryMenu-link--text"><span class="ap-SecondaryMenu-text">Nécrologies</span></a></li></ul></div></div></div><nav aria-label="sidebar-menu" class="ap-SidebarMenu--primaryMenu ap-SidebarMenu"><div class="ap-SidebarMenu-content"><div class="ap-SidebarMenu-group ux-hideDesktop"><form action="/recherche/query:;;/" method="get" class="ap-SearchMenu--sidebar ap-SearchMenu is-open"><div class="ap-SearchMenu-container"><input type="text" value="" class="ap-SearchMenu-input" placeholder="Chercher sur le site" aria-label="Rechercher" aria-describedby="sidebarmenu-search-button"/><button type="submit" class="ap-SearchMenu-button" aria-label="Rechercher"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" class="svg-inline--fa fa-search fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="sidebarmenu-search-button"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></form></div><div class="ap-SidebarMenu-group"><ul class="ap-SidebarMenuIcon ap-SidebarMenu-group"><li class="ap-SidebarMenuIcon-item"><a href="/profil/login/" target="_self" title="Se connecter" class="ap-SidebarMenuIcon-link ap-SidebarMenuIcon-link--text"><span class="ap-SidebarMenuIcon-icon"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user" class="svg-inline--fa fa-user fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"></path></svg></span><span class="ap-SidebarMenuIcon-text">Se connecter</span></a></li><li class="ap-SidebarMenuIcon-item"><a href="/formulaire/newsletter/" target="_self" title="Newsletter" class="ap-SidebarMenuIcon-link ap-SidebarMenuIcon-link--text"><span class="ap-SidebarMenuIcon-icon"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope" class="svg-inline--fa fa-envelope fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></span><span class="ap-SidebarMenuIcon-text">Newsletter</span></a></li><li class="ap-SidebarMenuIcon-item"><a href="/page/animation/" target="_self" title="Concours" class="ap-SidebarMenuIcon-link ap-SidebarMenuIcon-link--text"><span class="ap-SidebarMenuIcon-icon"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="gift" class="svg-inline--fa fa-gift fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M32 448c0 17.7 14.3 32 32 32h160V320H32v128zm256 32h160c17.7 0 32-14.3 32-32V320H288v160zm192-320h-42.1c6.2-12.1 10.1-25.5 10.1-40 0-48.5-39.5-88-88-88-41.6 0-68.5 21.3-103 68.3-34.5-47-61.4-68.3-103-68.3-48.5 0-88 39.5-88 88 0 14.5 3.8 27.9 10.1 40H32c-17.7 0-32 14.3-32 32v80c0 8.8 7.2 16 16 16h480c8.8 0 16-7.2 16-16v-80c0-17.7-14.3-32-32-32zm-326.1 0c-22.1 0-40-17.9-40-40s17.9-40 40-40c19.9 0 34.6 3.3 86.1 80h-86.1zm206.1 0h-86.1c51.4-76.5 65.7-80 86.1-80 22.1 0 40 17.9 40 40s-17.9 40-40 40z"></path></svg></span><span class="ap-SidebarMenuIcon-text">Concours</span></a></li><li class="ap-SidebarMenuIcon-item"><a href="/page/abonnement/journal-numerique/" target="_self" title="Journal papier" class="ap-SidebarMenuIcon-link ap-SidebarMenuIcon-link--text"><span class="ap-ListIconMenu-icon"><svg width="15px" height="18px" viewBox="0 0 15 18" version="1.1" xmlns="http://www.w3.org/2000/svg" class="svg-inline--fa fa-w-16" id="newspaper-menu-icon"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-1025.000000, -7.000000)" fill="currentColor"><path d="M1039.54082,7 L1039.62375,7.00855641 C1039.83875,7.05353869 1040,7.27062706 1040,7.53465347 L1040,7.53465347 L1040,21.3168317 L1039.99429,21.3938265 C1039.97959,21.502202 1039.93878,21.6258614 1039.89796,21.6738614 L1039.89796,21.6738614 L1037.2449,24.8217822 L1037.18367,24.8861687 C1037.10204,24.9623604 1037.02041,25 1036.93878,25 L1036.93878,25 L1025.45918,25 L1025.37625,24.9914436 C1025.16125,24.9464613 1025,24.7293729 1025,24.4653465 L1025,24.4653465 L1025,7.53465347 L1025.00735,7.43808825 C1025.04598,7.18775211 1025.23243,7 1025.45918,7 L1025.45918,7 L1039.54082,7 Z M1038.7203,7.78278896 L1026.14875,7.78278896 L1026.14875,24.0837294 L1036.19628,24.0837294 L1036.19628,21.4074556 L1036.20327,21.3087448 C1036.24002,21.0527517 1036.4174,20.860036 1036.63313,20.860036 L1036.63313,20.860036 L1038.7203,20.860036 L1038.7203,7.78278896 Z M1030.41769,20.7021944 C1030.69383,20.7021944 1030.91769,20.926052 1030.91769,21.2021944 L1030.91769,22.7100313 C1030.91769,22.9861737 1030.69383,23.2100313 1030.41769,23.2100313 L1027.65593,23.2100313 C1027.37979,23.2100313 1027.15593,22.9861737 1027.15593,22.7100313 L1027.15593,21.2021944 C1027.15593,20.926052 1027.37979,20.7021944 1027.65593,20.7021944 L1030.41769,20.7021944 Z M1034.8064,20.7021944 C1035.08254,20.7021944 1035.3064,20.926052 1035.3064,21.2021944 L1035.3064,22.7100313 C1035.3064,22.9861737 1035.08254,23.2100313 1034.8064,23.2100313 L1032.04465,23.2100313 C1031.7685,23.2100313 1031.54465,22.9861737 1031.54465,22.7100313 L1031.54465,21.2021944 C1031.54465,20.926052 1031.7685,20.7021944 1032.04465,20.7021944 L1034.8064,20.7021944 Z M1037.31424,18.1943574 C1037.59038,18.1943574 1037.81424,18.418215 1037.81424,18.6943574 L1037.81424,18.9482759 C1037.81424,19.2244182 1037.59038,19.4482759 1037.31424,19.4482759 L1030.79073,19.4482759 C1030.51458,19.4482759 1030.29073,19.2244182 1030.29073,18.9482759 L1030.29073,18.6943574 C1030.29073,18.418215 1030.51458,18.1943574 1030.79073,18.1943574 L1037.31424,18.1943574 Z M1028.53681,18.1943574 C1028.78227,18.1943574 1028.98642,18.3712325 1029.02875,18.6044817 L1029.03681,18.6943574 L1029.03681,18.9482759 C1029.03681,19.1937358 1028.85993,19.3978842 1028.62668,19.4402202 L1028.53681,19.4482759 L1027.65593,19.4482759 C1027.41047,19.4482759 1027.20632,19.2714007 1027.16399,19.0381515 L1027.15593,18.9482759 L1027.15593,18.6943574 C1027.15593,18.4488975 1027.33281,18.244749 1027.56606,18.202413 L1027.65593,18.1943574 L1028.53681,18.1943574 Z M1037.31424,15.6865204 C1037.59038,15.6865204 1037.81424,15.910378 1037.81424,16.1865204 L1037.81424,16.4404389 C1037.81424,16.7165812 1037.59038,16.9404389 1037.31424,16.9404389 L1027.65593,16.9404389 C1027.37979,16.9404389 1027.15593,16.7165812 1027.15593,16.4404389 L1027.15593,16.1865204 C1027.15593,15.910378 1027.37979,15.6865204 1027.65593,15.6865204 L1037.31424,15.6865204 Z M1032.29856,13.1786834 C1032.57471,13.1786834 1032.79856,13.402541 1032.79856,13.6786834 L1032.79856,13.9326019 C1032.79856,14.2087443 1032.57471,14.4326019 1032.29856,14.4326019 L1027.65593,14.4326019 C1027.37979,14.4326019 1027.15593,14.2087443 1027.15593,13.9326019 L1027.15593,13.6786834 C1027.15593,13.402541 1027.37979,13.1786834 1027.65593,13.1786834 L1032.29856,13.1786834 Z M1037.31424,13.1786834 C1037.59038,13.1786834 1037.81424,13.402541 1037.81424,13.6786834 L1037.81424,13.9326019 C1037.81424,14.2087443 1037.59038,14.4326019 1037.31424,14.4326019 L1034.55248,14.4326019 C1034.27634,14.4326019 1034.05248,14.2087443 1034.05248,13.9326019 L1034.05248,13.6786834 C1034.05248,13.402541 1034.27634,13.1786834 1034.55248,13.1786834 L1037.31424,13.1786834 Z M1037.31424,8.78996865 C1037.59038,8.78996865 1037.81424,9.01382628 1037.81424,9.28996865 L1037.81424,11.4247649 C1037.81424,11.7009073 1037.59038,11.9247649 1037.31424,11.9247649 L1027.65593,11.9247649 C1027.37979,11.9247649 1027.15593,11.7009073 1027.15593,11.4247649 L1027.15593,9.28996865 C1027.15593,9.01382628 1027.37979,8.78996865 1027.65593,8.78996865 L1037.31424,8.78996865 Z"></path></g></g></svg></span><span class="ap-SidebarMenuIcon-text">Journal</span></a></li><li class="ap-SidebarMenuIcon-item"><a href="/alertez-nous/" target="_self" title="Alertez-nous" class="ap-SidebarMenuIcon-link ap-SidebarMenuIcon-link--text"><span class="ap-SidebarMenuIcon-icon"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="engine-warning" class="svg-inline--fa fa-engine-warning fa-w-20 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M320 32C196.3 32 96 132.3 96 256c0 123.76 100.3 224 224 224s224-100.24 224-224c0-123.7-100.3-224-224-224zm0 400c-97.05 0-176-78.95-176-176S222.95 80 320 80s176 78.95 176 176-78.95 176-176 176zm0-112c-17.67 0-32 14.33-32 32s14.33 32 32 32 32-14.33 32-32-14.33-32-32-32zm22.32-192h-44.64c-9.47 0-16.86 8.17-15.92 17.59l12.8 128c.82 8.18 7.7 14.41 15.92 14.41h19.04c8.22 0 15.1-6.23 15.92-14.41l12.8-128c.94-9.42-6.45-17.59-15.92-17.59zM48 256c0-59.53 19.55-117.38 55.36-164.51 5.18-6.81 4.48-16.31-2.03-21.86l-12.2-10.41c-6.91-5.9-17.62-5.06-23.15 2.15C23.32 117.02 0 185.5 0 256c0 70.47 23.32 138.96 65.96 194.62 5.53 7.21 16.23 8.05 23.15 2.16l12.19-10.4c6.51-5.55 7.21-15.04 2.04-21.86C67.55 373.37 48 315.53 48 256zM572.73 59.71c-5.58-7.18-16.29-7.95-23.17-2l-12.15 10.51c-6.47 5.6-7.1 15.09-1.88 21.87C572.04 137.47 592 195.81 592 256c0 60.23-19.96 118.57-56.46 165.95-5.22 6.78-4.59 16.27 1.88 21.87l12.15 10.5c6.87 5.95 17.59 5.18 23.17-2C616.21 396.38 640 327.31 640 256c0-71.27-23.79-140.34-67.27-196.29z"></path></svg></span><span class="ap-SidebarMenuIcon-text">Alertez-nous</span></a></li><li class="ap-SidebarMenuIcon-item"><a href="https://shop.lavenir.net/" target="_blank" title="Boutique" rel="noopener noreferrer" class="ap-SidebarMenuIcon-link ap-SidebarMenuIcon-link--text"><span class="ap-SidebarMenuIcon-icon"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="shopping-bag" class="svg-inline--fa fa-shopping-bag fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M352 160v-32C352 57.42 294.579 0 224 0 153.42 0 96 57.42 96 128v32H0v272c0 44.183 35.817 80 80 80h288c44.183 0 80-35.817 80-80V160h-96zm-192-32c0-35.29 28.71-64 64-64s64 28.71 64 64v32H160v-32zm160 120c-13.255 0-24-10.745-24-24s10.745-24 24-24 24 10.745 24 24-10.745 24-24 24zm-192 0c-13.255 0-24-10.745-24-24s10.745-24 24-24 24 10.745 24 24-10.745 24-24 24z"></path></svg></span><span class="ap-SidebarMenuIcon-text">Boutique</span></a></li></ul></div><div class="ap-SidebarMenu-group"><ul class=""><li class="REGIONS ap-SidebarMenuItem is-current"><div class="ap-SidebarMenuItem-group"><a href="/regions/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-logo" id="js-maRegion-link-sidebarMenu"><span><svg width="117" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 52" style="enable-background:new 0 0 200 52" xml:space="preserve"><title lang="fr">Retour sur ma région</title><path d="M159.4 3.7c9.8.1 17.7 8.2 17.5 18.1-.1 7.2-3.3 9.6-16.8 29-.9 1.3-2.4.7-3.3-.6-13.2-19.7-15.6-21.8-15.5-28.9.2-9.9 8.3-17.7 18.1-17.6zm-.2 7.4c-5.7 0-10.3 4.6-10.3 10.3s4.6 10.3 10.3 10.3c5.7 0 10.3-4.6 10.3-10.3s-4.7-10.3-10.3-10.3z" style="fill:#46a546"/><path d="M62.2 10.6h6.6V14h.1c.7-1.3 1.5-2.3 2.5-3 1-.7 2.2-1 3.7-1h1.1c.4 0 .7.1 1.1.2v6c-.5-.1-.9-.3-1.4-.3-.5-.1-.9-.1-1.4-.1-1.3 0-2.3.2-3 .5-.7.4-1.3.8-1.7 1.5-.4.6-.7 1.4-.8 2.3-.1.9-.2 1.9-.2 2.9v9h-6.6V10.6zm37.5 17.7c-1.1 1.4-2.4 2.4-4 3.1-1.6.7-3.3 1.1-5 1.1-1.6 0-3.2-.3-4.7-.8s-2.7-1.3-3.8-2.3c-1.1-1-1.9-2.2-2.5-3.6s-.9-2.9-.9-4.6c0-1.7.3-3.3.9-4.6.6-1.4 1.5-2.6 2.5-3.6 1.1-1 2.3-1.7 3.8-2.3 1.5-.5 3-.8 4.7-.8 1.5 0 2.9.3 4.2.8 1.3.5 2.3 1.3 3.2 2.3.9 1 1.5 2.2 2 3.6s.7 2.9.7 4.6v2.1H85.4c.3 1.3.8 2.3 1.7 3 .9.8 2 1.1 3.3 1.1 1.1 0 2-.2 2.8-.7.8-.5 1.4-1.1 2-1.9l4.5 3.5zM89.8.8h9l-7.6 6.4h-5.8L89.8.8zm4.3 18.1c0-1.1-.3-2.1-1.1-2.9-.8-.8-1.8-1.2-3-1.2-.7 0-1.4.1-1.9.4-.6.2-1 .5-1.4.9-.4.4-.7.8-.9 1.3-.2.5-.3 1-.4 1.5h8.7zm33.2 11.3c0 4.1-1 7.1-3.1 9.3-2 2.1-5.2 3.2-9.3 3.2-1.9 0-3.8-.2-5.7-.6-1.9-.4-3.6-1.3-5.1-2.5l3.7-5.5c1 .9 2.1 1.5 3.2 2s2.4.8 3.7.8c2 0 3.5-.5 4.5-1.5s1.4-2.2 1.4-3.8v-2.1h-.1c-.8 1-1.7 1.8-2.8 2.2-1.1.4-2.2.6-3.2.6-1.6 0-3-.3-4.3-.8-1.3-.5-2.4-1.3-3.3-2.3-.9-1-1.6-2.2-2.1-3.5-.5-1.4-.8-2.8-.8-4.5 0-1.4.2-2.8.7-4.1s1.1-2.5 1.9-3.6c.8-1 1.9-1.9 3.1-2.5 1.2-.6 2.6-.9 4.1-.9.9 0 1.8.1 2.6.3.8.2 1.5.5 2.1.8.6.3 1.1.7 1.6 1.1.4.4.8.8 1.1 1.2h.1v-2.8h6.1l-.1 19.5zm-16.7-9c0 .7.1 1.4.4 2 .3.6.6 1.2 1.1 1.7.5.5 1.1.9 1.7 1.2.6.3 1.3.4 2.1.4.7 0 1.4-.1 2.1-.4.6-.3 1.2-.7 1.7-1.2s.9-1 1.1-1.7c.3-.6.4-1.3.4-2s-.1-1.4-.4-2c-.3-.6-.6-1.2-1.1-1.7-.5-.5-1.1-.9-1.7-1.2-.6-.3-1.3-.4-2.1-.4s-1.5.1-2.1.4c-.6.3-1.2.7-1.7 1.2s-.9 1-1.1 1.7c-.3.6-.4 1.3-.4 2zm21.5-17.4c0-1.1.4-2 1.1-2.7.8-.7 1.7-1.1 2.8-1.1s2 .4 2.7 1.1c.8.8 1.1 1.7 1.1 2.7 0 1.1-.4 2-1.1 2.7-.8.8-1.7 1.1-2.7 1.1-1.1 0-2-.4-2.7-1.1-.8-.7-1.2-1.6-1.2-2.7zm.6 6.8h6.6v21.5h-6.6V10.6zm46.6.5h6.4V14h.1c.2-.4.5-.8.9-1.2.4-.4.8-.8 1.4-1.1.5-.3 1.1-.6 1.8-.8s1.4-.3 2.2-.3c1.7 0 3 .3 4.1.8 1 .5 1.8 1.2 2.4 2.1.6.9 1 2 1.2 3.2.2 1.2.3 2.6.3 4v11.8h-6.6V22c0-.6 0-1.3-.1-1.9 0-.7-.2-1.3-.4-1.8-.2-.6-.6-1-1-1.4-.5-.4-1.1-.5-2-.5-.9 0-1.5.2-2.1.5-.5.3-.9.7-1.2 1.2-.3.5-.5 1.1-.6 1.7-.1.6-.1 1.3-.1 2v10.7h-6.6l-.1-21.4zM.2 16.9v-1.4l-.1-1.7c0-.6 0-1.1-.1-1.6v-1.1h2.6l.1 2.2c0 .7.1 1.2.1 1.4H3c.5-1.1 1.4-2.1 2.6-2.9 1.2-.8 2.7-1.2 4.3-1.2 1.4 0 2.6.3 3.7 1s1.9 1.8 2.4 3.4c.6-1.5 1.6-2.6 2.9-3.4 1.3-.7 2.6-1.1 4-1.1 1.6 0 2.9.3 3.9.8s1.8 1.2 2.4 2c.6.8 1 1.7 1.2 2.8.2 1.1.3 2.1.3 3.3v12.1h-2.6v-12c0-.8-.1-1.6-.2-2.4-.1-.8-.4-1.5-.8-2.1s-.9-1.1-1.5-1.5c-.7-.3-1.5-.5-2.6-.5-1.2 0-2.3.2-3 .7-.8.5-1.4 1-1.9 1.7s-.8 1.5-1 2.3c-.2.8-.3 1.6-.3 2.3v11.5h-2.6V19.2c0-1.9-.3-3.4-1-4.5S11.4 13 10 13c-1 0-1.9.2-2.8.5-.9.3-1.6.9-2.3 1.5-.6.7-1.1 1.6-1.5 2.6-.4 1-.6 2.3-.6 3.7v10.2H.2V16.9zm51 6.1v2.7l.1 2.2.1 1.9c0 .6.1 1.2.2 1.8h-2.5c-.2-1-.3-2.1-.3-3.3h-.1c-.8 1.3-1.7 2.3-2.8 2.9-1.1.6-2.6.9-4.3.9-.9 0-1.8-.1-2.6-.3-.9-.2-1.6-.6-2.3-1.1-.7-.5-1.2-1.1-1.7-1.9-.4-.8-.6-1.7-.6-2.8 0-1.6.4-2.8 1.2-3.7.8-.9 1.8-1.6 2.9-2.1 1.2-.5 2.4-.8 3.7-.9 1.3-.1 2.5-.2 3.5-.2h3.1v-1.2c0-1.8-.5-3-1.6-3.8-1.1-.8-2.5-1.1-4.1-1.1-2.4 0-4.4.8-6.2 2.3l-1.5-1.8c1-.9 2.2-1.7 3.6-2.1 1.4-.5 2.8-.7 4.1-.7 2.5 0 4.4.6 5.9 1.7 1.5 1.2 2.2 3 2.2 5.6v5zm-5.3-1.7c-1.1 0-2.2.1-3.2.2s-2 .4-2.8.8c-.8.4-1.5.8-2 1.4-.5.6-.8 1.3-.8 2.2 0 .6.1 1.2.4 1.7.3.5.6.9 1.1 1.2.4.3.9.5 1.5.7.5.2 1.1.2 1.7.2 1.4 0 2.6-.2 3.5-.6.9-.4 1.6-.9 2.2-1.6.5-.7.9-1.4 1.1-2.3.2-.8.3-1.7.3-2.5v-1.4h-3z"/></svg></span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-optionsregions-1"><span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-down" class="svg-inline--fa fa-chevron-down fa-w-14 transform transition-transform duration-150 ease-in-out" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" direction="bottom"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg></span></button></div><ul id="SidebarDropdown-optionsregions-1" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><div class="ap-SidebarMenuItem-group"><a href="/regions/luxembourg/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Luxembourg</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-options/regions/luxembourg"><span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-down" class="svg-inline--fa fa-chevron-down fa-w-14 transform transition-transform duration-150 ease-in-out" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" direction="bottom"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg></span></button></div><ul id="SidebarDropdown-options/regions/luxembourg" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/regions/luxembourg/sports/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Sports</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/regions/luxembourg/arlon-region/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Arlon et sa région</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/regions/luxembourg/bastogne-region/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Bastogne et sa région</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/regions/luxembourg/marche-region/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Marche et sa région</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/regions/luxembourg/neufchateau-region/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Neufchâteau et sa région</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/regions/luxembourg/virton-region/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Virton et sa région</span></a></li></ul></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><div class="ap-SidebarMenuItem-group"><a href="/regions/namur/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Namur</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-options/regions/namur"><span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-down" class="svg-inline--fa fa-chevron-down fa-w-14 transform transition-transform duration-150 ease-in-out" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" direction="bottom"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg></span></button></div><ul id="SidebarDropdown-options/regions/namur" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/regions/namur/sports/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Sports</span></a></li></ul></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><div class="ap-SidebarMenuItem-group"><a href="/regions/basse-sambre/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Basse-Sambre</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-options/regions/basse-sambre"><span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-down" class="svg-inline--fa fa-chevron-down fa-w-14 transform transition-transform duration-150 ease-in-out" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" direction="bottom"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg></span></button></div><ul id="SidebarDropdown-options/regions/basse-sambre" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/regions/basse-sambre/sports/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Sports</span></a></li></ul></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><div class="ap-SidebarMenuItem-group"><a href="/regions/sambre-meuse/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Entre-Sambre-et-Meuse</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-options/regions/sambre-meuse"><span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-down" class="svg-inline--fa fa-chevron-down fa-w-14 transform transition-transform duration-150 ease-in-out" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" direction="bottom"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg></span></button></div><ul id="SidebarDropdown-options/regions/sambre-meuse" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/regions/sambre-meuse/sports/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Sports</span></a></li></ul></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><div class="ap-SidebarMenuItem-group"><a href="/regions/charleroi/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Charleroi</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-options/regions/charleroi"><span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-down" class="svg-inline--fa fa-chevron-down fa-w-14 transform transition-transform duration-150 ease-in-out" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" direction="bottom"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg></span></button></div><ul id="SidebarDropdown-options/regions/charleroi" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/regions/charleroi/sports/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Sports</span></a></li></ul></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><div class="ap-SidebarMenuItem-group"><a href="/regions/brabantwallon/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Brabant wallon</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-options/regions/brabantwallon"><span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-down" class="svg-inline--fa fa-chevron-down fa-w-14 transform transition-transform duration-150 ease-in-out" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" direction="bottom"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg></span></button></div><ul id="SidebarDropdown-options/regions/brabantwallon" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/regions/brabantwallon/sports/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Sports</span></a></li></ul></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><div class="ap-SidebarMenuItem-group"><a href="/regions/verviers/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Verviers</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-options/regions/verviers"><span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-down" class="svg-inline--fa fa-chevron-down fa-w-14 transform transition-transform duration-150 ease-in-out" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" direction="bottom"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg></span></button></div><ul id="SidebarDropdown-options/regions/verviers" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/regions/verviers/sports/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Sports</span></a></li></ul></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><div class="ap-SidebarMenuItem-group"><a href="/regions/huy-waremme/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Huy-Waremme</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-options/regions/huy-waremme"><span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-down" class="svg-inline--fa fa-chevron-down fa-w-14 transform transition-transform duration-150 ease-in-out" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" direction="bottom"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg></span></button></div><ul id="SidebarDropdown-options/regions/huy-waremme" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/regions/huy-waremme/sports/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Sports</span></a></li></ul></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><div class="ap-SidebarMenuItem-group"><a href="/regions/liege/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Liège</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-options/regions/liege"><span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-down" class="svg-inline--fa fa-chevron-down fa-w-14 transform transition-transform duration-150 ease-in-out" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" direction="bottom"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg></span></button></div><ul id="SidebarDropdown-options/regions/liege" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/regions/liege/sports/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Sports</span></a></li></ul></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><div class="ap-SidebarMenuItem-group"><a href="/regions/wallonie-picarde/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Wallonie picarde</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-options/regions/wallonie-picarde"><span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-down" class="svg-inline--fa fa-chevron-down fa-w-14 transform transition-transform duration-150 ease-in-out" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" direction="bottom"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg></span></button></div><ul id="SidebarDropdown-options/regions/wallonie-picarde" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://grand-angle.lavenir.net/agenda-wapi/evenements/" target="_blank" rel="noopener noreferrer" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">L&#x27;agenda de votre région</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/regions/wallonie-picarde/sports/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Sports</span></a></li></ul></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><div class="ap-SidebarMenuItem-group"><a href="/regions/mons-centre/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Mons-Centre</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-options/regions/mons-centre"><span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-down" class="svg-inline--fa fa-chevron-down fa-w-14 transform transition-transform duration-150 ease-in-out" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" direction="bottom"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg></span></button></div><ul id="SidebarDropdown-options/regions/mons-centre" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/regions/mons-centre/sports/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Sports</span></a></li></ul></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><div class="ap-SidebarMenuItem-group"><a href="/regions/bruxelles/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Bruxelles</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-options/regions/bruxelles"><span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-down" class="svg-inline--fa fa-chevron-down fa-w-14 transform transition-transform duration-150 ease-in-out" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" direction="bottom"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg></span></button></div><ul id="SidebarDropdown-options/regions/bruxelles" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/regions/bruxelles/sports/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Sports</span></a></li></ul></li></ul></li><li class="ACTU ap-SidebarMenuItem is-colorSection" style="--section-color-primary:#555555"><div class="ap-SidebarMenuItem-group"><a href="/actu/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#555555"><span class="ap-SidebarMenuItem-text">Actu</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-optionsactu-2"><span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-down" class="svg-inline--fa fa-chevron-down fa-w-14 transform transition-transform duration-150 ease-in-out" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" direction="bottom"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg></span></button></div><ul id="SidebarDropdown-optionsactu-2" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/actu/belgique/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#555555"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Belgique</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/actu/monde/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#555555"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Monde</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child is-colorSection" style="--section-color-primary:#555555"><div class="ap-SidebarMenuItem-group"><a href="/actu/societe/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#555555"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Société</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-options/actu/societe"><span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-down" class="svg-inline--fa fa-chevron-down fa-w-14 transform transition-transform duration-150 ease-in-out" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" direction="bottom"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg></span></button></div><ul id="SidebarDropdown-options/actu/societe" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child is-colorSection" style="--section-color-primary:#555555"><div class="ap-SidebarMenuItem-group"><a href="/actu/societe/emploi/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#555555"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Emploi</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-options/actu/societe/emploi"><span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-down" class="svg-inline--fa fa-chevron-down fa-w-14 transform transition-transform duration-150 ease-in-out" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" direction="bottom"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg></span></button></div><ul id="SidebarDropdown-options/actu/societe/emploi" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/actu/societe/emploi/articles-proposes-par-nos-partenaires/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#555555"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Articles proposés par nos partenaires </span></a></li></ul></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/actu/societe/mobilite/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#555555"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Mobilité</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/actu/societe/faitsdivers/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#555555"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Faits divers</span></a></li></ul></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child is-colorSection" style="--section-color-primary:#555555"><div class="ap-SidebarMenuItem-group"><a href="/actu/conso/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#555555"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Conso</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-options/actu/conso"><span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-down" class="svg-inline--fa fa-chevron-down fa-w-14 transform transition-transform duration-150 ease-in-out" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" direction="bottom"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg></span></button></div><ul id="SidebarDropdown-options/actu/conso" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/actu/conso/multimedia/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#555555"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">High-tech (multimédia)</span></a></li></ul></li></ul></li><li class="FIL-INFO ap-SidebarMenuItem"><a href="/fil-info/" target="_self" class="FIL-INFO ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text">En direct</span></a></li><li class="SPORTS ap-SidebarMenuItem is-colorSection" style="--section-color-primary:#E1001A"><div class="ap-SidebarMenuItem-group"><a href="/sports/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#E1001A"><span class="ap-SidebarMenuItem-text">Mondial</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-optionssports-4"><span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-down" class="svg-inline--fa fa-chevron-down fa-w-14 transform transition-transform duration-150 ease-in-out" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" direction="bottom"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg></span></button></div><ul id="SidebarDropdown-optionssports-4" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child is-colorSection" style="--section-color-primary:#E1001A"><div class="ap-SidebarMenuItem-group"><a href="/sport-local-best-of/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#E1001A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Sport régional</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-options/sport-local-best-of"><span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-down" class="svg-inline--fa fa-chevron-down fa-w-14 transform transition-transform duration-150 ease-in-out" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" direction="bottom"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg></span></button></div><ul id="SidebarDropdown-options/sport-local-best-of" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://www.lavenir.net/regions/basse-sambre/sports/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#E1001A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Basse-Sambre</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://www.lavenir.net/regions/brabantwallon/sports/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#E1001A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Brabant wallon</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://www.lavenir.net/regions/charleroi/sports/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#E1001A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Charleroi</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://www.lavenir.net/regions/sambre-meuse/sports/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#E1001A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Entre-Sambre-et-Meuse</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://www.lavenir.net/regions/huy-waremme/sports/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#E1001A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Huy-Waremme</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://www.lavenir.net/regions/luxembourg/sports/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#E1001A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Luxembourg (AL Sports)</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://www.lavenir.net/regions/namur/sports/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#E1001A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Namur</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://www.lavenir.net/regions/verviers/sports/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#E1001A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Verviers</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://www.lavenir.net/regions/wallonie-picarde/sports/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#E1001A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Wallonie picarde</span></a></li></ul></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://infosports.lavenir.net" target="_blank" rel="noopener noreferrer" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#E1001A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">En direct</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/sports/resultats/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#E1001A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Résultats &amp; classements</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child is-colorSection" style="--section-color-primary:#E1001A"><div class="ap-SidebarMenuItem-group"><a href="/sports/football/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#E1001A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Football</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-options/sports/football"><span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-down" class="svg-inline--fa fa-chevron-down fa-w-14 transform transition-transform duration-150 ease-in-out" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" direction="bottom"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg></span></button></div><ul id="SidebarDropdown-options/sports/football" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/sports/football/d1a/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#E1001A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Jupiler Pro League</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/sports/football/d1b/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#E1001A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Challenger Pro League</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/sports/football/diables/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#E1001A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Diables rouges</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/sports/football/mercato/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#E1001A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Mercato</span></a></li></ul></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/sports/tennis/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#E1001A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Tennis</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/sports/basket/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#E1001A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Basket</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/sports/moteurs/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#E1001A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Moteurs</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/sports/cyclisme/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#E1001A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Cyclisme</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/sports/running/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#E1001A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Running</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/sports/athletisme/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#E1001A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Athlétisme</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/sports/autres-sports/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#E1001A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Autres Sports</span></a></li></ul></li><li class="CULTURE ap-SidebarMenuItem is-colorSection" style="--section-color-primary:#21B3BE"><div class="ap-SidebarMenuItem-group"><a href="/culture/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#21B3BE"><span class="ap-SidebarMenuItem-text">Culture</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-optionsculture-5"><span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-down" class="svg-inline--fa fa-chevron-down fa-w-14 transform transition-transform duration-150 ease-in-out" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" direction="bottom"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg></span></button></div><ul id="SidebarDropdown-optionsculture-5" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/culture/cinema/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#21B3BE"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Cinéma</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/culture/tele/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#21B3BE"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Télé</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/culture/musique/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#21B3BE"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Musique</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/culture/livres/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#21B3BE"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Livres</span></a></li></ul></li><li class="LIFESTYLE ap-SidebarMenuItem is-colorSection" style="--section-color-primary:#C43C8A"><div class="ap-SidebarMenuItem-group"><a href="/lifestyle/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#C43C8A"><span class="ap-SidebarMenuItem-text">Lifestyle</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-optionslifestyle-6"><span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-down" class="svg-inline--fa fa-chevron-down fa-w-14 transform transition-transform duration-150 ease-in-out" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" direction="bottom"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg></span></button></div><ul id="SidebarDropdown-optionslifestyle-6" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://www.lavenir.net/dossier/lifestyle/2021/10/04/gastronomie-DEJNGWFTYFD55JKUOGZL7J73EY/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#C43C8A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Wallons gourmands</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://www.lavenir.net/dossier/archives-journal/2021/04/30/jeunes-familles-notre-selection-dactu-et-dinfos-pratiques-JBRPOCZFXRFYBBPKSW4YGVABDQ/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#C43C8A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Jeunes familles</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://www.lavenir.net/dossier/archives-journal/2021/04/30/55-et-plus-XIKNGM6AAFD5XBADJ7NDEF5WHI/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#C43C8A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">55 ans et +</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/lifestyle/habitat/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#C43C8A"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Habitat</span></a></li></ul></li><li class="ap-SidebarMenuItem"><a href="/espace-debat/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text">Espace débat</span></a></li><li class="OPINIONS ap-SidebarMenuItem is-colorSection" style="--section-color-primary:#e2be41"><a href="/opinions/" target="_self" class="OPINIONS ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#e2be41"><span class="ap-SidebarMenuItem-text">Opinions</span></a></li><li class="BUZZ ap-SidebarMenuItem is-colorSection" style="--section-color-primary:#500E70"><a href="/buzz/" target="_self" class="BUZZ ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#500E70"><span class="ap-SidebarMenuItem-text">Buzz</span></a></li><li class="VIDEOS ap-SidebarMenuItem"><a href="/videos/" target="_self" class="VIDEOS ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text">Vidéos</span></a></li><li class="ap-SidebarMenuItem"><a href="/dossiers/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text">Dossiers</span></a></li><li class="ap-SidebarMenuItem"><a href="/necrologies/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text">Nécrologies</span></a></li><li class="SERVICES ap-SidebarMenuItem ap-SidebarMenuItem--separator"><div class="ap-SidebarMenuItem-group"><a href="/services/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text">Services</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-optionsservices-13"><span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-down" class="svg-inline--fa fa-chevron-down fa-w-14 transform transition-transform duration-150 ease-in-out" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" direction="bottom"><path fill="currentColor" d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"></path></svg></span></button></div><ul id="SidebarDropdown-optionsservices-13" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://espaceabonnes.lavenir.net" target="_blank" rel="noopener noreferrer" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Espace abonnés</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/page/jeux-sms-content/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Jeux SMS</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/formulaire/contact/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Contactez-nous</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://meteo.lavenir.net/" target="_blank" rel="noopener noreferrer" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Météo</span></a></li></ul></li></ul></div><div class="ap-SidebarMenu-group"><ul class="ap-SocialList justify-around"><li class="ap-SocialList-item"><a href="https://www.facebook.com/lavenir.net" target="_blank" title="Suivre L&#x27;Avenir sur Facebook" rel="noopener noreferrer" class="ap-SocialList-link"><span class="ap-SocialList-icon"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></a></li><li class="ap-SocialList-item"><a href="https://twitter.com/lavenir_net" target="_blank" title="Suivre L&#x27;Avenir sur Twitter" rel="noopener noreferrer" class="ap-SocialList-link"><span class="ap-SocialList-icon"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a></li><li class="ap-SocialList-item"><a href="https://www.instagram.com/lavenir_net" target="_blank" title="Suivre L&#x27;Avenir sur Instagram" rel="noopener noreferrer" class="ap-SocialList-link"><span class="ap-SocialList-icon"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></span></a></li><li class="ap-SocialList-item"><a href="/page/mobile/" target="_self" title="Les applications mobiles de L&#x27;Avenir" class="ap-SocialList-link"><span class="ap-SocialList-icon"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="mobile-alt" class="svg-inline--fa fa-mobile-alt fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M272 0H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h224c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM160 480c-17.7 0-32-14.3-32-32s14.3-32 32-32 32 14.3 32 32-14.3 32-32 32zm112-108c0 6.6-5.4 12-12 12H60c-6.6 0-12-5.4-12-12V60c0-6.6 5.4-12 12-12h200c6.6 0 12 5.4 12 12v312z"></path></svg></span></a></li><li class="ap-SocialList-item"><a href="/rss/about/" target="_self" title="Abonnez-vous au flux RSS de L&#x27;Avenir" class="ap-SocialList-link"><span class="ap-SocialList-icon"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="rss" class="svg-inline--fa fa-rss fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path></svg></span></a></li></ul></div></div></nav><div role="presentation" class="ap-Backdrop" style="z-index:900"></div></div></header><div data-wallpaper-spacer="true" class="ap-LayoutBody container"><main class="ap-LayoutBody-main"><article class="ap-Story ap-Story--containerSmall ap-StoryPiano"><header class="ap-StoryHeader"><div id="fusion-static-enter:E3D7WABDBZHWVPRMHGABKP25SM" style="display:none" data-fusion-component="E3D7WABDBZHWVPRMHGABKP25SM" data-persistent-entry="true"></div><div class="ap-StoryHeader-topbar"><div aria-label="breadcrumb"><ol class="ap-Breadcrumb justify-center"><li class="ap-Breadcrumb-item"><a href="/" target="_self" title="Retour sur lavenir.net" class="ap-Breadcrumb-itemLink"><span class="sr-only">Accueil</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="home" class="svg-inline--fa fa-home fa-w-18 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M280.37 148.26L96 300.11V464a16 16 0 0 0 16 16l112.06-.29a16 16 0 0 0 15.92-16V368a16 16 0 0 1 16-16h64a16 16 0 0 1 16 16v95.64a16 16 0 0 0 16 16.05L464 480a16 16 0 0 0 16-16V300L295.67 148.26a12.19 12.19 0 0 0-15.3 0zM571.6 251.47L488 182.56V44.05a12 12 0 0 0-12-12h-56a12 12 0 0 0-12 12v72.61L318.47 43a48 48 0 0 0-61 0L4.34 251.47a12 12 0 0 0-1.6 16.9l25.5 31A12 12 0 0 0 45.15 301l235.22-193.74a12.19 12.19 0 0 1 15.3 0L530.9 301a12 12 0 0 0 16.9-1.6l25.5-31a12 12 0 0 0-1.7-16.93z"></path></svg></a></li><li class="ap-Breadcrumb-item"><a href="/regions/" target="_self" title="Aller sur Régions" class="ap-Breadcrumb-itemLink"><span class="ap-Breadcrumb-itemText">Régions</span></a></li><li class="ap-Breadcrumb-item"><a href="/regions/namur/" target="_self" title="Aller sur Namur" class="ap-Breadcrumb-itemLink is-active"><span class="ap-Breadcrumb-itemText">Namur</span></a></li></ol></div><div class="ap-StoryTag"></div></div><div></div><!-- cxenseparse_start --><div></div><hgroup><h1 class="ap-Title ap-StoryTitle"><span>Une jeune femme sérieusement blessée dans un accident à Presles</span></h1><h2 class="ap-Title ap-StoryChapo"><span>Dimanche, peu avant 7h du matin, une sortie de route a fait une blessée chaussée de Charleroi, sur la route qui relie Fosses-la-Ville et Presles.</span></h2></hgroup><div></div><!-- cxenseparse_end --><div></div><div>Samuel Godart</div><p class="ap-StoryDate mb-4">Publié le <!-- -->27-11-2022 à 09h56<span class="ap-StoryDate-update"> - Mis à jour le <!-- -->27-11-2022 à 10h18</span></p><div id="fusion-static-exit:E3D7WABDBZHWVPRMHGABKP25SM" style="display:none" data-fusion-component="E3D7WABDBZHWVPRMHGABKP25SM" data-persistent-exit="true"></div><div class="ap-StoryIllu ap-StoryIllu--margin ap-Story-element ap-StoryPromoItem "><figure class=""><div class="ap-StoryIllu-image ap-StoryIllu-imagePrint" style="aspect-ratio:150 / 100;max-width:100%"><div class="ux-placeholderBg overflow-hidden"><img class="w-full object-contain" style="aspect-ratio:150 / 100;opacity:1" alt=" Après être sortie de la route, la voiture est partie en embardée et a terminé sa course sur le toit. " width="480" height="320" fetchpriority="high" src="https://www.lavenir.net/resizer/9nlje4AsosYkfvR6TSkf1dGfGS8=/768x512/filters:format(jpeg):focal(315x245:325x235)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/FJIYR2TIZBEWFGNXBUKVBJZEPI.jpg" srcSet="https://www.lavenir.net/resizer/TjWAWlshVHQALbAi3c01pLapxaI=/480x320/filters:format(jpeg):focal(315x245:325x235)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/FJIYR2TIZBEWFGNXBUKVBJZEPI.jpg 480w,https://www.lavenir.net/resizer/9nlje4AsosYkfvR6TSkf1dGfGS8=/768x512/filters:format(jpeg):focal(315x245:325x235)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/FJIYR2TIZBEWFGNXBUKVBJZEPI.jpg 768w" sizes="
      
    (-webkit-min-device-pixel-ratio: 2) 50vw,
    (min-resolution: 192dpi) 50vw,
    (min-resolution: 2dppx) 50vw,
    (-webkit-min-device-pixel-ratio: 3) 33.33vw,
    (min-resolution: 288dpi) 33.33vw,
    (min-resolution: 3dppx) 33.33vw,
      (max-width: 480px) 480px,
      (max-width: 768px) 768px,
      (min-width: 769px) 1200px,
      100vw
    "/></div></div><figcaption> Après être sortie de la route, la voiture est partie en embardée et a terminé sa course sur le toit.  ©- </figcaption></figure></div><div id="selligent-ads"></div><div class="mt-6 mb-10 text-center addthis_sharing_toolbox article-shareBox"></div></header><div></div><!-- cxenseparse_start --><div></div><div class="ap-Story-content" id="article-text"><div id="story-preview-FREE" class="ap-StoryPiano-content"><p class="ap-StoryText text-left">Une Opel Corsa avec deux personnes à bord est sortie de la route pour terminer sur le toit dans le massif boisé bordant la route.</P></p></div><div id="piano-paywall-FREE"><div id="story-content-FREE" class="ap-StoryPiano-contentElement"><div id="selligentNewsletterPromo"></div><p class="ap-StoryText text-left">Les pompiers de la zone Val de Sambre emmenés par le lieutenant Stéphane Willems se sont rendus sur les lieux avec une autopompe, une ambulance ainsi que le SMUR d’Auvelais.</P></p><div class="inread ap-AdContainer ux-widgetSpacing ap-AdContainer--inread ap-AdContainer--narrow ap-AdContainer--framedWhenInserted"><div class="ap-AdContainer-loader"></div></div><p class="ap-StoryText text-left">Le conducteur, un trentenaire, était indemne mais sa passagère âgée d’une vingtaine d’années était quant à elle sérieusement blessée. Elle a été conduite vers l’IMTR de Loverval. Une équipe de police de la zone Aiseau-Presles/Châtelet/Farciennes s’est chargée des constatations.</P></p></div></div></div><div></div><!-- cxenseparse_end --><div></div><footer class="ap-StoryFooter mb-6"><div class="flex flex-col items-center justify-center sm:flex-row sm:flex-wrap sm:justify-start"><a href="/alertez-nous/" target="_self" title="Faire une remarque" class="sm:mr-auto ap-Button--lighter ap-Button--xs mb-4 sm:mb-0 sm:-mt-1 ap-Button"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="paper-plane" class="svg-inline--fa fa-paper-plane fa-w-16 fa-fw mr-2" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M476 3.2L12.5 270.6c-18.1 10.4-15.8 35.6 2.2 43.2L121 358.4l287.3-253.2c5.5-4.9 13.3 2.6 8.6 8.3L176 407v80.5c0 23.6 28.5 32.9 42.5 15.8L282 426l124.6 52.2c14.2 6 30.4-2.9 33-18.2l72-432C515 7.8 493.3-6.8 476 3.2z"></path></svg><span>Faire une remarque</span></a><div class="addthis_sharing_toolbox article-shareBox"></div></div></footer><div id="selligent-newsletter"></div><aside data-nosnippet="true"></aside></article><div data-nosnippet="true"><div data-fusion-lazy-id="f0f8QRtdusAf6GD"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div data-fusion-lazy-id="f0fxwbx11DKQaqv"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><section id="c0fNRKOS0DKQaeu" class="ap-ChainFull ap-Chain is-multi "><header class="ap-Chain-header"></header><div class="ap-Chain-body"><div class="ap-Chain-content md:grid md:grid-cols-2 md:gap-x-6"><div data-fusion-lazy-id="f0fyuzVE0DKQac1"><div class="OUTBRAIN ap-Outbrain" data-src="https://www.lavenir.net/regions/namur/2022/11/27/une-jeune-femme-serieusement-blessee-dans-un-accident-a-presles-E3D7WABDBZHWVPRMHGABKP25SM/" data-widget-id="AR_1"></div></div></div></div></section><div data-fusion-lazy-id="f0fgkfgbsX7r7XR"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><section id="c0f1SiHh1DKQaWh" class="ap-ChainSidebar ap-Chain is-multi "><header class="ap-Chain-header"></header><div class="ap-Chain-body"><div class="grid grid-cols-12 gap-x-6"><div class="ap-Chain-content ap-Chain-content--double col-span-12 md:col-span-8 row-span-1"><div id="f0fDBat9RJ1P1u7" class="ap-Box ux-widgetSpacing ap-Box--border"><p class="ap-Title ap-Box-title ap-Box-title--border text-center"><span>Les plus consultés depuis 24h</span></p><div class="ap-Box-content ap-Box-content--border"><div class="ap-StoryListLayout"><div class="ap-StoryList-ul md:grid md:grid-cols-1 md:gap-x-3 ux-widgetSpacing"><div class="ap-StoryList-li"><div class="ap-StoryList-item ux-imgOpacityOnHover"><a href="/regions/namur/2022/11/25/namur-la-disparition-inquietante-de-juliette-goormans-17-ans-DSQSZ3HAQFAE7MLKBOWVOPEK6Q/" target="_self" class="ap-StoryList-itemLink h-full ap-StoryList-itemLink--bgRollover" aria-label="Aller sur la page de l&#x27;article: Namur: la disparition inquiétante de Juliette Goormans, 17 ans"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder is-small ap-StoryListCard-topFive"><div class="ap-StoryListCard-topFiveNr flex-none w-8">1</div><div class="ux-clearfixAfter flex-grow"><p class="ap-Title mb-3 mt-1 ap-StoryListCard-title--md ap-StoryListCard-title"><span>Namur: la disparition inquiétante de Juliette Goormans, 17 ans</span></p></div></article></a></div></div><div class="ap-StoryList-li has-mobileMarginTop"><div class="ap-StoryList-item ux-imgOpacityOnHover ap-StoryList-li--mtSmall"><a href="/regions/namur/2022/11/26/belgrade-une-violente-collision-frontale-avec-un-bus-fait-4-blesses-BDBYJKBYIVGVRC3HKXFFFHDQIQ/" target="_self" class="ap-StoryList-itemLink h-full ap-StoryList-itemLink--bgRollover" aria-label="Aller sur la page de l&#x27;article: Belgrade: une violente collision frontale avec un bus fait 4 blessés"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder is-small ap-StoryListCard-topFive"><div class="ap-StoryListCard-topFiveNr flex-none w-8">2</div><div class="ux-clearfixAfter flex-grow"><p class="ap-Title mb-3 mt-1 ap-StoryListCard-title--md ap-StoryListCard-title"><span>Belgrade: une violente collision frontale avec un bus fait 4 blessés</span></p></div></article></a></div></div><div class="ap-StoryList-li has-mobileMarginTop"><div class="ap-StoryList-item ux-imgOpacityOnHover ap-StoryList-li--mtSmall"><a href="/regions/namur/2022/11/24/belgique-maroc-le-prono-de-pepette-la-tortue-de-vedrin-O7V3VW4VSVDKZHF6BMO2O7LUL4/" target="_self" class="ap-StoryList-itemLink h-full ap-StoryList-itemLink--bgRollover" aria-label="Aller sur la page de l&#x27;article: Belgique-Maroc: le prono de Pépette la tortue de Vedrin (vidéo)"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder is-small ap-StoryListCard-topFive"><div class="ap-StoryListCard-topFiveNr flex-none w-8">3</div><div class="ux-clearfixAfter flex-grow"><p class="ap-Title mb-3 mt-1 ap-StoryListCard-title--md ap-StoryListCard-title"><span>Belgique-Maroc: le prono de Pépette la tortue de Vedrin (vidéo)</span></p></div></article></a></div></div><div class="ap-StoryList-li has-mobileMarginTop"><div class="ap-StoryList-item ux-imgOpacityOnHover ap-StoryList-li--mtSmall"><a href="/regions/namur/namur/2022/11/25/belgique-maroc-chez-ali-a-namur-on-voyage-a-bord-dune-theiere-video-NV2FF74OTNFJFBLZQFNGOVY4SU/" target="_self" class="ap-StoryList-itemLink h-full ap-StoryList-itemLink--bgRollover" aria-label="Aller sur la page de l&#x27;article: Belgique-Maroc: chez Ali à Namur, on voyage à bord d&#x27;une théière (vidéo)"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder is-small ap-StoryListCard-topFive"><div class="ap-StoryListCard-topFiveNr flex-none w-8">4</div><div class="ux-clearfixAfter flex-grow"><p class="ap-Title mb-3 mt-1 ap-StoryListCard-title--md ap-StoryListCard-title"><span>Belgique-Maroc: chez Ali à Namur, on voyage à bord d'une théière (vidéo)</span></p></div></article></a></div></div><div class="ap-StoryList-li has-mobileMarginTop"><div class="ap-StoryList-item ux-imgOpacityOnHover ap-StoryList-li--mtSmall"><a href="/regions/namur/2022/11/24/chimay-un-adolescent-de-15-ans-tue-dun-coup-de-couteau-MUUVRUX35ZCGLPEJPWLJ5IVV34/" target="_self" class="ap-StoryList-itemLink h-full ap-StoryList-itemLink--bgRollover" aria-label="Aller sur la page de l&#x27;article: Chimay : Un adolescent de 15 ans tué d’un coup de couteau"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder is-small ap-StoryListCard-topFive"><div class="ap-StoryListCard-topFiveNr flex-none w-8">5</div><div class="ux-clearfixAfter flex-grow"><p class="ap-Title mb-3 mt-1 ap-StoryListCard-title--md ap-StoryListCard-title"><span>Chimay : Un adolescent de 15 ans tué d’un coup de couteau</span></p></div></article></a></div></div></div></div></div></div></div><div class="ap-Chain-content ap-Chain-content--simple col-span-12 md:col-span-4 row-span-1"><div data-fusion-lazy-id="f0fR8DJb1DKQavs"><div class="halfpage ap-AdContainer ux-widgetSpacing ap-AdContainer--halfpage ap-AdContainer--framed ap-AdContainer--narrow"><div class="ap-AdContainer-loader"></div></div></div></div></div></div></section><section id="c0f3o9NF1DKQaCs" class="ap-ChainFull ap-Chain is-multi "><header class="ap-Chain-header"></header><div class="ap-Chain-body"><div class="ap-Chain-content md:grid md:grid-cols-1 md:gap-x-6"><div data-fusion-lazy-id="f0feAzAx1DKQaam"><div class="ap-Box ux-widgetSpacing"><div class="ap-Box-content"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div></div></div><div data-fusion-lazy-id="f0f73bwA1DKQasT"></div></div></div></section><div data-fusion-lazy-id="f0fHyXoEXJhb5wI"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div data-fusion-lazy-id="f0fOuAZj9fDn93x"><div class="native ap-AdContainer ux-widgetSpacing ap-AdContainer--native ap-AdContainer--framedWhenInserted"><div class="ap-AdContainer-loader"></div></div></div></div></main></div><footer class="ap-LayoutFooter"><div data-fusion-lazy-id="f0faAWET1DKQaOp"><div class="ap-Footer"><div class="ap-Footer-section ap-Footer-section--primary"><div class="ap-Footer-container mx-auto container"><div class="ap-Title ap-FooterSlogan"><div>On a tous<!-- --> <div class="ap-FooterSlogan-logo ap-FooterSlogan-logo--small"><figure class=""><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></figure></div> <!-- -->en commun</div></div><nav class="ap-FooterNav"><div class="ap-FooterNavList flex flex-wrap"><div class="ap-FooterNavList-item is-col4"><p class="ap-Title ap-FooterNav-title"><span>Les autres sites IPM</span></p><ul class="ap-FooterNavList-item--subNav ap-SubFooterNav flex flex-col"><li class="ap-SubFooterNav-item"><a href="https://gourmandiz.dhnet.be" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Gourmandiz</a></li><li class="ap-SubFooterNav-item"><a href="https://afrique.lalibre.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">La Libre Afrique</a></li><li class="ap-SubFooterNav-item"><a href="https://www.continents-insolites.com/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Continents insolites</a></li><li class="ap-SubFooterNav-item"><a href="https://www.lnradio.be" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">LN RADIO</a></li><li class="ap-SubFooterNav-item"><a href="https://www.yago.be/fr/assurance-auto" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Yago</a></li><li class="ap-SubFooterNav-item"><a href="https://agenda.brussels/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Agenda</a></li><li class="ap-SubFooterNav-item"><a href="http://www.lesvoyagesdelalibre.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Les voyages de La Libre</a></li><li class="ap-SubFooterNav-item"><a href="https://preference.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Preference Travel Team</a></li><li class="ap-SubFooterNav-item"><a href="https://www.ipmadvertising.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">IPM Advertising</a></li><li class="ap-SubFooterNav-item"><a href="https://www.dhnet.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">DH Les Sports+</a></li><li class="ap-SubFooterNav-item"><a href="https://cinebel.dhnet.be/fr/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Cinebel</a></li><li class="ap-SubFooterNav-item"><a href="https://www.lalibre.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">La Libre</a></li><li class="ap-SubFooterNav-item"><a href="https://parismatch.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Paris Match Belgique</a></li><li class="ap-SubFooterNav-item"><a href="https://www.logic-immo.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Logic-Immo</a></li><li class="ap-SubFooterNav-item"><a href="https://www.moustique.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Moustique</a></li><li class="ap-SubFooterNav-item"><a href="https://www.lejde.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Le JDE</a></li><li class="ap-SubFooterNav-item"><a href="https://www.regiedesmediasregionaux.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Régie des Médias Régionaux</a></li><li class="ap-SubFooterNav-item"><a href="https://ln24.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">LN24</a></li><li class="ap-SubFooterNav-item"><a href="https://www.generations-solidaires.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Générations Solidaires</a></li></ul></div><div class="ap-FooterNavList-item ap-FooterNavList-item--group flex-grow"><ul class="ap-FooterNavList flex"><li class="ap-FooterNavList-item ap-FooterNavList-item--borderLeft flex-grow is-col1"><p class="ap-Title ap-FooterNav-title"><span>Mentions légales</span></p><ul class="ap-FooterNavList-item--subNav ap-SubFooterNav flex flex-col"><li class="ap-SubFooterNav-item"><a href="/page/vieprivee/" target="_self" class="ap-SubFooterNav-link">Vie privée</a></li><li class="ap-SubFooterNav-item"><a href="/page/infos-cookies/" target="_self" class="ap-SubFooterNav-link">Infos cookies</a></li><li class="ap-SubFooterNav-item"><a href="/page/droit-a-l-oubli/" target="_self" class="ap-SubFooterNav-link">Droit à l&#x27;oubli</a></li><li class="ap-SubFooterNav-item"><a href="/page/infos-cookies/?didomibutton=" target="_self" class="ap-SubFooterNav-link">Paramètres des cookies</a></li><li class="ap-SubFooterNav-item"><a href="/copyright/" target="_self" class="ap-SubFooterNav-link">Copyrights</a></li><li class="ap-SubFooterNav-item"><a href="/abonnement/cdv/" target="_self" class="ap-SubFooterNav-link">Conditions générales</a></li><li class="ap-SubFooterNav-item"><a href="/page/plan-du-site-lavenir/" target="_self" class="ap-SubFooterNav-link">Plan du site</a></li></ul></li><li class="ap-FooterNavList-item ap-FooterNavList-item--borderLeft flex-grow is-col2"><p class="ap-Title ap-FooterNav-title"><span>Contactez-nous</span></p><ul class="ap-FooterNavList-item--subNav ap-SubFooterNav flex flex-col"><li class="ap-SubFooterNav-item"><a href="/page/faq/" target="_self" class="ap-SubFooterNav-link">Aide (FAQ)</a></li><li class="ap-SubFooterNav-item"><a href="/formulaire/contact/" target="_self" class="ap-SubFooterNav-link">Nous contacter</a></li><li class="ap-SubFooterNav-item"><a href="/alertez-nous/" target="_self" class="ap-SubFooterNav-link">Alertez-nous</a></li><li class="ap-SubFooterNav-item"><a href="/page/emploi/" target="_self" class="ap-SubFooterNav-link">L&#x27;emploi aux Éditions de l&#x27;Avenir</a></li><li class="ap-SubFooterNav-item"><a href="/page/valeurs/" target="_self" class="ap-SubFooterNav-link">Nos médias et nos valeurs</a></li><li class="ap-SubFooterNav-item"><a href="/page/historique/" target="_self" class="ap-SubFooterNav-link">Historique des Éditions de l&#x27;Avenir</a></li><li class="ap-SubFooterNav-item"><a href="/page/sponsoring/" target="_self" class="ap-SubFooterNav-link">Sponsoring</a></li><li class="ap-SubFooterNav-item"><a href="/page/notre-groupe/" target="_self" class="ap-SubFooterNav-link">Notre groupe : IPM</a></li></ul></li></ul></div></div></nav><ul class="ap-SocialList"><li class="ap-SocialList-item"><a href="https://www.facebook.com/lavenir.net" target="_blank" title="Suivre L&#x27;Avenir sur Facebook" rel="noopener noreferrer" class="ap-SocialList-link ap-SocialList-link--inverted"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg><span class="sr-only">Facebook</span></a></li><li class="ap-SocialList-item"><a href="https://twitter.com/lavenir_net" target="_blank" title="Suivre L&#x27;Avenir sur Twitter" rel="noopener noreferrer" class="ap-SocialList-link ap-SocialList-link--inverted"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg><span class="sr-only">Twitter</span></a></li><li class="ap-SocialList-item"><a href="https://www.instagram.com/lavenir_net" target="_blank" title="Suivre L&#x27;Avenir sur Instagram" rel="noopener noreferrer" class="ap-SocialList-link ap-SocialList-link--inverted"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg><span class="sr-only">Instagram</span></a></li><li class="ap-SocialList-item"><a href="/page/mobile/" target="_blank" title="Les applications mobiles de L&#x27;Avenir" rel="noopener noreferrer" class="ap-SocialList-link ap-SocialList-link--inverted"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="mobile-alt" class="svg-inline--fa fa-mobile-alt fa-w-10 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M272 0H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h224c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM160 480c-17.7 0-32-14.3-32-32s14.3-32 32-32 32 14.3 32 32-14.3 32-32 32zm112-108c0 6.6-5.4 12-12 12H60c-6.6 0-12-5.4-12-12V60c0-6.6 5.4-12 12-12h200c6.6 0 12 5.4 12 12v312z"></path></svg><span class="sr-only">Applications mobiles</span></a></li><li class="ap-SocialList-item"><a href="/rss/about/" target="_blank" title="Abonnez-vous au flux RSS de L&#x27;Avenir" rel="noopener noreferrer" class="ap-SocialList-link ap-SocialList-link--inverted"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="rss" class="svg-inline--fa fa-rss fa-w-14 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path></svg><span class="sr-only">RSS</span></a></li></ul></div></div><div class="ap-Footer-section ap-Footer-section--secondary"><div class="ap-Footer-container mx-auto container"><div class="ap-Footer-copyright"><p class="ap-Footer-copyrightItem">Copyright © Editions de L’Avenir Presse SRL | Ce site est protégé par le droit d&#x27;auteur</p><address class="ap-Footer-copyrightItem"> | route de Hannut 38 5004 Namur | Tel 081 24 88 11 | N° d’entreprise BE 0756 583 667</address></div><a href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank" rel="noopener noreferrer" class="ap-Footer-cimLink" aria-label="Liens vers CIM : Chaque site portant le logo CIM Internet recueille, à l’aide des cookies, des statistiques sur ses visiteurs qui ont donné leur consentement."><figure class=""><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></figure></a></div></div></div></div></footer><noscript class="ap-noScript" data-nosnippet="true">Veuillez activer le javascript pour avoir une expérience optimale dans le site.</noscript></div><div id="fb-root"></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>