

<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 7]><html class="ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="m_no-js openam temp_sportMappingViaDb https_isSiteHttpsEnabled enableAntiAdBlock temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled enableSocialCountersInOutput temp_useAMConfiguration temp_stickyAds_leaderboard web_temp_enableNewGdpr flooz2 enableThirdPartySocialShareService paywall_lavenir_usePooolPaywall ads-new-system" dir="ltr" lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta property="fb:app_id" content="156384194434983" />
    <meta property="fb:admins" content="1031588996" />
    <meta property="fb:admins" content="100006909940815" />
    <meta property="fb:pages" content="120603891305626">
    <meta name="application-name" content="lavenir.net" />
    <meta name="msapplication-tooltip" content="lavenir.net" />
    <meta name="msapplication-navbutton-color" content="#006f3a" />
    <meta name="msapplication-task" content="name=Actu; action-uri=/?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=static; icon-uri=https://markup.lavenir.net/extra/static/ico/actu.ico" />
    <meta name="msapplication-task" content="name=Sport; action-uri=/sports?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/sport.ico" />
    <meta name="msapplication-task" content="name=Région; action-uri=/region?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/region.ico" />
    <meta name="msapplication-task" content="name=Buzz; action-uri=/buzz?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/buzz.ico" />
    <meta name="msapplication-task" content="name=Culture; action-uri=/culture?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/culture.ico" />
    <meta name="google-site-verification" content="5Tjih3sY38FAMEM-Gp3pJyqUY9OY5noVdprJVG6bRpk" />
    <meta name="google-site-verification" content="TsXsIsyMie_Qu585CJIWUvAM9OtRf4sKZssLhYMWMiU" />
    
    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">

    
      <title>La révolution de la recharge du smartphone: de 1% à 100% en 9 minutes </title>
    
        <link rel="canonical" href="https://www.lavenir.net/cnt/dmf20220302_01669543/la-revolution-de-la-recharge-du-smartphone-de-1pct-a-100pct-en-9-minutes" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.lavenir.net/cnt/dmf20220302_01669543/la-revolution-de-la-recharge-du-smartphone-de-1pct-a-100pct-en-9-minutes" />
        <link rel="alternate" media="handheld" href="https://m.lavenir.net/cnt/dmf20220302_01669543/la-revolution-de-la-recharge-du-smartphone-de-1pct-a-100pct-en-9-minutes" />
    <meta name="cXenseParse:articleid" content="dmf20220302_01669543" />    
    <meta name="cXenseParse:author" content="Georges LEKEU" />    
    <meta name="cXenseParse:ave-articlesection" content="belgique-et-monde" />    
    <meta name="cXenseParse:ave-articlestatus" content="Free" />    
    <meta name="cXenseParse:image" content="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/03/02/087507d8-9a33-11ec-bb49-c579f784b1c1_web_translate_-338.7587_-207.007_scale_0.5197827_0.5197828.jpg" />    
    <meta name="cXenseParse:pageclass" content="article" />    
    <meta name="cXenseParse:recs:publishtime" content="2022-03-02T15:20:27.0000000" />    
    <meta name="description" content="Une nouvelle technologie permet de recharger enti&#232;rement la batterie d’un t&#233;l&#233;phone en moins de dix minutes." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Une nouvelle technologie permet de recharger enti&#232;rement la batterie d’un t&#233;l&#233;phone en moins de dix minutes." />    
    <meta name="twitter:image" content="https://static.lavenir.net/assets/images_upload/actu24/2022/03/02/087507d8-9a33-11ec-bb49-c579f784b1c1_web_translate_-338.7587_-207.007_scale_0.5197827_0.5197828.jpg?height=314&width=600&mode=crop&watermark=ave-overlay&watermark=ave-overlay" />    
    <meta name="twitter:site" content="@lavenir_net" />    
    <meta name="twitter:title" content="La r&#233;volution de la recharge du smartphone: de 1% &#224; 100% en 9 minutes " />    
    <meta property="article:modified_time" content="2022-03-02T14:20:27.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/lavenir.net" />    
    <meta property="article:section" content="Belgique et monde" />    
    <meta property="og:description" content="Une nouvelle technologie permet de recharger enti&#232;rement la batterie d’un t&#233;l&#233;phone en moins de dix minutes." />    
    <meta property="og:image" content="https://static.lavenir.net/assets/images_upload/actu24/2022/03/02/087507d8-9a33-11ec-bb49-c579f784b1c1_web_translate_-338.7587_-207.007_scale_0.5197827_0.5197828.jpg?height=335&width=636&mode=crop&watermark=ave-overlay" />    
    <meta property="og:image" content="https://markup.lavenir.net/extra/assets/img/dummy-social.gif" />    
    <meta property="og:locale" content="fr_FR" />    
    <meta property="og:site_name" content="Communes, r&#233;gions, Belgique, monde, sports – Toute l&#39;actu 24h/24 sur Lavenir.net" />    
    <meta property="og:title" content="La r&#233;volution de la recharge du smartphone: de 1% &#224; 100% en 9 minutes " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.lavenir.net/cnt/dmf20220302_01669543/la-revolution-de-la-recharge-du-smartphone-de-1pct-a-100pct-en-9-minutes" />    
    

<script type="text/javascript">
    window.gdprAppliesGlobally = true;
    (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("1f925a28-f574-40a7-a3b0-a276276ec79d")
    })();
</script>
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.lavenir.net",interactiefPrefix:"http",websitefolder:"/",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:false,article_author:"Georges LEKEU",article_bodycharcount:5302,article_cimpage:"d2caoce2y3nve41fvitymgx2.q41dabhksznvkdd.s7.f7belgique et monde/unknown/la révolution de la recharge du smartphone: de 1% à 100% en 9 minutes ",article_cimpage_free:"belgique et monde/unknown/la révolution de la recharge du smartphone: de 1% à 100% en 9 minutes ",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20220302_01669543",article_introcharcount:115,article_sectionid:"b800bf06-7702-4f82-8e08-8bfed1a556b3",article_section:"belgique-et-monde",article_paper:64,article_publicationdate:"20220302",article_publicationtime:"15:20",article_ispluslayout:false,article_source:"L\u0027Avenir",article_sourceoforigin:"42d6ddb3-932d-4280-b9f5-8e44c3ec6913",article_title:"La révolution de la recharge du smartphone: de 1% à 100% en 9 minutes ",article_type:"flash",article_externalid:"0e440c32-9a32-11ec-bb49-c579f784b1c1",article_updatecountersurl:"https://www.lavenir.net/api/article/updatecounters?articleid=dmf20220302_01669543&papercode=actu24",page_mainsection:"5a5bc56f-c602-4b96-a0b7-2425f85c2fb4",page_mainsectionname:"ave",page_mainsubsection:"8f8012c3-d2ca-4192-9ae8-fc61d77cb44d",page_mainsubsectionname:"toute-lactualite-en-direct",page_section:"b800bf06-7702-4f82-8e08-8bfed1a556b3",page_sectionname:"belgique-et-monde",page_adv_sectiontree:"LAVENIR/web/actu",page_type:"detail",page_secure:false,page_metered:false,page_papercode:64,page_sectiontrees:"ave/toute-lactualite-en-direct/belgique-et-monde|ave/high-tech-(multimedia)|ave/toute-lactualite-en-direct|ave/actuhp|ave/actuhp/homepage/lactu-en-direct|ave|ave/high-tech-(multimedia)/mobile",cdn_markup:"markup.lavenir.net",cdn_markupVersion:"20220301T113434",cdn_static:"static.lavenir.net",features:["openam","temp_sportMappingViaDb","https_isSiteHttpsEnabled","enableAntiAdBlock","temp_enableAddressServiceApi","com_pushnotificationsOptinboxEnabled","enableSocialCountersInOutput","temp_useAMConfiguration","temp_stickyAds_leaderboard","web_temp_enableNewGdpr","flooz2","enableThirdPartySocialShareService","paywall_lavenir_usePooolPaywall"],article_has_inline_media:true,urlscheme:"https",page_features:[],environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'd2Caoce2Y3NvE41fVITYmGX2.q41dAbHKSzNvKdD.S7.F7', pp_gemius_extraparameters = ['lan=FR', 'key=', 'subs=/ave/toute-lactualite-en-direct/belgique-et-monde', 'free="belgique et monde/unknown/la révolution de la recharge du smartphone: de 1% à 100% en 9 minutes "'], pp_gemius_use_cmp = true, pp_gemius_cmp_timeout = Infinity, pp_gemius_cmp_purposes = {1:[1,5],2:[1,8,9,10]};
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[728,90],[840,150],[840,250],[970,250]],'wallpaper':[[1,1]],'skyscraper':[[120,600],[160,600]],'overlayer':[[640,480]],'square':[[239,239],'fluid'],'rectangle':[[300,250],[300,600]],'advertorialpave':[[300,100]],'outofpage':[[1,1]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE2NDYyMzA4ODksImV4cCI6MTY0NjIzODA4OSwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.OurHXP5K2xX-zM3stmlbPVJZVJP1GL_U83mEgugYGHN2WEXgAkKspgyM95fXcI7NnkjKoI6x1w2Jn0zooGTToe-E8QLf1t29C-pDSjnucreHVo11OPJ7LJyrIW9mV4G03hLLeH5vNhKasbYnYBvLmB4xvzBtYoC2gfA989Egn18IcJiccNwwZBHyUrs0C6cTqjSNSfAf1uFczJLyQ1mqDXyQPGkGiewXc6aFoeAQHvsNlbX1VSSBU0CITwY5-3qbFMSAP894240C2gmyuiTZDQBoJnOheBN8kQB8RuJjoW03tkuK6_ho3AmNY0wTJtgMc0a3RTXrx6nxny9Tdz7Dsw";


    </script>
    <script>
        var require = { urlArgs: 'v=20220301T113434' };
    </script>
    
    <script src="https://markup.lavenir.net/extra/assets/js/head.js?v=20220301T113434"
        data-pagetype="detail" data-section="b800bf06-7702-4f82-8e08-8bfed1a556b3" data-mainsection="5a5bc56f-c602-4b96-a0b7-2425f85c2fb4"
        data-mainsubsection="8f8012c3-d2ca-4192-9ae8-fc61d77cb44d" data-maintag="" data-arttype="flash"
        crossorigin="anonymous">
    </script>

    <!--[if lte IE 8]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/sprite_ie.css" media="screen, projection" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/grid_ie.css" media="screen, projection" /><![endif]-->
    <link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/site-2016.css?v=20220301T113434" />
    
    

    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    

    

<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lavenir.net/cnt/dmf20220302_01669543/la-revolution-de-la-recharge-du-smartphone-de-1pct-a-100pct-en-9-minutes"
      },
      "headline": "La révolution de la recharge du smartphone: de 1% à 100% en 9 minutes ",
      
        "image": ["https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/03/02/087507d8-9a33-11ec-bb49-c579f784b1c1_web_translate_-338.7587_-207.007_scale_0.5197827_0.5197828.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/03/02/087507d8-9a33-11ec-bb49-c579f784b1c1_web_translate_-338.7587_-207.007_scale_0.5197827_0.5197828.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/03/02/087507d8-9a33-11ec-bb49-c579f784b1c1_web_translate_-338.7587_-207.007_scale_0.5197827_0.5197828.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-03-02T15:20:27+01:00",
      "dateModified": "2022-03-02T15:20:27+01:00",
      "author": {
        "@type": "Person",
        "name": "Georges LEKEU"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Lavenir.net",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.lavenir.net/extra/assets/img/ave_logo_large.png"
        }
      },
        "description": "Une nouvelle technologie permet de recharger entièrement la batterie d’un téléphone en moins de dix minutes."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.lavenir.net"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Toute l'actualité en direct",
                "item": "https://www.lavenir.net/filinfo"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Belgique et monde",
                "item": "https://www.lavenir.net/filinfo/belgiqueetmonde"
            }
       ]
    }
    </script>

    
        <link rel="preload" href="https://markup.lavenir.net/extra/assets/font/TitilliumWeb-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.lavenir.net/extra/assets/font/TitilliumWeb-Regular.woff" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.lavenir.net/extra/assets/font/TitilliumWeb-Regular.woff2" as="font" crossorigin="anonymous" />
    
</head>
<body  
    class="theme-actu" >
    
    <div id="fb-root">
    </div>

        <div class="wrapper">
            


<header class="site-header " role="banner">
    <!-- The Main Menu -->
    <div class="primary-nav">
        <div class="site-container slab-beta">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <ul class="site-social">
                                <li>
                                    <span>suivez-nous</span>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--facebook" href="https://www.facebook.com/lavenir.net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-facebook" role="presentation">
                                            <use xlink:href="#icon-social-facebook"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--twitter" href="https://twitter.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-twitter" role="presentation">
                                            <use xlink:href="#icon-social-twitter"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--instagram" href="https://www.instagram.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-instagram" role="presentation">
                                            <use xlink:href="#icon-social-instagram"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                            </ul>
                        </div>
                    </div>
                    <div class="grid__item size-2-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <nav class="site-supnav" role="navigation">
                                <a class="dropdown__toggle" href="#" data-toggle="dropdown" data-target="#supnav">Autres +</a>
                                <ul class="site-supnav__list dropdown__list is-offscreen" id="supnav">
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/deuzio/habitat" target="_parent" class="">
                                            Habitat
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/societe/emploi" target="_parent" class="MenuItemExtLink">
                                            Emploi
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net#necrologie" target="_parent" class="MenuItemExtLink">
                                            Nécrologies
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/extra/trafic" target="_parent" class="MenuItemExtLink">
                                            Mobilité
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/jde" target="_parent" class="MenuItemExtLink">
                                            LE JDE
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="site-container slab-alpha">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <a class="site-logo" href="/">
                                <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_large.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/static/img/ave_logo_large.png'; this.onerror=null;">
                            </a>
                        </div>
                    </div>
                    <div class="grid__item size-5-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <div id="mainmenu">
                                <div class="plain">
                                    <nav class="site-nav">
	                                <ul>
		                                <li class="site-nav__newsletter">
			                                <a href="/extra/nwl">
				                                <i class="icons icon-newsletter"></i>
				                                <span class="site-nav__text">
					                                newsletter
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__newspaper">
			                                <a href="/extra/numerique/pc-2015">
				                                <i class="icons icon-paper"></i>
				                                <span class="site-nav__text">
					                                journal
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__account">
			                                <a href="">
				                                <i class="icons icon-user"></i>
				                                <span class="site-nav__text">
					                                mon compte
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__abonnement">
			                                <a class="is-active" href="https://aboshop.lavenir.net/?promocode=ABOPAGE20_hpdaabo">
				                                <i class="icons icon-abonne"></i>
				                                <span class="site-nav__text">
					                                s'abonner
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__search">
			                                <a data-toggle="toggle" data-target="#site-search" href="#">
				                                <i class="icons icon-search"></i>
			                                </a>
		                                </li>
	                                </ul>
                                </nav>
                                </div>
                           </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="search">Trouver un article</label>
                                <input class="form__input text" id="search" name="search" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text" id="regio-search" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="site-container slab-gamma">
            <div class="site-container__inner">
                <nav class="site-subnav" role="navigation">
                    <ul class="site-subnav__list">
                        
                        <li class="theme-actu h-actu">
                            <a href="/extra/actualite" target="_parent">
                            Actu
                            </a>
                        </li>
                        
                        <li class="theme-regions h-regions">
                            <a href="/regions" target="_parent">
                            Régions
                            </a>
                        </li>
                        
                        <li class="theme-buzz h-buzz">
                            <a href="/tag/notre-dossier-sur-la-situation-en-ukraine" target="_parent">
                            UKRAINE
                            </a>
                        </li>
                        
                        <li class="theme-sport h-sport">
                            <a href="/sports" target="_parent">
                            Sport
                            </a>
                        </li>
                        
                        <li class="theme-deuzio h-deuzio">
                            <a href="/deuzio" target="_parent">
                            Deuzio
                            </a>
                        </li>
                        
                        <li class="theme-tele h-culture">
                            <a href="/culture" target="_parent">
                            Culture
                            </a>
                        </li>
                        
                        <li class="theme-opinion h-opinion">
                            <a href="https://www.lavenir.net/opinions" target="_parent">
                            OPINIONS
                            </a>
                        </li>
                        
                    </ul>
                    <ul class="site-subnav__list">
                        
                        <li class="theme-boutique">
                            <a href="https://meteo.lavenir.net/" target="_parent">
                                Météo
                            </a>
                        </li>
                        
                        <li class="theme-abonnes">
                            <a href="https://espaceabonnes.lavenir.net/" target="_parent">
                                abonnés
                            </a>
                        </li>
                        
                        <li class="theme-concours">
                            <a href="/extra/animation" target="_parent">
                                concours
                            </a>
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
        <div class="site-container">
            <div class="site-container__inner">
                <nav class="regio-subnav">
                    <ul>
                        
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <!-- The Mini Menu -->
    <div class="site-mini-nav" style="display: none">
        <div class="site-container">
            <div class="site-container__inner">
                <div class="site-mini-logo">
                    <a class="site-logo" href="/" rel="nofollow">
                        <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_mini.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/assets/img/ave_logo_mini.png'; this.onerror=null;">
                    </a>
                </div>
                <div class="grid grid--no-space">
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="site-subnav">
                                <ul class="site-subnav__list">
                                    
                                    <li class="theme-actu h-actu">
                                        <a href="/extra/actualite" rel="nofollow" target="_parent">
                                            Actu
                                        </a>
                                    </li>
                                    
                                    <li class="theme-regions h-regions">
                                        <a href="/regions" rel="nofollow" target="_parent">
                                            Régions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-buzz h-buzz">
                                        <a href="/tag/notre-dossier-sur-la-situation-en-ukraine" rel="nofollow" target="_parent">
                                            UKRAINE
                                        </a>
                                    </li>
                                    
                                    <li class="theme-sport h-sport">
                                        <a href="/sports" rel="nofollow" target="_parent">
                                            Sport
                                        </a>
                                    </li>
                                    
                                    <li class="theme-deuzio h-deuzio">
                                        <a href="/deuzio" rel="nofollow" target="_parent">
                                            Deuzio
                                        </a>
                                    </li>
                                    
                                    <li class="theme-tele h-culture">
                                        <a href="/culture" rel="nofollow" target="_parent">
                                            Culture
                                        </a>
                                    </li>
                                    
                                    <li class="theme-opinion h-opinion">
                                        <a href="https://www.lavenir.net/opinions" rel="nofollow" target="_parent">
                                            OPINIONS
                                        </a>
                                    </li>
                                    
                                    <li class="site-subnav__toggle">
                                        <a class="dropdown__toggle" href="#" rel="nofollow" data-toggle="dropdown" data-target="#subnav">Plus +
                                        </a>
                                        <ul class="dropdown__list is-offscreen" id="subnav">
                                            
                                            <li class="theme-boutique">
                                                <a href="https://meteo.lavenir.net/" rel="nofollow" target="_parent">
                                                    Météo
                                                </a>
                                            </li>
                                            
                                            <li class="theme-abonnes">
                                                <a href="https://espaceabonnes.lavenir.net/" rel="nofollow" target="_parent">
                                                    abonnés
                                                </a>
                                            </li>
                                            
                                            <li class="theme-concours">
                                                <a href="/extra/animation" rel="nofollow" target="_parent">
                                                    concours
                                                </a>
                                            </li>
                                                                                        
                                        </ul>
                                    </li>
                                </ul>
                            </nav>
                            <div id="mainmenumini">
                                <div class="plain">
                                    <nav class="site-nav">
                                    <ul>
                                        <li class="site-nav__newsletter">
                                            <a href="/extra/nwl-new" rel="nofollow">
                                                <i class="icons icon-newsletter"></i>
                                                <span class="site-nav__text">newsletter
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__newspaper">
                                            <a href="/extra/numerique/pc-new" rel="nofollow">
                                                <i class="icons icon-paper"></i>
                                                <span class="site-nav__text">journal
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__account">
                                            <a  href="" rel="nofollow">
                                                <i class="icons icon-user"></i>
                                                <span class="site-nav__text">mon compte
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__abonnement">
                                            <a class="" href="https://aboshop.lavenir.net/?promocode=ABOPAGE20_hpdaabo" rel="nofollow">
                                                <i class="icons icon-abonne"></i>
                                                <span class="site-nav__text">abonnement
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__search">
                                            <a data-toggle="toggle" data-target="#mini-site-search" href="#" rel="nofollow">
                                                <i class="icons icon-search"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </nav>	
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="regio-subnav">
                                <ul>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="mini-site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="minisearch">Trouver un article</label>
                                <input class="form__input text" id="minisearch" name="minisearch" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--regio-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text ac_input" id="miniregions" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
            <div class="sky-wrapper">
                <div class="site-container">
                    <div class="site-container__inner">
                        
                        
                        <div class="ad-group">
                            

<div id="ad_leaderboard" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard'); }</script>
</div>



<div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
    <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
</div>



<div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard">
    <script>if (window.initAd) { initAd('tvleaderboard'); }</script>
</div>


                        </div>
                                                
                        <div id="content" class="span-5 clearfix last">
                               
    
<!-- MntPageId: 18fd1f83-9bba-413a-8dcd-a45000955355 -->
<!-- MntPageTemplateInstanceId: 83999bc2-2f57-420a-8f37-a45000955335 -->
<!-- PublishedPageId: c22b25f1-7ed6-41f2-8c83-1104f63b9320 -->
<!-- start zone article-header --><div class="row">    <div class="grid">        <div class="grid__col">                    <!-- start block 'article-page-header' -->
<div data-mht-block="article-header__article-page-header">

</div>
<!-- end block 'article-page-header' -->
 <!-- end zone article-header --><!-- start zone article-detail -->                    <main role="main">                        <article class="article">                                <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  60b79d2f-48fa-4781-9d31-f1879aebc280 -->
    
        <div data-mht-widget="articlearticle5ktitle">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] 60b79d2f-48fa-4781-9d31-f1879aebc280 -->

    <!--[START-block-widget]  7e6422bb-508c-4bab-9956-9f17bee939d7 -->
    
        <div data-mht-widget="article3ktitle">        
    

<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        


<ul class="article__share list-unstyled margin-bn">
    
        <li class="facebook margin-bs">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20220302_01669543/la-revolution-de-la-recharge-du-smartphone-de-1pct-a-100pct-en-9-minutes">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-bs">
             

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20220302_01669543/la-revolution-de-la-recharge-du-smartphone-de-1pct-a-100pct-en-9-minutes">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-bs">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20220302_01669543/la-revolution-de-la-recharge-du-smartphone-de-1pct-a-100pct-en-9-minutes" data-via="lavenir_net" data-tweettext="La révolution de la recharge du smartphone: de 1% à 100% en 9 minutes ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-bs">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20220302_01669543/la-revolution-de-la-recharge-du-smartphone-de-1pct-a-100pct-en-9-minutes">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20220302_01669543&referer=%2fcnt%2fdmf20220302_01669543" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20220302_01669543" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
    </div>
</div>

<header class="article__header">
    
    <!-- cxenseparse_start -->
    <h1 class="article__title">La révolution de la recharge du smartphone: de 1% à 100% en 9 minutes </h1>
    <!-- cxenseparse_end -->
</header>


        </div>
    
<!--[END-block-widget] 7e6422bb-508c-4bab-9956-9f17bee939d7 -->

    <!--[START-block-widget]  6d97573b-df6b-4a23-995c-a592fe012376 -->
    
    <div class="article__meta">
        <p class="article__byline">
               
                           <a href="https://www.lavenir.net" role="link">
                               <span>Home</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/filinfo" role="link">
                               <span>Toute l'actualité en direct</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/filinfo/belgiqueetmonde" role="link">
                               <span>Belgique et monde</span>
                           </a>
                   
                 - <time datetime="2022-03-02 15:20+01:00" class="text-uc">Aujourd'hui à 15:20</time>
                  - <span>Georges LEKEU</span>
                
                  - <span>L'Avenir</span>
                
        </p>
        
    <div class="article__reading-time">
        <span class="article__timestamp">
            <svg class="icon icon-chrono">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chrono"></use>
            </svg>
            Lecture <time datetime="PT3M">3 min.</time>
        </span>
    </div>

    </div>

<!--[END-block-widget] 6d97573b-df6b-4a23-995c-a592fe012376 -->

    <!--[START-block-widget]  6c8384ad-74e6-4c95-8a04-0d21920ddb59 -->
    

<ul class="article__share list-inline display-block">
    
        <li class="facebook margin-ls">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20220302_01669543/la-revolution-de-la-recharge-du-smartphone-de-1pct-a-100pct-en-9-minutes">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-ls">
                

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20220302_01669543/la-revolution-de-la-recharge-du-smartphone-de-1pct-a-100pct-en-9-minutes">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-ls">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20220302_01669543/la-revolution-de-la-recharge-du-smartphone-de-1pct-a-100pct-en-9-minutes" data-via="lavenir_net" data-tweettext="La révolution de la recharge du smartphone: de 1% à 100% en 9 minutes ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-ls">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20220302_01669543/la-revolution-de-la-recharge-du-smartphone-de-1pct-a-100pct-en-9-minutes">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20220302_01669543&referer=%2fcnt%2fdmf20220302_01669543" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20220302_01669543" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
<!--[END-block-widget] 6c8384ad-74e6-4c95-8a04-0d21920ddb59 -->

    <!--[START-block-widget]  6fbd9bca-a719-4418-9e42-f84a90ea91a1 -->
    
<!--[END-block-widget] 6fbd9bca-a719-4418-9e42-f84a90ea91a1 -->

</div>
<!-- end block 'article-header' -->
                                 <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  5e2db9f4-00ed-44ed-9112-dd51feb6bf03 -->
    
                <figure class="article__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/03/02/087507d8-9a33-11ec-bb49-c579f784b1c1_web_translate_-338.7587_-207.007_scale_0.5197827_0.5197828.jpg?maxheight=662&maxwidth=925&scale=both" alt="La r&#233;volution de la recharge du smartphone: de 1% &#224; 100% en 9 minutes ">
                    <figcaption>
                        <p>
                            
                            <!-- cxenseparse_start -->
                            <span class="article__image__caption"> Poussée dans ses derniers retranchements, la technologie Supervooc d’Oppo permet de recharger entièrement un smartphone dans un temps record.</span>
                            <!-- cxenseparse_end -->
                            
                            <span class="article__image__credits">Oppo</span>
                            
                        </p>
                    </figcaption>
                </figure>
            


    <div class="article__body">
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                

<div id="ad_rectangle" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle'); }</script>
</div>


            </div>
        </aside>

         <!-- cxenseparse_start -->
        <p class="article__intro"><strong>Une nouvelle technologie permet de recharger entièrement la batterie d’un téléphone en moins de dix minutes.</strong></p>
         <!-- cxenseparse_end -->

        <!-- cxenseparse_start -->
        <p>Recharger le smartphone à la vitesse de l’éclair est une priorité pour certains constructeurs, une fonctionnalité accessoire pour d’autres. Pour Oppo, c’est plus que jamais un fer de lance. Au Mobile World Congress de Barcelone (28 février – 3 mars 2022), le fabricant chinois fait la démonstration de ses dernières avancées dans le domaine. En ligne de mire: la charge complète d’une batterie d’une capacité de 4500 mAh (ampère-heure) en… neuf minutes.</p><p>En progression constante depuis 2014, cette technologie Supervooc grimpe cette fois à 240 watts de capacité de charge. Si la démo fait sensation sur le stand Oppo du salon mondial des technologies mobiles, le déploiement du Supervooc 240W (watts) n’est pas encore annoncé. C’est jusqu’à nouvel ordre un tour de force, impossible à reproduire à la maison.</p><p>Pour l’instant, le quatrième vendeur mondial de téléphones en 2021 se concentre sur le lancement du Supervooc 150W, un brin plus modeste. Ses performances: de 1% à 50% de charge de la batterie (4500 mAh) en cinq minutes, de 1% à 100% en quinze minutes. C’est certes inférieur au Supervooc 240W. C’est surtout nettement supérieur à ce que propose la concurrence.</p><p>
    <figure class="article__image article__image--inline article__image--fullwidth" >
        <div class="image__wrapper">
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/03/02/da9bcd88-9a32-11ec-bb49-c579f784b1c1_web__scale_0.3072917_0.3072916.jpg?maxheight=513&maxwidth=767&scale=both" width="767" height="431" alt="La révolution de la recharge du smartphone: de 1% à 100% en 9 minutes " />
        </div>
        
        <figcaption>
                
                <!-- cxenseparse_start -->
                <span class="article__image__caption"> En attendant la commercialisation du Supervooc 240W, c’est la technologie Supervooc 150W qui sera intégrée aux prochains téléphones haut de gamme des marques Oppo et OnePlus.</span>
                <!-- cxenseparse_end -->
                
                <span class="article__image__credits">Oppo</span>
                
        </figcaption>
        
    </figure>
</p><p><h2 class='intertitre' style='color: inherit; font-size: 1.4rem;'>Chargeur à acheter chez Apple et Samsung</h2></p><p>Dans le camp d’Apple, la recharge rapide n’est pas un argument de vente. Pour en bénéficier sur l’iPhone 13, il est nécessaire d’investir dans un adaptateur secteur (25€) absent du carton. La <em>"capacité de recharge rapide"</em> plafonne à <em>"50% de charge en 30 minutes environ avec un adaptateur 20 W ou plus (disponible séparément)."</em></p><p>Pour son récent Galaxy S22 Ultra, Samsung est énigmatique et ne livre pas d’informations précises sur les performances du Super Fast Charging. Pire, le chargeur requis d’une capacité de 45W n’est pas disponible pour l’instant sur le site belge du fabricant sud-coréen. Certains <a href='https://www.sammobile.com/news/we-put-galaxy-s22-ultra-45w-charging-to-the-test/' id='' target='_blank' rel="nofollow">tests en ligne</a>font état d’une charge de 45% en vingt minutes.</p><p>Nettement plus véloce, la technologie Supervooc 150W d’Oppo sera intégrée aux prochains smartphones haut de gamme de la marque asiatique. Les "flagships" (haut de gamme) de OnePlus en bénéficieront également, à la suite de l’intégration plus poussée de la firme dans le giron d’Oppo.</p><p>Dernier appareil milieu de gamme de OnePlus, le OnePlus Nord 2 CE 5G bénéficie lui du Supervooc 65W, avec comme résultat de <a href='/cnt/dmf20220217_01664933/le-nouveau-smartphone-de-oneplus-fait-le-plein-d-energie-en-32-minutes' id='' target='_blank'>1 % à 100 % de batterie en 32 minutes</a>.</p><p><div class='cadree cadree--light'><div class='cadree__col'><p><h2 class='intertitre' style='color: inherit; font-size: 1.4rem;'>Les dangers de la charge rapide</h2></p><p>La recharge rapide n’est pas sans danger. Les deux soucis potentiels: la surchauffe, l’usure prématurée de la batterie. Pour rappel, une batterie perd progressivement sa capacité de charge au fil des cycles de recharge. C’est ainsi que l’autonomie d’un smartphone diminue lentement mais sûrement au fil du temps.</p><p>Pour tenter d’enrayer ces deux problèmes, la technologie Supervooc 150W est couplée à une autre technologie baptisée Batterie Health Engine (BHE). Objectif: préserver 80% de la capacité d’origine même après 1600 cycles de charge. Soit approximativement quatre années après l’achat, si on tient compte d’une recharge par jour.</p></div></div></p><p><h2 class='intertitre' style='color: inherit; font-size: 1.4rem;'>Oppo depuis bientôt deux ans en Belgique</h2></p><p>Quatrième vendeur de smartphones dans le monde en 2021, Oppo occupe la même position en Belgique. La marque chinoise est arrivée officiellement sur notre territoire en mars 2020. Oppo Belgique est dirigé par Dirk Pauwels, qui avait piloté jadis l’arrivée et la percée de téléphones Huawei chez nous.</p><p><em>"2020 n’a pas été une année facile, parce que nous avons démarré nos activités en même temps que le coronavirus"</em>, confesse le dirigeant.<em> "Mais globalement, nous sommes contents et positifs. Notre distribution en Belgique est quasi complète, nous sommes bien implantés chez les retailers et les opérateurs. Nous avons orchestré de belles campagnes de marketing et de co-marketing. Nos ventes évoluent très positivement. Les Belges apprennent à connaître la marque Oppo. Ils apprécient notamment de pouvoir disposer d’une solution complète, qui comprend le smartphone, mais aussi directement le chargeur, la coque et la protection d’écran."</em></p><p><h2 class='intertitre' style='color: inherit; font-size: 1.4rem;'>L’actu du Mobile World Congress de Barcelone</h2></p><p><a href='/cnt/dmf20220301_01669195/les-5-tendances-du-congres-mondial-du-mobile-de-barcelone-de-l-hypocrisie-verte-au-metaverse' id='' target='_blank'>+ Les 5 tendances du congrès mondial du mobile de Barcelone, de l’hypocrisie verte au metaverse</a></p><p><a href='/cnt/dmf20220301_01669247/huawei-se-reinvente-a-barcelone-pour-oublier-sa-crise-du-smartphone' id='' target='_blank'>+ Huawei se réinvente à Barcelone pour oublier sa crise du smartphone</a></p>
        <!-- cxenseparse_end -->
    </div>

    <aside role="complementary">
        
    </aside>
<!--[END-block-widget] 5e2db9f4-00ed-44ed-9112-dd51feb6bf03 -->

    <!--[START-block-widget]  db88b732-7fa0-4a4d-9872-5da43ea14814 -->
    
<!--[END-block-widget] db88b732-7fa0-4a4d-9872-5da43ea14814 -->

    <!--[START-block-widget]  76eb8bda-327c-45e5-af60-06803512e48b -->
    <style>
div#teads-inread-ave .teads-inread{
border-top: 0.15rem solid #000;
border-bottom: 0.15rem solid #000;
padding-bottom: 15px;
}
</style>

<script>
document.addEventListener("DOMContentLoaded", function() {
var newNode = document.createElement("div");
newNode.setAttribute("id", "teads-inread-ave");
if(document.getElementById('poool-widget') == null){
var aBody = document.getElementsByClassName("article__body")[0];
var nbp = aBody.getElementsByTagName('p').length;
if (nbp >= 8) {
var i = 4;
} else if (nbp >= 6) {
var i = 3;
} else if (nbp >= 4) {
var i = 2;
} else {
var i = (nbp / 1) - 1;
}
var referenceNode = document.getElementsByClassName("article__body")[0].getElementsByTagName("p")[i];
} else {
var referenceNode = document.getElementById('poool-widget');
}
referenceNode.parentNode.insertBefore(newNode, referenceNode.nextSibling);
(function(w, d) {
var s = d.createElement('script');
s.async = true;
s.src = '//digital.ipb.be/utils/IPBinread/outstream-lavenir.min.js';
d.body.appendChild(s);
})(window, document);
});
</script>



<!--[END-block-widget] 76eb8bda-327c-45e5-af60-06803512e48b -->

    <!--[START-block-widget]  d1a7d69d-b0f0-489c-9b35-a5b8ca040bac -->
    
<div class="js-outbrain-widget"></div>


<!--[END-block-widget] d1a7d69d-b0f0-489c-9b35-a5b8ca040bac -->

    <!--[START-block-widget]  a9f34fa9-710c-4c02-93e4-ed122a109da9 -->
    
<!--[END-block-widget] a9f34fa9-710c-4c02-93e4-ed122a109da9 -->

    <!--[START-block-widget]  c407232f-ec73-4534-95a3-9b146d1b85e1 -->
    
        <div data-mht-widget="debate-reactions-widget">        
    
        </div>
    
<!--[END-block-widget] c407232f-ec73-4534-95a3-9b146d1b85e1 -->

    <!--[START-block-widget]  3514c0ef-d794-436e-a1d9-ac097dc85cb9 -->
    
        <div data-mht-widget="wg-|-article-bottom-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  c5bb7008-faf9-4fca-aa24-94e6546a4ba9 -->
        

        <style>
.none-slot-header .slot-header{
  border-bottom: 4px solid #595959 !important;
  font-family: 'roboto condensed' !important;
   padding: 10px 0 !important;
  font-size: 18px;
  text-transform: uppercase;
}
.none-slot-header .slot-header:before{
 content:"" !important;
}
.lig_wrapper_global_33638 {
  border-top: 0 !important;
}

#photoads .ad--mediumrectangle2, #photoads .ad--mediumrectangle3, #photoads .ad--mediumrectangle4 {
    margin-right: 2rem;
}

aside section:nth-child(2) {border-top:none !important}
section .ad.ad--quantumleaderboard {border-bottom:0.25rem solid #000; padding-bottom:25px !important}
</style>
<script>
$(window).load(function() {

if ($('#image-ad').length) {
      $('.hide-header').css('display','block');
}
});
</script>

<div id="photoads">

<div id="BAN2">
  <div class="ad ad--quantumleaderboard" data-ad="quantumleaderboard">
    <div class="ad__wrapper">
      <div class="ad__inner">
        <script>if (window.InitAdheseAd) { InitAdheseAd('quantumleaderboard'); }</script>
        </div>
      </div>
    </div>
  </div>

<div class="none-slot-header  hide-header" style="display:none;">
<div class="slot-header">
        Publicité
    </div>
</div>

<div>
<center>
<div class="ad ad--mediumrectangle2" data-ad="mediumrectangle2">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle2'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle3" data-ad="mediumrectangle3">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle3'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle4" data-ad="mediumrectangle4">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle4'); }</script></div>

	</div>
</div>
</center>
</div>

</div>


        <!--[END-widgetgroup-widget]  c5bb7008-faf9-4fca-aa24-94e6546a4ba9 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 3514c0ef-d794-436e-a1d9-ac097dc85cb9 -->

    <!--[START-block-widget]  b64cbe7d-4bed-4511-bddd-5d1e26277a33 -->
    <div class="js-outbrain-widget2"></div>
<style>
.OUTBRAIN {padding-top: 20px;}
</style>
<script>
function createOutbrainDiv(){
    var outbrainDiv = document.createElement('div');
    outbrainDiv.id = "ave-outbrain-widget";
    outbrainDiv.className = "OUTBRAIN";
    outbrainDiv.setAttribute("data-src", document.querySelector('link[rel="canonical"]').href);
    outbrainDiv.setAttribute("data-widget-id", "AR_1");
    return outbrainDiv;
}
var targetDiv = document.querySelector('.js-outbrain-widget2');

targetDiv.appendChild(createOutbrainDiv());

var script = document.createElement('script');
script.src = 'https://widgets.outbrain.com/outbrain.js';
document.body.appendChild(script);
</script>


<!--[END-block-widget] b64cbe7d-4bed-4511-bddd-5d1e26277a33 -->

    <!--[START-block-widget]  5a6f4e82-dc22-4629-b48d-c81ff2a68cdd -->
    <div class="widget article-widgets" style="padding: 3rem 0 0 0; border-top: 1px dotted #333; margin-top: 1.5rem;">

<div class="widget__header">

Nos dernières videos</div>


<div id="ultimedia_wrapper"></div>

<script type="text/javascript">

var ULTIMEDIA_mdtk = "01428963";

var digitekaToday = new Date();
var digitekaDate = digitekaToday.getFullYear()+String(digitekaToday.getMonth() + 1).padStart(2, '0')+String(digitekaToday.getDate()).padStart(2, '0');


var ULTIMEDIA_date = digitekaDate;


var digitekaCustomId = 99;

if(typeof window.MEDIAHUIS != 'undefined'){
	if(typeof window.MEDIAHUIS.config != 'undefined'){
		if(typeof window.MEDIAHUIS.config != 'undefined'){
			if(typeof window.MEDIAHUIS.config.page_sectionname != 'undefined'){
				

				if(window.MEDIAHUIS.config.page_sectionname == 'belgique'){
					digitekaCustomId = 17;
				}

				if(window.MEDIAHUIS.config.page_sectionname == 'sport' || window.MEDIAHUIS.config.page_sectionname.toLowerCase().indexOf('foot') > -1){
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('foot') > -1){
						digitekaCustomId = 18;
					} else {
						digitekaCustomId = 19;
					}
				}

				if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('ave/culture') > -1){
					digitekaCustomId = 20;
				}

				if(window.MEDIAHUIS.config.page_sectionname == 'monde'){
					digitekaCustomId = 24;
				}
								

				// if(window.MEDIAHUIS.config.page_sectionname == 'regions'){
					// regio article; need to detect which one
					
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('liège') > -1){
						digitekaCustomId = 2;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('charleroi') > -1){
						digitekaCustomId = 3;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('basse-sambre') > -1){
						digitekaCustomId = 4;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('sambre-et-meuse') > -1){
						digitekaCustomId = 5;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('verviers') > -1){
						digitekaCustomId = 6;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('wallonie-picarde') > -1){
						digitekaCustomId = 7;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('mons-centre') > -1){
						digitekaCustomId = 8;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('huy-waremme') > -1){
						digitekaCustomId = 9;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('luxembourg') > -1){
						digitekaCustomId = 10;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('bruxelles') > -1){
						digitekaCustomId = 11;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('brabant-wallon') > -1){
						digitekaCustomId = 13;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('namur') > -1){
						digitekaCustomId = 14;
					}
					

				// }
				
			}
		}
	}
}

console.log('digiteka custom id '+digitekaCustomId);
console.log('digiteka date '+digitekaDate);

var ULTIMEDIA_zone = digitekaCustomId;
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;

</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>






</div>


<!--[END-block-widget] 5a6f4e82-dc22-4629-b48d-c81ff2a68cdd -->

</div>
<!-- end block 'article-main' -->
                         </article>                     </main>                    <aside class="article-widgets">                        <div class="grid">                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-1' -->
<div data-mht-block="article-detail__article-left-1">

    <!--[START-block-widget]  6b559bd1-a7be-41bb-ad57-dd1338944a1a -->
    
        <div data-mht-widget="wg-|-article-left-1-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  f52e4c46-bb0d-4dc3-b002-d8c866ca41fd -->
        

        
        <div data-mht-widget="list-|-les-+-lus">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-pluslus" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pluslus"></use>
</svg>
Les + lus
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20220301_01669286/militaires-belges-a-la-frontiere-avec-l-ukraine-la-cerise-sur-le-gateau-video">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/03/01/a8397c99-e4dc-41d4-ae6f-c74f0c4d99b1_web__scale_0.1059627_0.1059627.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Militaires belges à la frontière avec l’Ukraine: "La cerise sur le gâteau" (vidéo) 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20220301_01669240/les-qr-codes-utilises-pour-voler-de-l-argent-et-des-donnees-voici-les-conseils-de-la-police-federale">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/03/01/1ddf2c48-9975-11ec-8cc0-e485e11e0e23_web__scale_0.2413088_0.2413088.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Les QR codes utilisés pour voler de l’argent et des données: voici les conseils de la police fédérale 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210824_01607648/meilleurs-buteurs-p3-philippeville-et-ligny-b-puissance-3">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/03/01/2221699_202010111844005652132.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Les meilleurs buteurs de la P3 namuroise
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20220301_01669294/guerre-en-ukraine-le-pentagone-affirme-que-l-avancee-russe-vers-kiev-est-au-point-mort">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/03/01/8adc89d8-998b-11ec-8cc0-e485e11e0e23_web__scale_0.0826678_0.0826678.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Guerre en Ukraine: le Pentagone affirme que l’avancée russe vers Kiev est "au point mort" 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20220302_01669437/guerre-en-ukraine-biden-s-attaque-au-dictateur-poutine-qui-intensifie-son-offensive">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/03/02/64918a6c-99ea-11ec-9cbe-e0d6b65702d4_web__scale_0.0772858_0.0772858.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Guerre en Ukraine: Biden s’attaque au "dictateur" Poutine qui intensifie son offensive 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  f52e4c46-bb0d-4dc3-b002-d8c866ca41fd -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 6b559bd1-a7be-41bb-ad57-dd1338944a1a -->

</div>
<!-- end block 'article-left-1' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-1' -->
<div data-mht-block="article-detail__article-right-1">

    <!--[START-block-widget]  f00a38ee-a20d-4243-bb81-1de83272975d -->
    <div style="margin-bottom:6px !important" class="widget widget--votre avis widget--article-aside margin-rs">
<div class="widget__header" >
<svg class="icon icon-graph" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-graph"></use>
</svg>
Votre avis</div></div>


<div id="qualifio_insert_place_710941" class="qualifio_iframe_wrapper"></div>

<script type="text/javascript">
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','//qualifio.lavenir.net/kit/qualp.2.min.js');
_qual_async.push(['init', 'ws/load.cfm', 'qualifio-', false]);
_qual_async.push(['createIframe', 'qualifio_insert_place_710941', 'qualifio.lavenir.net', '20', 'EDFE623E-B1CC-4029-BD6B-D0DA40027E3D', '100%', '380', '', '', '', 'max-width:810px;margin:0 auto; background:#E9EDF0']);
</script>


<!--[END-block-widget] f00a38ee-a20d-4243-bb81-1de83272975d -->

</div>
<!-- end block 'article-right-1' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-2' -->
<div data-mht-block="article-detail__article-left-2">

    <!--[START-block-widget]  1a2e46a5-f6b0-41b4-943b-ab53de4f446f -->
    
        <div data-mht-widget="wg-|-article-left-2-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  df0763c4-16ab-4aca-8e9f-a8f9f5907cb6 -->
        

        
        <div data-mht-widget="list-|-image-du-jour">

            

<div class="widget widget--image-du-jour widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-diaporama" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-diaporama"></use>
</svg>
L'image du jour
        
    </div>

    <div class="widget__body">
        <div class="article-teaser article-teaser--image  article-teaser--imagedujour" role="article">
            <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20220302_01669535/plus-de-800-manifestants-ont-appele-a-la-paix-devant-le-parlement-europeen">
                
                    <figure class="article-teaser__figure">
                        
                            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/03/02/belgaimage-188423874-full.jpg?height=290&width=440&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="440" height="290">
                        
                    </figure>
                

                <div class="article-teaser__text">
                    <header class="article-teaser__header">
                        <p>
                            Plus de 800 manifestants ont appelé à la paix devant le parlement européen (vidéo)
                        </p>
                    </header>
                </div>
            </a>
        </div>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  df0763c4-16ab-4aca-8e9f-a8f9f5907cb6 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 1a2e46a5-f6b0-41b4-943b-ab53de4f446f -->

</div>
<!-- end block 'article-left-2' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-2' -->
<div data-mht-block="article-detail__article-right-2">

    <!--[START-block-widget]  7006a08e-3bc0-43a9-bd46-e952e073f46d -->
    
        <div data-mht-widget="wg-|-article-right-2-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  981657df-e77b-45e9-a4c2-280500bc6c2d -->
        

        
        <div data-mht-widget="list-|-a-la-une">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-laune" role="presentation">

    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-laune"></use>

</svg>

a la une
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20220302_01669514/guerre-en-ukraine-les-communes-accueilleront-les-refugies">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/03/02/da4ba138-9a27-11ec-9cbe-e0d6b65702d4_web_.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Guerre en Ukraine: les Communes accueilleront les réfugiés
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20220302_01669462/covid-la-pandemie-a-poursuivi-son-ralentissement-la-semaine-derniere">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/03/02/2cc57fa8-9a08-11ec-9cbe-e0d6b65702d4_web__scale_0.1401297_0.1401297.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        La pandémie a poursuivi son ralentissement la semaine dernière 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20220302_01669491/presidentielle-francaise-christiane-taubira-annonce-mettre-fin-a-sa-campagne">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/03/02/75571d46-9a1a-11ec-9cbe-e0d6b65702d4_web__scale_0.1302746_0.1302746.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Présidentielle française: Christiane Taubira annonce mettre fin à sa campagne 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20220302_01669472/covid-le-commissariat-corona-et-le-gems-supprimes-debut-avril">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/03/02/656b1aae-9a10-11ec-9cbe-e0d6b65702d4_web__scale_0.079212_0.079212.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Le commissariat corona et le GEMS supprimés début avril 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20220302_01669543/la-revolution-de-la-recharge-du-smartphone-de-1pct-a-100pct-en-9-minutes">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/03/02/087507d8-9a33-11ec-bb49-c579f784b1c1_web_translate_-338.7587_-207.007_scale_0.5197827_0.5197828.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        La révolution de la recharge du smartphone: de 1% à 100% en 9 minutes 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  981657df-e77b-45e9-a4c2-280500bc6c2d -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 7006a08e-3bc0-43a9-bd46-e952e073f46d -->

</div>
<!-- end block 'article-right-2' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo-2' -->
<div data-mht-block="article-detail__article-promo-2">

    <!--[START-block-widget]  c365c00b-2f1f-4bf4-b898-f84f4178b732 -->
    
        <div data-mht-widget="widget-habitat">        
    
    <div class="widget widget--anepasmanquer margin-bm">
        
<header class="widget__header"><a href="/deuzio/habitat"><span style="color:#a91f1f">Habitat</span></a>
<style>
div[data-mht-widget="widget-habitat"] .label {
    background: #a91f1f;
}

div[data-mht-widget="widget-habitat"] article figure img {
    border: 4px solid #a91f1f;
}



div[data-mht-widget="widget-habitat"] .widget.widget--anepasmanquer.margin-bm {
    background-color: white;
}

div[data-mht-widget="widget-habitat"] .widget__header {
    background-color: white;
}

div[data-mht-widget="widget-habitat"]  .widget__header{
    border-bottom: none;
}





</style></header>
<div class="widget__body">
    <div class="widget-slider">
        <a href="#" class="widget-slider__nav widget-slider__nav--prev">
            <svg class="icon icon-prev-alt">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-prev-alt"></use>
            </svg>
        </a>
        <a href="#" class="widget-slider__nav widget-slider__nav--next">
            <svg class="icon icon-next-alt">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-next-alt"></use>
            </svg>
        </a>
        <div class="widget-slider__wrapper">
            
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Comment se d&#233;barrasser des puces qui envahissent notre int&#233;rieur? " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20220225_01667798/comment-se-debarrasser-des-puces-qui-envahissent-notre-interieur">
    <a href="https://www.lavenir.net/cnt/dmf20220225_01667798/comment-se-debarrasser-des-puces-qui-envahissent-notre-interieur">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/02/25/95a8a754-9312-11ec-9bfa-4d6ab722aaea_web-teaser-rectangle__scale_0.0733409_0.0733409.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Comment se débarrasser des puces qui envahissent notre intérieur? " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Comment se débarrasser des puces qui envahissent notre intérieur? </h2>
                
                <div class="article-teaser__intro">Les puces de nos animaux de compagnie peuvent envahir notre intérieur. Et se transformer en un problème de taille. (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20220225_01667798/comment-se-debarrasser-des-puces-qui-envahissent-notre-interieur">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Comment se débarrasser des puces qui envahissent notre intérieur? "
        data-url="https://www.lavenir.net/cnt/dmf20220225_01667798/comment-se-debarrasser-des-puces-qui-envahissent-notre-interieur">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20220225_01667798/comment-se-debarrasser-des-puces-qui-envahissent-notre-interieur">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Se chauffer avec un mazout moins polluant  " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20220224_01667379/se-chauffer-avec-un-mazout-moins-polluant">
    <a href="https://www.lavenir.net/cnt/dmf20220224_01667379/se-chauffer-avec-un-mazout-moins-polluant">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/02/24/d5e6f2ea-9555-11ec-a5f9-75b8db6b167b_web-teaser-rectangle__scale_0.0983333_0.0983333.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Se chauffer avec un mazout moins polluant  " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Se chauffer avec un mazout moins polluant  </h2>
                
                <div class="article-teaser__intro">Les chercheurs planchent, depuis un certain temps déjà, sur la mise au point de combustibles moins polluants. Le R33 (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20220224_01667379/se-chauffer-avec-un-mazout-moins-polluant">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Se chauffer avec un mazout moins polluant  "
        data-url="https://www.lavenir.net/cnt/dmf20220224_01667379/se-chauffer-avec-un-mazout-moins-polluant">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20220224_01667379/se-chauffer-avec-un-mazout-moins-polluant">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Question jardin: une ruche &#224; bourdons pour les prot&#233;ger? " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20220225_01667794/question-jardin-une-ruche-a-bourdons-pour-les-proteger">
    <a href="https://www.lavenir.net/cnt/dmf20220225_01667794/question-jardin-une-ruche-a-bourdons-pour-les-proteger">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/02/25/48d30b30-8d6e-11ec-b54d-d153f2b1cd80_web-teaser-rectangle__scale_0.2257776_0.2257776.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Question jardin: une ruche à bourdons pour les protéger? " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Question jardin: une ruche à bourdons pour les protéger? </h2>
                
                <div class="article-teaser__intro">Monsieur et Madame Jean Poutrez, de Mons, s’intéressent beaucoup à la biodiversité et souhaiteraient savoir si une (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-diaporama" role="presentation">
            <use xlink:href="#icon-diaporama"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20220225_01667794/question-jardin-une-ruche-a-bourdons-pour-les-proteger">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Question jardin: une ruche à bourdons pour les protéger? "
        data-url="https://www.lavenir.net/cnt/dmf20220225_01667794/question-jardin-une-ruche-a-bourdons-pour-les-proteger">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20220225_01667794/question-jardin-une-ruche-a-bourdons-pour-les-proteger">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Des plantes aquatiques pour l’int&#233;rieur " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20220218_01665343/des-plantes-aquatiques-pour-l-interieur">
    <a href="https://www.lavenir.net/cnt/dmf20220218_01665343/des-plantes-aquatiques-pour-l-interieur">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/02/18/17959454-8d94-11ec-b54d-d153f2b1cd80_web-teaser-rectangle__scale_0.1265191_0.1265191.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Des plantes aquatiques pour l’intérieur " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Des plantes aquatiques pour l’intérieur </h2>
                
                <div class="article-teaser__intro">Les plantes d’intérieur se révèlent sous leur forme aquatique, sublimant leurs racines. Conseils pour la réussite de (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20220218_01665343/des-plantes-aquatiques-pour-l-interieur">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Des plantes aquatiques pour l’intérieur "
        data-url="https://www.lavenir.net/cnt/dmf20220218_01665343/des-plantes-aquatiques-pour-l-interieur">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20220218_01665343/des-plantes-aquatiques-pour-l-interieur">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Question jardin: comment lutter contre les campagnols? (vid&#233;o)  " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20220218_01665327/question-jardin-comment-lutter-contre-les-campagnols-video">
    <a href="https://www.lavenir.net/cnt/dmf20220218_01665327/question-jardin-comment-lutter-contre-les-campagnols-video">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/02/18/67646742-8a71-11ec-b481-31e5ca2c2ad8_web-teaser-rectangle__scale_0.1302428_0.1302428.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Question jardin: comment lutter contre les campagnols? (vidéo)  "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Question jardin: comment lutter contre les campagnols? (vidéo)  </h2>
                
                <div class="article-teaser__intro">Monsieur Edmond Dufourly, de Marchienne, a remarqué la présence de campagnols dans son jardin. Plusieurs jeunes (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-play" role="presentation">
            <use xlink:href="#icon-play"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20220218_01665327/question-jardin-comment-lutter-contre-les-campagnols-video">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Question jardin: comment lutter contre les campagnols? (vidéo)  "
        data-url="https://www.lavenir.net/cnt/dmf20220218_01665327/question-jardin-comment-lutter-contre-les-campagnols-video">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20220218_01665327/question-jardin-comment-lutter-contre-les-campagnols-video">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Pi&#233;tonnier XXL: l’opposition d’accord sur le principe mais pas sans critiques " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20220215_01664426/pietonnier-xxl-a-namur-l-opposition-d-accord-sur-le-principe-mais-pas-sans-critiques">
    <a href="https://www.lavenir.net/cnt/dmf20220215_01664426/pietonnier-xxl-a-namur-l-opposition-d-accord-sur-le-principe-mais-pas-sans-critiques">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/02/15/6140da8b-845c-4dd7-b600-86475c0f55f1_web-teaser-rectangle__scale_0.1715715_0.1715715.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Piétonnier XXL: l’opposition d’accord sur le principe mais pas sans critiques "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    Namur
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Piétonnier XXL: l’opposition d’accord sur le principe mais pas sans critiques </h2>
                
                <div class="article-teaser__intro">Le projet d’une ville sans voiture a les faveurs des groupes politiques même si certaines options suscitent des (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20220215_01664426/pietonnier-xxl-a-namur-l-opposition-d-accord-sur-le-principe-mais-pas-sans-critiques">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Piétonnier XXL: l’opposition d’accord sur le principe mais pas sans critiques "
        data-url="https://www.lavenir.net/cnt/dmf20220215_01664426/pietonnier-xxl-a-namur-l-opposition-d-accord-sur-le-principe-mais-pas-sans-critiques">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20220215_01664426/pietonnier-xxl-a-namur-l-opposition-d-accord-sur-le-principe-mais-pas-sans-critiques">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Namur pose les jalons pour habiller un pi&#233;tonnier XXL: rue en plain-pied, jeux publics, ..." data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20220215_01664425/namur-pose-les-jalons-pour-habiller-un-pietonnier-xxl-rue-en-plain-pied-jeux-publics-mobilier-urbain-et-verdure">
    <a href="https://www.lavenir.net/cnt/dmf20220215_01664425/namur-pose-les-jalons-pour-habiller-un-pietonnier-xxl-rue-en-plain-pied-jeux-publics-mobilier-urbain-et-verdure">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/02/15/fd6d2228-923b-4795-b897-8981bf0e406a_web-teaser-rectangle__scale_0.1106319_0.1106319.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Namur pose les jalons pour habiller un piétonnier XXL: rue en plain-pied, jeux publics, ..."
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    Namur
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Namur pose les jalons pour habiller un piétonnier XXL: rue en plain-pied, jeux publics, ...</h2>
                
                <div class="article-teaser__intro">Le piétonnier Namurois sera aménagé de "jalons" pour proposer une offre aux Namurois et aux touristes. Dans le viseur (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20220215_01664425/namur-pose-les-jalons-pour-habiller-un-pietonnier-xxl-rue-en-plain-pied-jeux-publics-mobilier-urbain-et-verdure">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Namur pose les jalons pour habiller un piétonnier XXL: rue en plain-pied, jeux publics, ..."
        data-url="https://www.lavenir.net/cnt/dmf20220215_01664425/namur-pose-les-jalons-pour-habiller-un-pietonnier-xxl-rue-en-plain-pied-jeux-publics-mobilier-urbain-et-verdure">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20220215_01664425/namur-pose-les-jalons-pour-habiller-un-pietonnier-xxl-rue-en-plain-pied-jeux-publics-mobilier-urbain-et-verdure">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="D&#233;co: l’&#233;poxy, une r&#233;sine qui apporte une touche chic dans votre int&#233;rieur " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20220208_01661853/deco-l-epoxy-une-resine-qui-apporte-une-touche-chic-dans-votre-interieur">
    <a href="https://www.lavenir.net/cnt/dmf20220208_01661853/deco-l-epoxy-une-resine-qui-apporte-une-touche-chic-dans-votre-interieur">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/02/08/0686e8e0-87e3-11ec-9feb-b008b87f811e_web-teaser-rectangle_translate_516.25_-73.75_rotate_90_scale_0.1463294_0.1463294.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Déco: l’époxy, une résine qui apporte une touche chic dans votre intérieur "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    régions
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Déco: l’époxy, une résine qui apporte une touche chic dans votre intérieur </h2>
                
                <div class="article-teaser__intro">De retour en force dans le monde du mobilier domestique, cette résine ajoute une touche design très chic à votre (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20220208_01661853/deco-l-epoxy-une-resine-qui-apporte-une-touche-chic-dans-votre-interieur">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Déco: l’époxy, une résine qui apporte une touche chic dans votre intérieur "
        data-url="https://www.lavenir.net/cnt/dmf20220208_01661853/deco-l-epoxy-une-resine-qui-apporte-une-touche-chic-dans-votre-interieur">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20220208_01661853/deco-l-epoxy-une-resine-qui-apporte-une-touche-chic-dans-votre-interieur">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Question jardin: des cloches ou des ch&#226;ssis plut&#244;t qu’une serre? " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20220211_01662878/question-jardin-des-cloches-ou-des-chassis-plutot-qu-une-serre">
    <a href="https://www.lavenir.net/cnt/dmf20220211_01662878/question-jardin-des-cloches-ou-des-chassis-plutot-qu-une-serre">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/02/11/46a3127c-87ee-11ec-9feb-b008b87f811e_web-teaser-rectangle__scale_0.152376_0.152376.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Question jardin: des cloches ou des châssis plutôt qu’une serre? "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Question jardin: des cloches ou des châssis plutôt qu’une serre? </h2>
                
                <div class="article-teaser__intro">Madame Georgette Lumion, de Charleroi, possède un petit jardin. Impossible d’y installer une serre. Elle nous demande (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-diaporama" role="presentation">
            <use xlink:href="#icon-diaporama"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20220211_01662878/question-jardin-des-cloches-ou-des-chassis-plutot-qu-une-serre">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Question jardin: des cloches ou des châssis plutôt qu’une serre? "
        data-url="https://www.lavenir.net/cnt/dmf20220211_01662878/question-jardin-des-cloches-ou-des-chassis-plutot-qu-une-serre">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20220211_01662878/question-jardin-des-cloches-ou-des-chassis-plutot-qu-une-serre">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Hausse mod&#233;r&#233;e de l&#39;immobilier en 2022 " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20220211_01663175/hausse-moderee-de-l-immobilier-en-2022">
    <a href="https://www.lavenir.net/cnt/dmf20220211_01663175/hausse-moderee-de-l-immobilier-en-2022">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/02/11/aef544b6-8b0f-11ec-a8f7-bcc7e478b653_translate_-69.6883_1.4e-5_scale_0.2268028_0.2268028_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Hausse modérée de l'immobilier en 2022 "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Hausse modérée de l'immobilier en 2022 </h2>
                
                <div class="article-teaser__intro">Le climat économique s'emballe, poussé par la hausse de l'inflation. Le secteur bancaire tempère et se montre plutôt (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-diaporama" role="presentation">
            <use xlink:href="#icon-diaporama"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20220211_01663175/hausse-moderee-de-l-immobilier-en-2022">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Hausse modérée de l'immobilier en 2022 "
        data-url="https://www.lavenir.net/cnt/dmf20220211_01663175/hausse-moderee-de-l-immobilier-en-2022">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20220211_01663175/hausse-moderee-de-l-immobilier-en-2022">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--noimage article-teaser--label--belgique  article-teaser--square "
    data-vr-contentbox="Des conditions d&#39;octroi renforc&#233;es " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20220211_01663174/des-conditions-d-octroi-renforcees">
    <a href="https://www.lavenir.net/cnt/dmf20220211_01663174/des-conditions-d-octroi-renforcees">
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Des conditions d'octroi renforcées </h2>
                
                <div class="article-teaser__intro">Depuis 2020, l'Autorité Bancaire Européenne (ABE) a demandé au secteur bancaire de limiter les quotités d'emprunt à (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20220211_01663174/des-conditions-d-octroi-renforcees">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Des conditions d'octroi renforcées "
        data-url="https://www.lavenir.net/cnt/dmf20220211_01663174/des-conditions-d-octroi-renforcees">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20220211_01663174/des-conditions-d-octroi-renforcees">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Charleroi : la discrimination au logement dans le collimateur de la Ville et d&#39;Unia" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20220210_01662677/charleroi-la-discrimination-au-logement-dans-le-collimateur-de-la-ville-et-d-unia">
    <a href="https://www.lavenir.net/cnt/dmf20220210_01662677/charleroi-la-discrimination-au-logement-dans-le-collimateur-de-la-ville-et-d-unia">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/02/10/d5c22a28-8a7e-11ec-97ea-30e3202ba1e7_web_.jpg?crop=(184.78,0.00,590.26,406.00)&cropxunits=610&cropyunits=407&maxheight=249&maxwidth=249&scale=both&format=jpg"
                alt="Charleroi : la discrimination au logement dans le collimateur de la Ville et d'Unia"
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    Charleroi
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Charleroi : la discrimination au logement dans le collimateur de la Ville et d'Unia</h2>
                
                <div class="article-teaser__intro">La Ville de Charleroi s’engage aux côtés d’Unia et a lancé une première action concrète contre les discriminations au (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20220210_01662677/charleroi-la-discrimination-au-logement-dans-le-collimateur-de-la-ville-et-d-unia">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Charleroi : la discrimination au logement dans le collimateur de la Ville et d'Unia"
        data-url="https://www.lavenir.net/cnt/dmf20220210_01662677/charleroi-la-discrimination-au-logement-dans-le-collimateur-de-la-ville-et-d-unia">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20220210_01662677/charleroi-la-discrimination-au-logement-dans-le-collimateur-de-la-ville-et-d-unia">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Des vannes thermostatiques intelligentes pour &#233;conomiser l’&#233;nergie" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20220210_01662663/charleroi-des-vannes-thermostatiques-intelligentes-pour-economiser-l-energie">
    <a href="https://www.lavenir.net/cnt/dmf20220210_01662663/charleroi-des-vannes-thermostatiques-intelligentes-pour-economiser-l-energie">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/02/10/ec64b119-fb4f-408f-9d02-4879764d564e_web_.jpg?crop=(47.88,0.00,454.38,407.00)&cropxunits=542&cropyunits=407&maxheight=249&maxwidth=249&scale=both&format=jpg"
                alt="Des vannes thermostatiques intelligentes pour économiser l’énergie"
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    Charleroi
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Des vannes thermostatiques intelligentes pour économiser l’énergie</h2>
                
                <div class="article-teaser__intro">À Charleroi, des bâtiments communaux bénéficient de vannes thermostatiques innovantes, mises au point à Farciennes. À (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20220210_01662663/charleroi-des-vannes-thermostatiques-intelligentes-pour-economiser-l-energie">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Des vannes thermostatiques intelligentes pour économiser l’énergie"
        data-url="https://www.lavenir.net/cnt/dmf20220210_01662663/charleroi-des-vannes-thermostatiques-intelligentes-pour-economiser-l-energie">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20220210_01662663/charleroi-des-vannes-thermostatiques-intelligentes-pour-economiser-l-energie">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="March&#233; immobilier namurois: une tendance &#224; la hausse depuis 7 ans " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20220210_01662656/marche-immobilier-namurois-une-tendance-a-la-hausse-depuis-7-ans">
    <a href="https://www.lavenir.net/cnt/dmf20220210_01662656/marche-immobilier-namurois-une-tendance-a-la-hausse-depuis-7-ans">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/02/10/9155d23e-8ed2-401b-80d0-c918a61fbf28_web-teaser-rectangle__scale_0.1001358_0.1001358.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Marché immobilier namurois: une tendance à la hausse depuis 7 ans "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    Namur
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Marché immobilier namurois: une tendance à la hausse depuis 7 ans </h2>
                
                <div class="article-teaser__intro">La tendance à la hausse du marché immobilier namurois se confirme une nouvelle année encore. Pour la première fois, (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20220210_01662656/marche-immobilier-namurois-une-tendance-a-la-hausse-depuis-7-ans">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Marché immobilier namurois: une tendance à la hausse depuis 7 ans "
        data-url="https://www.lavenir.net/cnt/dmf20220210_01662656/marche-immobilier-namurois-une-tendance-a-la-hausse-depuis-7-ans">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20220210_01662656/marche-immobilier-namurois-une-tendance-a-la-hausse-depuis-7-ans">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="&#201;tonnant: les prix des apparts stagnent &#224; Bruxelles (cartes)" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20220208_01661842/etonnant-les-prix-des-appartements-stagnent-a-bruxelles-en-2021-alors-que-les-maisons-grimpent-encore-la-carte-des-chiffres-dans-votre-commune">
    <a href="https://www.lavenir.net/cnt/dmf20220208_01661842/etonnant-les-prix-des-appartements-stagnent-a-bruxelles-en-2021-alors-que-les-maisons-grimpent-encore-la-carte-des-chiffres-dans-votre-commune">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/02/08/4a990684-88d4-11ec-9915-ed88365a148a_web__scale_0.1945_0.1945.jpg?crop=(102.00,0.00,510.00,408.00)&cropxunits=612&cropyunits=408&maxheight=249&maxwidth=249&scale=both&format=jpg"
                alt="Étonnant: les prix des apparts stagnent à Bruxelles (cartes)"
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    IMMO
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Étonnant: les prix des apparts stagnent à Bruxelles (cartes)</h2>
                
                <div class="article-teaser__intro">Les appartements bruxellois sont-ils moins attractifs depuis l’arrivée du Covid? Les chiffres de la Fédération des (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20220208_01661842/etonnant-les-prix-des-appartements-stagnent-a-bruxelles-en-2021-alors-que-les-maisons-grimpent-encore-la-carte-des-chiffres-dans-votre-commune">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20220208_01661842/etonnant-les-prix-des-appartements-stagnent-a-bruxelles-en-2021-alors-que-les-maisons-grimpent-encore-la-carte-des-chiffres-dans-votre-commune">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Étonnant: les prix des apparts stagnent à Bruxelles (cartes)"
        data-url="https://www.lavenir.net/cnt/dmf20220208_01661842/etonnant-les-prix-des-appartements-stagnent-a-bruxelles-en-2021-alors-que-les-maisons-grimpent-encore-la-carte-des-chiffres-dans-votre-commune">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20220208_01661842/etonnant-les-prix-des-appartements-stagnent-a-bruxelles-en-2021-alors-que-les-maisons-grimpent-encore-la-carte-des-chiffres-dans-votre-commune">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="355 000€: le prix m&#233;dian d’une maison en Brabant wallon " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20220207_01661518/3-55-000eur-le-prix-median-d-une-maison-en-brabant-wallon">
    <a href="https://www.lavenir.net/cnt/dmf20220207_01661518/3-55-000eur-le-prix-median-d-une-maison-en-brabant-wallon">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/02/07/bf67e9d4-8821-11ec-9feb-b008b87f811e_web-teaser-rectangle__scale_0.3933334_0.3933334.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="355 000€: le prix médian d’une maison en Brabant wallon "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    régions
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>355 000€: le prix médian d’une maison en Brabant wallon </h2>
                
                <div class="article-teaser__intro">Le prix médian d’une maison a augmenté de 7,6% en 2021. Mais celui des appartements a diminué de 3,1% pour s’établir (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20220207_01661518/3-55-000eur-le-prix-median-d-une-maison-en-brabant-wallon">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20220207_01661518/3-55-000eur-le-prix-median-d-une-maison-en-brabant-wallon">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="355 000€: le prix médian d’une maison en Brabant wallon "
        data-url="https://www.lavenir.net/cnt/dmf20220207_01661518/3-55-000eur-le-prix-median-d-une-maison-en-brabant-wallon">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20220207_01661518/3-55-000eur-le-prix-median-d-une-maison-en-brabant-wallon">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="La peinture su&#233;doise: facile d’utilisation et naturelle " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20220204_01660482/la-peinture-suedoise-facile-d-utilisation-et-naturelle">
    <a href="https://www.lavenir.net/cnt/dmf20220204_01660482/la-peinture-suedoise-facile-d-utilisation-et-naturelle">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/02/04/3f977afc-829b-11ec-a20b-f161ed4ead44_web__scale_0.1961436_0.1961436.jpg?crop=(0.00,0.00,406.41,406.00)&cropxunits=611&cropyunits=406&maxheight=249&maxwidth=249&scale=both&format=jpg"
                alt="La peinture suédoise: facile d’utilisation et naturelle "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>La peinture suédoise: facile d’utilisation et naturelle </h2>
                
                <div class="article-teaser__intro">Pour les surfaces intérieures et extérieures, la peinture suédoise séduit par ses couleurs joyeuses et sa facilité de (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20220204_01660482/la-peinture-suedoise-facile-d-utilisation-et-naturelle">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="La peinture suédoise: facile d’utilisation et naturelle "
        data-url="https://www.lavenir.net/cnt/dmf20220204_01660482/la-peinture-suedoise-facile-d-utilisation-et-naturelle">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20220204_01660482/la-peinture-suedoise-facile-d-utilisation-et-naturelle">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Question jardin: faut-il investir dans une serre?" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20220204_01660500/question-jardin-faut-il-investir-dans-une-serre-video">
    <a href="https://www.lavenir.net/cnt/dmf20220204_01660500/question-jardin-faut-il-investir-dans-une-serre-video">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/02/04/8e84d73c-7e99-11ec-9903-0186ebd32d48_web__scale_0.2257782_0.2257782.jpg?crop=(187.83,0.00,594.42,407.00)&cropxunits=611&cropyunits=407&maxheight=249&maxwidth=249&scale=both&format=jpg"
                alt="Question jardin: faut-il investir dans une serre?"
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    JARDIN
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Question jardin: faut-il investir dans une serre?</h2>
                
                <div class="article-teaser__intro">Monsieur Yves Verdauren, de Waterloo, aimerait installer une serre près de son potager. Il se demande si c’est un (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-play" role="presentation">
            <use xlink:href="#icon-play"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20220204_01660500/question-jardin-faut-il-investir-dans-une-serre-video">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Question jardin: faut-il investir dans une serre?"
        data-url="https://www.lavenir.net/cnt/dmf20220204_01660500/question-jardin-faut-il-investir-dans-une-serre-video">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20220204_01660500/question-jardin-faut-il-investir-dans-une-serre-video">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Question jardin: comment lutter contre les lentilles d’eau?  " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20220128_01658050/question-jardin-comment-lutter-contre-les-lentilles-d-eau">
    <a href="https://www.lavenir.net/cnt/dmf20220128_01658050/question-jardin-comment-lutter-contre-les-lentilles-d-eau">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/01/28/f6e4f8ae-7a96-11ec-92f6-556546de0cfc_web-teaser-rectangle__scale_1.000005_1.000005.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Question jardin: comment lutter contre les lentilles d’eau?  "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Question jardin: comment lutter contre les lentilles d’eau?  </h2>
                
                <div class="article-teaser__intro">Monsieur Désiré Joignet, de Bruxelles, possède un petit étang qui, depuis deux ans, est envahi par les lentilles d (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-diaporama" role="presentation">
            <use xlink:href="#icon-diaporama"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20220128_01658050/question-jardin-comment-lutter-contre-les-lentilles-d-eau">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Question jardin: comment lutter contre les lentilles d’eau?  "
        data-url="https://www.lavenir.net/cnt/dmf20220128_01658050/question-jardin-comment-lutter-contre-les-lentilles-d-eau">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20220128_01658050/question-jardin-comment-lutter-contre-les-lentilles-d-eau">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="&#224; la recherche de nouveaux espaces de vie " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20220128_01658160/a-la-recherche-de-nouveaux-espaces-de-vie">
    <a href="https://www.lavenir.net/cnt/dmf20220128_01658160/a-la-recherche-de-nouveaux-espaces-de-vie">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/01/28/cbc71110-800f-11ec-a89a-58d24051acd1_scale_0.1401252_0.1401252_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="à la recherche de nouveaux espaces de vie "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>à la recherche de nouveaux espaces de vie </h2>
                
                <div class="article-teaser__intro">Pour faire face à un changement de vie ou à l’apparition de nouveaux besoins, une extension de maison vous apportera (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-diaporama" role="presentation">
            <use xlink:href="#icon-diaporama"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20220128_01658160/a-la-recherche-de-nouveaux-espaces-de-vie">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="à la recherche de nouveaux espaces de vie "
        data-url="https://www.lavenir.net/cnt/dmf20220128_01658160/a-la-recherche-de-nouveaux-espaces-de-vie">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20220128_01658160/a-la-recherche-de-nouveaux-espaces-de-vie">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
        </div>
    </div>
</div>
    </div>

        </div>
    
<!--[END-block-widget] c365c00b-2f1f-4bf4-b898-f84f4178b732 -->

</div>
<!-- end block 'article-promo-2' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-3' -->
<div data-mht-block="article-detail__article-left-3">

</div>
<!-- end block 'article-left-3' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-3' -->
<div data-mht-block="article-detail__article-right-3">

</div>
<!-- end block 'article-right-3' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

    <!--[START-block-widget]  34458095-f30a-4114-9890-931a4fb67730 -->
    
        <div data-mht-widget="wg-|-article-footer-default">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] 34458095-f30a-4114-9890-931a4fb67730 -->

</div>
<!-- end block 'article-footer' -->
                             </div>                        </div>                    </aside>                <!-- end zone article-detail --><!-- start zone article-footer -->                <div class="grid__col">                    <!-- start block 'article-page-footer' -->
<div data-mht-block="article-footer__article-page-footer">

    <!--[START-block-widget]  5d80a892-fe15-4043-9931-03bc631eb3de -->
    <!-- do no remove or park, comment on/off -->
<!-- might not be truly sitewide, but almost sitewide --> 

<!--
<div id="nwlsub-modal-loader"></div>
<script src="https://markup.lavenir.net/extra/content/euro2020/form-loader.js?20210701-1"></script>
-->


<!--[END-block-widget] 5d80a892-fe15-4043-9931-03bc631eb3de -->

</div>
<!-- end block 'article-page-footer' -->
                 </div>            </div>        </div>    </div><!-- end zone article-footer -->
                        </div>                        
                        
                        

<div id="ad_skyscraper" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper'); }</script>
</div>



<div id="ad_overlayer" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer'); }</script>
</div>



<div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
    <script>if (window.initAd) { initAd('floorad'); }</script>
</div>



<div id="ad_splash" class="ad ad--splash" data-ad="splash">
    <script>if (window.initAd) { initAd('splash'); }</script>
</div>



<div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
    <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
</div>



<div id="ad_outofpage" class="ad ad--outofpage" data-ad="outofpage">
    <script>if (window.initAd) { initAd('outofpage'); }</script>
</div>


                        
                    </div>
                </div>
            </div>
        </div>
    
    <div class="span-5 clear last">
        

<footer class="site-footer">
    <div class="site-container slab-beta">
        <div class="site-container__inner">
            

<div class="grid grid--inline grid--top">
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Qui sommes nous?
            </div>
            <ul>
                
                <li >
                    <a href="/extra/services/contact" target="_parent">
                        Nous contacter
                    </a>
                </li>
                
                <li >
                    <a href="/extra/emploi" target="_parent">
                        L'emploi aux Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/valeurs" target="_parent">
                        Nos médias et nos valeurs
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/historique" target="_parent">
                        Historique des Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="http://sponsoring.lavenir.net/" target="_parent">
                        Sponsoring
                    </a>
                </li>
                
                <li >
                    <a href="https://www.lavenir.net/extra/notre-groupe" target="_parent">
                        Notre groupe : IPM
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/divers" target="_parent">
                        Divers
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Lavenir.net
            </div>
            <ul>
                
                <li >
                    <a href="/extra/sitemap" target="_parent">
                        Plan du site
                    </a>
                </li>
                
                <li >
                    <a href="/cnt/archives" target="_parent">
                        Archives
                    </a>
                </li>
                
                <li >
                    <a href="https://www.laveniradvertising.net/" target="_parent">
                        Placer une annonce
                    </a>
                </li>
                
                <li >
                    <a href="/extra/nwl" target="_parent">
                        Newsletters : inscription
                    </a>
                </li>
                
                <li >
                    <a href="/extra/forum/reglement" target="_parent">
                        Règlement de nos forums
                    </a>
                </li>
                
                <li >
                    <a href="/extra/faq-acces-illimite" target="_parent">
                        Accès illimité à lavenir.net : aide
                    </a>
                </li>
                
                <li >
                    <a href="/extra/cdv" target="_parent">
                        Conditions générales de vente
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Vie privée
            </div>
            <ul>
                
                <li >
                    <a href="/vieprivee" target="_parent">
                        Notre politique de confidentialité
                    </a>
                </li>
                
                <li >
                    <a href="/cookies" target="_parent">
                        Cookies
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
</div>

        </div>
    </div>
    <div class="site-container slab-gamma">
        <div class="site-container__inner">
            
<ul class="footer--partners">
    <li style="margin-left: 15px;">
        <a href="http://www.immonot.be/Taker/BasicSearch.aspx" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/immonot.jpg" alt="immonot">
        </a>
    </li>
    <li style="margin-left: 15px">
        <a href="https://www.logic-immo.be/fr" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/logic-immo.jpg" alt="logic-immo" />
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.gopress.be/info/fr" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/gopress.png" alt="gopress">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jfb.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jfb.jpg" alt="jfb">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.saj.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/saj.png" alt="saj">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.ajp.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/agjpb.jpg" alt="ajp">
        </a>
    </li>
    <li style="margin-left: 15px">
        <a href="https://www.jobat.be/fr" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jobat.jpg" alt="jobat" />
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jep.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jep.png" alt="jep">
        </a>
    </li>
</ul>

        </div>
    </div>
    <div class="site-container">
        <div class="site-container__inner">
        <div id="geowidget"></div>
        
   </div>
    <div class="site-container">
        <div class="site-container__inner">
            <ul class="footer--privacy">
                <li>
                    <a href="https://www.cim.be/fr/internet/disclaimer-cim-internet">
                        <img src="https://markup.lavenir.net/extra/static/images/footer/metriweb_84x23.png" alt="">
                    </a>
                </li>
                <li><a href="/extra/services/divers"><span style="color: #000000">Copyright & privacy</span></a></li>
            </ul>
        </div>
    </div>
</footer>
 
    </div>
    
    

<div class="cookie-advert is-hidden">
	<div class="cookie-advert__layer"></div>
	<div class="cookie-advert__inner">
		<button class="cookie-advert__button cookie-advert__button--close">X</button>
		<p class="cookie-advert__header">Lavenir.net veille sur vos données personnelles</p>
		<p class="cookie-advert__text">Lavenir.net accorde la plus haute importance aux données personnelles que vous lui avez confiées.
			<a class="cookie-advert__link" href="https://www.lavenir.net/vieprivee">Lire notre politique de confidentialité</a>
		</p>
		<p class="cookie-advert__text" >L'utilisation de cookies nous permet de personnaliser votre expérience sur notre site et d'analyser notre trafic. Nous
			partageons des informations sur l'utilisation de notre site avec de partenaires de médias sociaux, de publicité et d'analyse.
			<a class="cookie-advert__link" href="https://www.lavenir.net/cookies">En savoir plus sur l'utilisation des cookies</a>.
			<button class="cookie-advert__button cookie-advert__button--accept">J’accepte</button>
	</div>
</div>
  

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->

    
            <script src="https://markup.lavenir.net/extra/assets/data/data.min.js?v=20220301T113434" defer crossorigin="anonymous"></script>
    

    <script src="https://markup.lavenir.net/extra/assets/js/foot-2016.js?v=20220301T113434" async></script>

    
            <script type="text/javascript">
                (function (b, a, t, c, h, e, r) {
                    h = 'batchSDK'; b[h] = b[h] || function () {
                        (b[h].q = b[h].q || []).push(arguments)
                    }; e = a.createElement(t), r = a.getElementsByTagName(t)[0];
                    e.async = 1; e.src = c; r.parentNode.insertBefore(e, r);
                })(window, document, 'script', 'https://via.batch.com/v2/bootstrap.min.js');

                batchSDK('setup', {
                    apiKey: 'E219E0CC6157488CBBB242B39ECD6DFF',
                    subdomain: 'lavenir.via.batch.com',
                    authKey: '2.kTSn3xCNQ/ObgTS0hJDGpBlEtl68ByR6R6SeYjc8rTA=',
                    vapidPublicKey: 'BC8cF9Czv+0B1XwvhZ38s0/pgmfhDamvjCTJyZhqCYmwZPk3Zbf9OvCxM/t6RsmUgZUm6qyh7V/o6nPGbNkQc/0=',
                    defaultIcon: "https://www.lavenir.net/extra/content/batch/defaut-batch.jpg",
                    smallIcon: "https://www.lavenir.net/extra/content/batch/small-batch.png",
                    ui: {
                        native: {}
                    }
                });

                (function () {
                    if (navigator.userAgent.indexOf("Firefox") !== -1) {
                        batchSDK(api => api.ui.show('native', true));
                    }
                })();
            </script>
    <!-- AntiAdBlock service down -->
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e5afe5779075734","token":"994e26735243420f9fd57eb2a23d59f7","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
