

<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 7]><html class="ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="m_no-js openam temp_sportMappingViaDb https_isSiteHttpsEnabled temp_EnableDidomiInline enableAntiAdBlock temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled enableSocialCountersInOutput temp_useAMConfiguration temp_stickyAds_leaderboard web_temp_enableNewGdpr flooz2 enableThirdPartySocialShareService paywall_lavenir_usePooolPaywall ads-new-system" dir="ltr" lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta property="fb:app_id" content="156384194434983" />
    <meta property="fb:admins" content="1031588996" />
    <meta property="fb:admins" content="100006909940815" />
    <meta property="fb:pages" content="120603891305626">
    <meta name="application-name" content="lavenir.net" />
    <meta name="msapplication-tooltip" content="lavenir.net" />
    <meta name="msapplication-navbutton-color" content="#006f3a" />
    <meta name="msapplication-task" content="name=Actu; action-uri=/?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=static; icon-uri=https://markup.lavenir.net/extra/static/ico/actu.ico" />
    <meta name="msapplication-task" content="name=Sport; action-uri=/sports?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/sport.ico" />
    <meta name="msapplication-task" content="name=Région; action-uri=/region?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/region.ico" />
    <meta name="msapplication-task" content="name=Buzz; action-uri=/buzz?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/buzz.ico" />
    <meta name="msapplication-task" content="name=Culture; action-uri=/culture?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/culture.ico" />
    <meta name="google-site-verification" content="5Tjih3sY38FAMEM-Gp3pJyqUY9OY5noVdprJVG6bRpk" />
    <meta name="google-site-verification" content="TsXsIsyMie_Qu585CJIWUvAM9OtRf4sKZssLhYMWMiU" />
    
    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">

    
      <title>La Serie A rattrapée par le Covid: 4 équipes forfait et des &quot;matches fantômes&quot; </title>
    
        <link rel="canonical" href="https://www.lavenir.net/cnt/dmf20220106_01651669/la-serie-a-rattrapee-par-le-covid-4-equipes-forfait-et-des-matches-fantomes" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.lavenir.net/cnt/dmf20220106_01651669/la-serie-a-rattrapee-par-le-covid-4-equipes-forfait-et-des-matches-fantomes" />
        <link rel="alternate" media="handheld" href="https://m.lavenir.net/cnt/dmf20220106_01651669/la-serie-a-rattrapee-par-le-covid-4-equipes-forfait-et-des-matches-fantomes" />
    <meta name="cXenseParse:articleid" content="dmf20220106_01651669" />    
    <meta name="cXenseParse:ave-articlesection" content="sport" />    
    <meta name="cXenseParse:ave-articlestatus" content="Free" />    
    <meta name="cXenseParse:image" content="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/01/06/25fb1006-6f02-11ec-9dd8-6ac65d6d8ec6_web__scale_0.144043_0.144043.jpg" />    
    <meta name="cXenseParse:pageclass" content="article" />    
    <meta name="cXenseParse:recs:publishtime" content="2022-01-06T16:08:00.0000000" />    
    <meta name="description" content="La Serie A a commenc&#233; l’ann&#233;e, jeudi, sous le signe du coronavirus avec quatre &#233;quipes forfait apr&#232;s des cas group&#233;s de Covid-19 et d’autres tr&#232;s diminu&#233;es, comme Naples et l’AC Milan pour leurs chocs en soir&#233;e contre la Juventus Turin et l’AS Rome. " />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="La Serie A a commenc&#233; l’ann&#233;e, jeudi, sous le signe du coronavirus avec quatre &#233;quipes forfait apr&#232;s des cas group&#233;s de Covid-19 et d’autres tr&#232;s diminu&#233;es..." />    
    <meta name="twitter:image" content="https://static.lavenir.net/assets/images_upload/actu24/2022/01/06/25fb1006-6f02-11ec-9dd8-6ac65d6d8ec6_web__scale_0.144043_0.144043.jpg?height=314&width=600&mode=crop&watermark=ave-overlay&watermark=ave-overlay" />    
    <meta name="twitter:site" content="@lavenir_net" />    
    <meta name="twitter:title" content="La Serie A rattrap&#233;e par le Covid: 4 &#233;quipes forfait et des &quot;matches fant&#244;mes&quot; " />    
    <meta property="article:modified_time" content="2022-01-06T15:08:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/lavenir.net" />    
    <meta property="article:section" content="Sport" />    
    <meta property="article:tag" content="Tout sur le coronavirus (Covid-19)" />    
    <meta property="og:description" content="La Serie A a commenc&#233; l’ann&#233;e, jeudi, sous le signe du coronavirus avec quatre &#233;quipes forfait apr&#232;s des cas group&#233;s de Covid-19 et d’autres tr&#232;s diminu&#233;es..." />    
    <meta property="og:image" content="https://static.lavenir.net/assets/images_upload/actu24/2022/01/06/25fb1006-6f02-11ec-9dd8-6ac65d6d8ec6_web__scale_0.144043_0.144043.jpg?height=335&width=636&mode=crop&watermark=ave-overlay" />    
    <meta property="og:locale" content="fr_FR" />    
    <meta property="og:site_name" content="Communes, r&#233;gions, Belgique, monde, sports – Toute l&#39;actu 24h/24 sur Lavenir.net" />    
    <meta property="og:title" content="La Serie A rattrap&#233;e par le Covid: 4 &#233;quipes forfait et des &quot;matches fant&#244;mes&quot; " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.lavenir.net/cnt/dmf20220106_01651669/la-serie-a-rattrapee-par-le-covid-4-equipes-forfait-et-des-matches-fantomes" />    
    
    <script type="text/javascript">window.gdprAppliesGlobally = true; (function () {
        function a(e) {
            if (!window.frames[e]) {
                if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                else { setTimeout(function () { a(e) }, 5) }
            }
        } function e(n, r, o, c, s) {
            function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
            }
            if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
        } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
            var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
        })("1f925a28-f574-40a7-a3b0-a276276ec79d")
    })();</script>

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.lavenir.net",interactiefPrefix:"http",websitefolder:"/",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:false,article_author:"",article_bodycharcount:4196,article_cimpage:"d2a6qce2u3jvs1m71.c8qbr3.hgy2wbt2kvdgejmugt.p7unknown/unknown/la serie a rattrapée par le covid: 4 équipes forfait et des \"matches fantômes\" ",article_cimpage_free:"unknown/unknown/la serie a rattrapée par le covid: 4 équipes forfait et des \"matches fantômes\" ",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20220106_01651669",article_introcharcount:257,article_sectionid:"2ff4bef1-09c5-4959-b3c4-3db7d26b6327",article_section:"sport",article_maintag:"coronavirus-nouveau-virus-venu-de-chine",article_paper:64,article_publicationdate:"20220106",article_publicationtime:"16:08",article_ispluslayout:false,article_source:"AFP",article_sourceoforigin:"42d6ddb3-932d-4280-b9f5-8e44c3ec6913",article_taglist:["coronavirus-nouveau-virus-venu-de-chine"],article_title:"La Serie A rattrapée par le Covid: 4 équipes forfait et des \"matches fantômes\" ",article_type:"flash",article_externalid:"81d85542-6f01-11ec-9dd8-6ac65d6d8ec6",article_updatecountersurl:"https://www.lavenir.net/api/article/updatecounters?articleid=dmf20220106_01651669&papercode=actu24",page_maintag:"coronavirus-nouveau-virus-venu-de-chine",page_mainsection:"5a5bc56f-c602-4b96-a0b7-2425f85c2fb4",page_mainsectionname:"ave",page_mainsubsection:"2ff4bef1-09c5-4959-b3c4-3db7d26b6327",page_mainsubsectionname:"sport",page_section:"2ff4bef1-09c5-4959-b3c4-3db7d26b6327",page_sectionname:"sport",page_adv_sectiontree:"LAVENIR/web/sports",page_type:"detail",page_secure:false,page_metered:false,page_papercode:64,page_sectiontrees:"ave/sport|ave/toute-lactualite-en-direct/belgique-et-monde|ave/toute-lactualite-en-direct/sports|ave/toute-lactualite-en-direct|ave/actuhp|ave/sport/football/serie-a|ave/actuhp/homepage/lactu-en-direct",cdn_markup:"markup.lavenir.net",cdn_markupVersion:"20211220T115845",cdn_static:"static.lavenir.net",features:["openam","temp_sportMappingViaDb","https_isSiteHttpsEnabled","temp_EnableDidomiInline","enableAntiAdBlock","temp_enableAddressServiceApi","com_pushnotificationsOptinboxEnabled","enableSocialCountersInOutput","temp_useAMConfiguration","temp_stickyAds_leaderboard","web_temp_enableNewGdpr","flooz2","enableThirdPartySocialShareService","paywall_lavenir_usePooolPaywall"],article_has_inline_media:false,urlscheme:"https",page_features:[],environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'd2A6Qce2U3Jvs1M71.C8QbR3.hgy2wbT2KVDGEJMUgT.P7', pp_gemius_extraparameters = ['lan=FR', 'key=', 'subs=/ave/sport', 'free="unknown/unknown/la serie a rattrapée par le covid: 4 équipes forfait et des \"matches fantômes\" "'];
                    var pp_gemius_use_cmp = true;
                    var pp_gemius_cmp_timeout = 'Infinity';
                    var pp_gemius_cmp_purposes = {1:[1,5],2:[1,8,9,10]}; 
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[728,90],[840,150],[840,250],[970,250]],'wallpaper':[[1,1]],'skyscraper':[[120,600],[160,600]],'overlayer':[[640,480]],'square':[[239,239],'fluid'],'rectangle':[[300,250],[300,600]],'advertorialpave':[[300,100]],'outofpage':[[1,1]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE2NDE0ODQxNjYsImV4cCI6MTY0MTQ5MTM2NiwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.h1Q0GeseWzTUSAJ_0qQPVtB1--Grknc2hRCE7bnqHNnfxoXT3O8PHFyaD8MfJMdfXeg3kN2KO8ID4QOqFFSE0kLG4eR7rHJ7emZ4f9oO5WZfnCDo7CwCOX7J7B0sZ3XP0gEs9C5-4Zuia488z6LZDSksCUwlrmFLBp73Mdtrzx23NYfASwwcZXNf-GggA3Ku4nAd8dMDmTJ8EZUUoPjoIjsaTCw7WMlgdNOSkAKjrgHlhyt87lF5zFven1dmRjowBrcSqOFG4aIsrso17iyP1tN9FTiQms-7QU_tswOp-rh4jwVYraL72phAHSY4DarW0BiuSeycssIPajPKIuKsJg";


    </script>
    <script>
        var require = { urlArgs: 'v=20211220T115845' };
    </script>
    
    <script src="https://markup.lavenir.net/extra/assets/js/head.js?v=20211220T115845"
        data-pagetype="detail" data-section="2ff4bef1-09c5-4959-b3c4-3db7d26b6327" data-mainsection="5a5bc56f-c602-4b96-a0b7-2425f85c2fb4"
        data-mainsubsection="2ff4bef1-09c5-4959-b3c4-3db7d26b6327" data-maintag="coronavirus-nouveau-virus-venu-de-chine" data-arttype="flash"
        crossorigin="anonymous">
    </script>

    <!--[if lte IE 8]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/sprite_ie.css" media="screen, projection" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/grid_ie.css" media="screen, projection" /><![endif]-->
    <link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/site-2016.css?v=20211220T115845" />
    
    

    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    

    

<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>


    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lavenir.net/cnt/dmf20220106_01651669/la-serie-a-rattrapee-par-le-covid-4-equipes-forfait-et-des-matches-fantomes"
      },
      "headline": "La Serie A rattrapée par le Covid: 4 équipes forfait et des \"matches fantômes\" ",
      
        "image": ["https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/01/06/25fb1006-6f02-11ec-9dd8-6ac65d6d8ec6_web__scale_0.144043_0.144043.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/01/06/25fb1006-6f02-11ec-9dd8-6ac65d6d8ec6_web__scale_0.144043_0.144043.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/01/06/25fb1006-6f02-11ec-9dd8-6ac65d6d8ec6_web__scale_0.144043_0.144043.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2022-01-06T16:08:00+01:00",
      "dateModified": "2022-01-06T16:08:00+01:00",
      "author": {
        "@type": "Person",
        "name": "Lavenir.net"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Lavenir.net",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.lavenir.net/extra/assets/img/ave_logo_large.png"
        }
      },
        "description": "La Serie A a commencé l’année, jeudi, sous le signe du coronavirus avec quatre équipes forfait après des cas groupés de Covid-19 et d’autres très diminuées, comme Naples et l’AC Milan pour leurs chocs en soirée contre la Juventus Turin et l’AS Rome. "
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.lavenir.net"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Sport",
                "item": "https://www.lavenir.net/sports"
            }
       ]
    }
    </script>

    
        <link rel="preload" href="https://markup.lavenir.net/extra/assets/font/TitilliumWeb-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.lavenir.net/extra/assets/font/TitilliumWeb-Regular.woff" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.lavenir.net/extra/assets/font/TitilliumWeb-Regular.woff2" as="font" crossorigin="anonymous" />
    
</head>
<body  
    class="theme-sport" >
    

    <div id="fb-root">
    </div>

        <div class="wrapper">
            


<header class="site-header " role="banner">
    <!-- The Main Menu -->
    <div class="primary-nav">
        <div class="site-container slab-beta">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <ul class="site-social">
                                <li>
                                    <span>suivez-nous</span>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--facebook" href="https://www.facebook.com/lavenir.net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-facebook" role="presentation">
                                            <use xlink:href="#icon-social-facebook"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--twitter" href="https://twitter.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-twitter" role="presentation">
                                            <use xlink:href="#icon-social-twitter"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--instagram" href="https://www.instagram.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-instagram" role="presentation">
                                            <use xlink:href="#icon-social-instagram"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                            </ul>
                        </div>
                    </div>
                    <div class="grid__item size-2-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <nav class="site-supnav" role="navigation">
                                <a class="dropdown__toggle" href="#" data-toggle="dropdown" data-target="#supnav">Autres +</a>
                                <ul class="site-supnav__list dropdown__list is-offscreen" id="supnav">
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/deuzio/habitat" target="_parent" class="">
                                            Habitat
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/societe/emploi" target="_parent" class="MenuItemExtLink">
                                            Emploi
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net#necrologie" target="_parent" class="MenuItemExtLink">
                                            Nécrologies
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/extra/trafic" target="_parent" class="MenuItemExtLink">
                                            Mobilité
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/jde" target="_parent" class="MenuItemExtLink">
                                            LE JDE
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="site-container slab-alpha">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <a class="site-logo" href="/">
                                <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_large.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/static/img/ave_logo_large.png'; this.onerror=null;">
                            </a>
                        </div>
                    </div>
                    <div class="grid__item size-5-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <div id="mainmenu">
                                <div class="plain">
                                    <nav class="site-nav">
	                                <ul>
		                                <li class="site-nav__newsletter">
			                                <a href="/extra/nwl">
				                                <i class="icons icon-newsletter"></i>
				                                <span class="site-nav__text">
					                                newsletter
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__newspaper">
			                                <a href="/extra/numerique/pc-2015">
				                                <i class="icons icon-paper"></i>
				                                <span class="site-nav__text">
					                                journal
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__account">
			                                <a href="">
				                                <i class="icons icon-user"></i>
				                                <span class="site-nav__text">
					                                mon compte
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__abonnement">
			                                <a class="is-active" href="https://aboshop.lavenir.net/?promocode=ABOPAGE20_hpdaabo">
				                                <i class="icons icon-abonne"></i>
				                                <span class="site-nav__text">
					                                s'abonner
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__search">
			                                <a data-toggle="toggle" data-target="#site-search" href="#">
				                                <i class="icons icon-search"></i>
			                                </a>
		                                </li>
	                                </ul>
                                </nav>
                                </div>
                           </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="search">Trouver un article</label>
                                <input class="form__input text" id="search" name="search" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text" id="regio-search" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="site-container slab-gamma">
            <div class="site-container__inner">
                <nav class="site-subnav" role="navigation">
                    <ul class="site-subnav__list">
                        
                        <li class="theme-actu h-actu">
                            <a href="/extra/actualite" target="_parent">
                            Actu
                            </a>
                        </li>
                        
                        <li class="theme-regions h-regions">
                            <a href="/regions" target="_parent">
                            Régions
                            </a>
                        </li>
                        
                        <li class="theme-buzz h-buzz">
                            <a href="/tag/coronavirus-nouveau-virus-venu-de-chine" target="_parent">
                            COVID
                            </a>
                        </li>
                        
                        <li class="theme-sport h-sport  current">
                            <a href="/sports" target="_parent">
                            Sport
                            </a>
                        </li>
                        
                        <li class="theme-deuzio h-deuzio">
                            <a href="/deuzio" target="_parent">
                            Deuzio
                            </a>
                        </li>
                        
                        <li class="theme-tele h-culture">
                            <a href="/culture" target="_parent">
                            Culture
                            </a>
                        </li>
                        
                        <li class="theme-opinion h-opinion">
                            <a href="https://www.lavenir.net/opinions" target="_parent">
                            OPINIONS
                            </a>
                        </li>
                        
                    </ul>
                    <ul class="site-subnav__list">
                        
                        <li class="theme-boutique">
                            <a href="https://meteo.lavenir.net/" target="_parent">
                                Météo
                            </a>
                        </li>
                        
                        <li class="theme-abonnes">
                            <a href="https://espaceabonnes.lavenir.net/" target="_parent">
                                abonnés
                            </a>
                        </li>
                        
                        <li class="theme-concours">
                            <a href="/extra/animation" target="_parent">
                                concours
                            </a>
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
        <div class="site-container">
            <div class="site-container__inner">
                <nav class="regio-subnav">
                    <ul>
                        
                        <li>
                            <a class="" href="https://www.lavenir.net/extra/videos-sport" target="_parent">
                            VIDÉO FOOT
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="https://lavenir.net/sports/live" target="_parent">
                            Live
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/football" target="_parent">
                            Football
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/basket" target="_parent">
                            Basket
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/tennis" target="_parent">
                            Tennis
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/cyclisme" target="_parent">
                            Cyclisme
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/moteurs" target="_parent">
                            Moteurs
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/athletisme" target="_parent">
                            Athlétisme
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/autres-sports" target="_parent">
                            Autres sports
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/extra/best-of-sport-regions" target="_parent">
                            Sports Régional
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="https://www.lavenir.net/sports/resultats/football/national/messieurs" target="_parent">
                            Résultats
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/running" target="_parent">
                            Running
                            </a>
                            
                            
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <!-- The Mini Menu -->
    <div class="site-mini-nav" style="display: none">
        <div class="site-container">
            <div class="site-container__inner">
                <div class="site-mini-logo">
                    <a class="site-logo" href="/" rel="nofollow">
                        <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_mini.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/assets/img/ave_logo_mini.png'; this.onerror=null;">
                    </a>
                </div>
                <div class="grid grid--no-space">
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="site-subnav">
                                <ul class="site-subnav__list">
                                    
                                    <li class="theme-actu h-actu">
                                        <a href="/extra/actualite" rel="nofollow" target="_parent">
                                            Actu
                                        </a>
                                    </li>
                                    
                                    <li class="theme-regions h-regions">
                                        <a href="/regions" rel="nofollow" target="_parent">
                                            Régions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-buzz h-buzz">
                                        <a href="/tag/coronavirus-nouveau-virus-venu-de-chine" rel="nofollow" target="_parent">
                                            COVID
                                        </a>
                                    </li>
                                    
                                    <li class="theme-sport h-sport  current">
                                        <a href="/sports" rel="nofollow" target="_parent">
                                            Sport
                                        </a>
                                    </li>
                                    
                                    <li class="theme-deuzio h-deuzio">
                                        <a href="/deuzio" rel="nofollow" target="_parent">
                                            Deuzio
                                        </a>
                                    </li>
                                    
                                    <li class="theme-tele h-culture">
                                        <a href="/culture" rel="nofollow" target="_parent">
                                            Culture
                                        </a>
                                    </li>
                                    
                                    <li class="theme-opinion h-opinion">
                                        <a href="https://www.lavenir.net/opinions" rel="nofollow" target="_parent">
                                            OPINIONS
                                        </a>
                                    </li>
                                    
                                    <li class="site-subnav__toggle">
                                        <a class="dropdown__toggle" href="#" rel="nofollow" data-toggle="dropdown" data-target="#subnav">Plus +
                                        </a>
                                        <ul class="dropdown__list is-offscreen" id="subnav">
                                            
                                            <li class="theme-boutique">
                                                <a href="https://meteo.lavenir.net/" rel="nofollow" target="_parent">
                                                    Météo
                                                </a>
                                            </li>
                                            
                                            <li class="theme-abonnes">
                                                <a href="https://espaceabonnes.lavenir.net/" rel="nofollow" target="_parent">
                                                    abonnés
                                                </a>
                                            </li>
                                            
                                            <li class="theme-concours">
                                                <a href="/extra/animation" rel="nofollow" target="_parent">
                                                    concours
                                                </a>
                                            </li>
                                                                                        
                                        </ul>
                                    </li>
                                </ul>
                            </nav>
                            <div id="mainmenumini">
                                <div class="plain">
                                    <nav class="site-nav">
                                    <ul>
                                        <li class="site-nav__newsletter">
                                            <a href="/extra/nwl-new" rel="nofollow">
                                                <i class="icons icon-newsletter"></i>
                                                <span class="site-nav__text">newsletter
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__newspaper">
                                            <a href="/extra/numerique/pc-new" rel="nofollow">
                                                <i class="icons icon-paper"></i>
                                                <span class="site-nav__text">journal
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__account">
                                            <a  href="" rel="nofollow">
                                                <i class="icons icon-user"></i>
                                                <span class="site-nav__text">mon compte
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__abonnement">
                                            <a class="" href="https://aboshop.lavenir.net/?promocode=ABOPAGE20_hpdaabo" rel="nofollow">
                                                <i class="icons icon-abonne"></i>
                                                <span class="site-nav__text">abonnement
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__search">
                                            <a data-toggle="toggle" data-target="#mini-site-search" href="#" rel="nofollow">
                                                <i class="icons icon-search"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </nav>	
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="regio-subnav">
                                <ul>
                                    
                                    <li>
                                        <a class="" href="https://www.lavenir.net/extra/videos-sport" rel="nofollow" target="_parent">
                                            VIDÉO FOOT
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="https://lavenir.net/sports/live" rel="nofollow" target="_parent">
                                            Live
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/football" rel="nofollow" target="_parent">
                                            Football
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/basket" rel="nofollow" target="_parent">
                                            Basket
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/tennis" rel="nofollow" target="_parent">
                                            Tennis
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/cyclisme" rel="nofollow" target="_parent">
                                            Cyclisme
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/moteurs" rel="nofollow" target="_parent">
                                            Moteurs
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/athletisme" rel="nofollow" target="_parent">
                                            Athlétisme
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/autres-sports" rel="nofollow" target="_parent">
                                            Autres sports
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/extra/best-of-sport-regions" rel="nofollow" target="_parent">
                                            Sports Régional
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="https://www.lavenir.net/sports/resultats/football/national/messieurs" rel="nofollow" target="_parent">
                                            Résultats
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/running" rel="nofollow" target="_parent">
                                            Running
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="mini-site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="minisearch">Trouver un article</label>
                                <input class="form__input text" id="minisearch" name="minisearch" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--regio-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text ac_input" id="miniregions" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
            <div class="sky-wrapper">
                <div class="site-container">
                    <div class="site-container__inner">
                        
                        
                        <div class="ad-group">
                            
<div id="ad_leaderboard" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard'); }</script>
</div>


<div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
    <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
</div>


<div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard">
    <script>if (window.initAd) { initAd('tvleaderboard'); }</script>
</div>


                        </div>
                                                
                        <div id="content" class="span-5 clearfix last">
                               
    
<!-- MntPageId: e49bf00d-627b-4c5c-9db1-ab4f00c597b6 -->
<!-- MntPageTemplateInstanceId: d0d75027-dbb8-4516-8082-ab4f00c597b6 -->
<!-- PublishedPageId: 13ea948e-0009-4710-85a7-732442366c60 -->
<!-- start zone article-header --><div class="row">    <div class="grid">        <div class="grid__col">                    <!-- start block 'article-page-header' -->
<div data-mht-block="article-header__article-page-header">

</div>
<!-- end block 'article-page-header' -->
                 <!-- end zone article-header --><!-- start zone article-detail -->                     <main role="main">                        <article class="article">                            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  de2dabd3-2869-446f-9c94-15d661374cb6 -->
    
        <div data-mht-widget="articlearticle5ktitle">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] de2dabd3-2869-446f-9c94-15d661374cb6 -->

    <!--[START-block-widget]  9f42606c-2137-4359-808a-b29ce60d28bb -->
    
        <div data-mht-widget="article3ktitle">        
    

<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        


<ul class="article__share list-unstyled margin-bn">
    
        <li class="facebook margin-bs">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20220106_01651669/la-serie-a-rattrapee-par-le-covid-4-equipes-forfait-et-des-matches-fantomes">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-bs">
             

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20220106_01651669/la-serie-a-rattrapee-par-le-covid-4-equipes-forfait-et-des-matches-fantomes">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-bs">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20220106_01651669/la-serie-a-rattrapee-par-le-covid-4-equipes-forfait-et-des-matches-fantomes" data-via="lavenir_net" data-tweettext="La Serie A rattrapée par le Covid: 4 équipes forfait et des "matches fantômes" ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-bs">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20220106_01651669/la-serie-a-rattrapee-par-le-covid-4-equipes-forfait-et-des-matches-fantomes">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20220106_01651669&referer=%2fcnt%2fdmf20220106_01651669" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20220106_01651669" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
    </div>
</div>

<header class="article__header">
    
        <p class="article__subtitle">FOOTBALL</p>
    
    <!-- cxenseparse_start -->
    <h1 class="article__title">La Serie A rattrapée par le Covid: 4 équipes forfait et des "matches fantômes" </h1>
    <!-- cxenseparse_end -->
</header>


        </div>
    
<!--[END-block-widget] 9f42606c-2137-4359-808a-b29ce60d28bb -->

    <!--[START-block-widget]  88454b12-dd0c-4b46-b6b0-354f6d8e7125 -->
    
    <div class="article__meta">
        <p class="article__byline">
               
                           <a href="https://www.lavenir.net" role="link">
                               <span>Home</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/sports" role="link">
                               <span>Sport</span>
                           </a>
                   
                 - <time datetime="2022-01-06 16:08+01:00" class="text-uc">Aujourd'hui à 16:08</time>
                  - <span>AFP</span>
                
        </p>
        
    <div class="article__reading-time">
        <span class="article__timestamp">
            <svg class="icon icon-chrono">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chrono"></use>
            </svg>
            Lecture <time datetime="PT3M">3 min.</time>
        </span>
    </div>

    </div>

<!--[END-block-widget] 88454b12-dd0c-4b46-b6b0-354f6d8e7125 -->

    <!--[START-block-widget]  c1ddad5e-38b1-4ad4-9d65-425213cb2c8e -->
    

<ul class="article__share list-inline display-block">
    
        <li class="facebook margin-ls">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20220106_01651669/la-serie-a-rattrapee-par-le-covid-4-equipes-forfait-et-des-matches-fantomes">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-ls">
                

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20220106_01651669/la-serie-a-rattrapee-par-le-covid-4-equipes-forfait-et-des-matches-fantomes">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-ls">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20220106_01651669/la-serie-a-rattrapee-par-le-covid-4-equipes-forfait-et-des-matches-fantomes" data-via="lavenir_net" data-tweettext="La Serie A rattrapée par le Covid: 4 équipes forfait et des "matches fantômes" ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-ls">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20220106_01651669/la-serie-a-rattrapee-par-le-covid-4-equipes-forfait-et-des-matches-fantomes">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20220106_01651669&referer=%2fcnt%2fdmf20220106_01651669" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20220106_01651669" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
<!--[END-block-widget] c1ddad5e-38b1-4ad4-9d65-425213cb2c8e -->

    <!--[START-block-widget]  c2388c82-4316-41d7-9cb6-79c9fa8761bd -->
    
<!--[END-block-widget] c2388c82-4316-41d7-9cb6-79c9fa8761bd -->

</div>
<!-- end block 'article-header' -->
                             <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  084fef4f-1e9e-4ae8-8545-631836e4939d -->
    
                <figure class="article__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/01/06/25fb1006-6f02-11ec-9dd8-6ac65d6d8ec6_web__scale_0.144043_0.144043.jpg?maxheight=662&maxwidth=925&scale=both" alt="La Serie A rattrap&#233;e par le Covid: 4 &#233;quipes forfait et des &quot;matches fant&#244;mes&quot; ">
                    <figcaption>
                        <p>
                            
                            <!-- cxenseparse_start -->
                            <span class="article__image__caption"> Lazio - Empoli a pu se jouer.</span>
                            <!-- cxenseparse_end -->
                            
                            <span class="article__image__credits">Photo News</span>
                            
                        </p>
                    </figcaption>
                </figure>
            


    <div class="article__body">
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
<div id="ad_rectangle" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle'); }</script>
</div>


            </div>
        </aside>

         <!-- cxenseparse_start -->
        <p class="article__intro"><strong>La Serie A a commencé l’année, jeudi, sous le signe du coronavirus avec quatre équipes forfait après des cas groupés de Covid-19 et d’autres très diminuées, comme Naples et l’AC Milan pour leurs chocs en soirée contre la Juventus Turin et l’AS Rome. </strong></p>
         <!-- cxenseparse_end -->

        <!-- cxenseparse_start -->
        <p>L&rsquo;Inter Milan, champion en titre et actuel leader &agrave; mi-saison, a lanc&eacute; cette &eacute;trange journ&eacute;e de reprise par un &quot;match fant&ocirc;me&quot; sur la pelouse de Bologne.</p>

<p>Les Nerazzurri se sont &eacute;chauff&eacute;s mais ne sont jamais ressortis du vestiaire, faute d&rsquo;adversaire: Bologne, touch&eacute; par huit cas de Covid-19, avait annonc&eacute; mercredi que les autorit&eacute;s sanitaires locales avaient interdit &agrave; ses joueurs de &quot;participer &agrave; des &eacute;v&eacute;nements sportifs officiels durant au moins cinq jours&quot;.</p>

<p>Trois autres clubs - le Torino, l&rsquo;Udinese et la Salernitana - ont &eacute;galement &eacute;t&eacute; bloqu&eacute;s par leurs autorit&eacute;s locales et leurs adversaires (Atalanta, Fiorentina et Venise) les attendront en vain jeudi apr&egrave;s-midi.</p>

<p>Fid&egrave;le &agrave; une ligne &eacute;tablie la saison derni&egrave;re, la Ligue italienne a refus&eacute; d&rsquo;officialiser des reports en amont et maintenu tel quel le programme de la 20e journ&eacute;e de Serie A.</p>

<p>Il reviendra &agrave; la justice sportive, apr&egrave;s coup, d&rsquo;infliger une d&eacute;faite sur tapis vert aux &eacute;quipes forfait ou de reprogrammer les matches.</p>

<p>Cette situation rocambolesque de &quot;matches fant&ocirc;mes&quot; pourrait se reproduire d&egrave;s dimanche, puisque les mesures appliqu&eacute;es visant Bologne, le Torino et l&rsquo;Udinese seront encore d&rsquo;actualit&eacute;.</p>

<p>D&rsquo;o&ugrave; le souhait des acteurs du football italien de clarifier les r&egrave;gles.</p>

<p>&quot;On assiste &agrave; une situation confuse. Les autorit&eacute;s sanitaires locales d&eacute;cident ind&eacute;pendamment et on voit que V&eacute;rone va &agrave; La Spezia avec onze joueurs positifs et d&rsquo;autres &eacute;quipes sont bloqu&eacute;es avec moins de cas positifs&quot;, a regrett&eacute; Giuseppe Marotta, administrateur d&eacute;l&eacute;gu&eacute; de l&rsquo;Inter Milan.</p>

<p><strong>Occasion pour la Juve</strong></p>

<p>La Ligue italienne a tent&eacute; d&rsquo;offrir une premi&egrave;re clarification en adoptant jeudi un nouveau protocole pour obliger les &eacute;quipes &agrave; jouer, &agrave; partir du moment o&ugrave; elles disposent de douze joueurs de champ et un gardien de but, y compris s&rsquo;il le faut en puisant chez les jeunes.</p>

<p>La Ligue pourrait aussi lancer de possibles recours en justice contre les d&eacute;cisions des autorit&eacute;s sanitaires locales qui, &agrave; ce stade, s&rsquo;imposent aux d&eacute;cisions sportives, en vertu d&rsquo;une jurisprudence n&eacute;e &agrave; l&rsquo;occasion de l&rsquo;annulation d&rsquo;un Juventus-Naples en 2020.</p>

<p>Les Napolitains avaient d&rsquo;abord &eacute;t&eacute; sanctionn&eacute;s d&rsquo;un match perdu pour ne pas &ecirc;tre all&eacute;s &agrave; Turin, avant que la rencontre ne soit finalement rejou&eacute;e &agrave; l&rsquo;issue de recours.</p>

<p>Ce jeudi, les Napolitains sont cette fois bien &agrave; Turin pour y affronter la Juve. Mais l&rsquo;&eacute;quipe de Luciano Spalletti (lui-m&ecirc;me positif et rest&eacute; chez lui) est encore diminu&eacute;e avec cinq joueurs positifs et trois autres soumis &agrave; une quarantaine en tant que cas contacts.</p>

<p>Avec les trois joueurs partis &agrave; la Coupe d&rsquo;Afrique des nations, Naples (3e) ne pourra donc s&rsquo;appuyer que sur trois ou quatre titulaires habituels (Ospina, Di Lorenzo, Insigne, Mertens) contre la &quot;Vieille dame&quot; (5e).</p>

<p>En cas de succ&egrave;s, les Bianconeri reviendront &agrave; deux points seulement.</p>

<p>Milan, dauphin &agrave; quatre points de l&rsquo;Inter, est &eacute;galement priv&eacute; de cinq joueurs test&eacute;s positifs contre la Roma (6e), outre ses trois internationaux africains convoqu&eacute;s pour la CAN.</p>

<p>Pour ce choc, San Siro ne sera qu&rsquo;&agrave; moiti&eacute; rempli: cette journ&eacute;e marque en effet un retour &agrave; une jauge maximale de 50% dans les stades, contre 75% fin 2021, une mesure visant &agrave; lutter contre le regain des contagions dans la P&eacute;ninsule.</p>

            
        <!-- cxenseparse_end -->
    </div>

    <aside role="complementary">
        
    </aside>
<!--[END-block-widget] 084fef4f-1e9e-4ae8-8545-631836e4939d -->

    <!--[START-block-widget]  48f49dbf-5133-4e05-b1ce-bb2684f8f181 -->
    
<!--[END-block-widget] 48f49dbf-5133-4e05-b1ce-bb2684f8f181 -->

    <!--[START-block-widget]  530fea87-ad93-4c84-b590-8ba75f115f8c -->
    
<div class="js-outbrain-widget"></div>


<!--[END-block-widget] 530fea87-ad93-4c84-b590-8ba75f115f8c -->

    <!--[START-block-widget]  3b94f919-3199-488f-8f9e-a0415e85fd6b -->
    <style>
.size-2-3--bp5, .size-4-6--bp5 {
	width: 80% !important;
	margin: auto !important;
}
div[data-mht-block="tag-overview__tag-page-main"] > h1 {
display: none !important;
}
</style>
<center>
<a href="https://www.lavenir.net/tag/coronavirus-nouveau-virus-venu-de-chine" target="_blank"><img src="https://images.jifo.co/42829026_1584101793403.jpg" width="100%"></a>
<br>
<br><font style="font-size: 35px;" color="#211f1f"><b>Coronavirus : le bilan en Belgique</b></font><script id="infogram_0__/tYr4najS4vLiPEIYqgI2" title="Copy: PART 2 : Coronavirus via flourish (+ stable)" src="https://e.infogram.com/js/dist/embed.js?reE" type="text/javascript"></script>
<a href="https://www.lavenir.net/extra/content/chiffres-coronavirus/" target="_blank"><img src="https://images.jifo.co/42829026_1589542814412.jpg" width="100%"></a>
<div style="text-align: left;margin-top: 10px;line-height: 2em;">
<p><b>+ DÉCRYPTAGE | </b><a href="https://www.lavenir.net/cnt/dmf20201123_01531284/decryptage-comment-sont-soignes-les-patients-covid-positifs-en-soins-intensifs" rel="nofollow noopener noreferrer" target="_blank">Comment sont soignés les patients covid positifs en soins intensifs</a></p>
<p><b>+ EN PRATIQUE | </b><a href="https://suividescontacts.aviq.be/" rel="nofollow noopener noreferrer" target="_blank"></a><a href="https://www.lavenir.net/extra/content/weblab/2021-carte-centre-vaccination/" rel="nofollow noopener noreferrer" target="_blank">Les centres de vaccination en Région wallonne</a></p>
<p><b>+ INFOS GÉNÉRALES | </b> Site web <a href="http://www.info-coronavirus.be" rel="nofollow noopener noreferrer" target="_blank">www.info-coronavirus.be</a> le et <a href="https://www.twitter.com/SanteBelgique" rel="nofollow noopener noreferrer" target="_blank">le compte Twitter du SPF Santé</a></p>
<p><b>+ VIDÉO | </b><a href="https://www.lavenir.net/cnt/dmf20200311_01455321/video-coronavirus-un-spot-pour-rappeler-les-mesures-de-prevention" rel="nofollow noopener noreferrer" target="_blank">Un spot pour rappeler les mesures de prévention</a></p>
<p><b>+ INFOGRAPHIE | </b><a href="https://www.lavenir.net/cnt/dmf20200504_01471987/video-voici-comment-porter-correctement-son-masque-buccal" rel="nofollow noopener noreferrer" target="_blank">Voici comment porter correctement son masque buccal</a>
<p><b>+ LIGNE DU TEMPS | </b><a href="https://www.lavenir.net/extra/Content/Timelines/coronavirus/#cd-banner" rel="nofollow noopener noreferrer" target="_blank">Les dates clés de l'évolution de l'épidémie</a></p>
<p><b>+ CHIFFRES | </b><a href="https://www.lavenir.net/extra/content/chiffres-coronavirus/" rel="nofollow noopener noreferrer" target="_blank">Toutes les données sur le coronavirus en Belgique et dans le monde</a></p>
</div>
</center>


<!--[END-block-widget] 3b94f919-3199-488f-8f9e-a0415e85fd6b -->

    <!--[START-block-widget]  6d9b9630-1e7c-4433-b9f8-28000f1c00b4 -->
    
    <aside class="article__tags">
        <h3 class="article__tags__header">
            <svg class="icon icon-folder" role="presentation">
                <use xlink:href="#icon-folder"></use>
            </svg>
            Notre dossier</h3>
        
            <ul class="article__tags__list">
                
                    <li class="article__tags__list__item"><a class="article__tags__tag display-block" href="https://www.lavenir.net/tag/coronavirus-nouveau-virus-venu-de-chine">Tout sur le coronavirus (Covid-19)</a></li>
                
            </ul>
        
    </aside>

<!--[END-block-widget] 6d9b9630-1e7c-4433-b9f8-28000f1c00b4 -->

    <!--[START-block-widget]  e1611636-2e90-45a1-8bb9-626f2d301490 -->
    
        <div data-mht-widget="debate-reactions-widget">        
    

<a href="#article-comments"
    class="button button--mini margin-bm"
    data-comments-id="847d974b-4744-4dcc-a635-ae15010a2598"
    data-comments-url="https://www.lavenir.net/api/debate/comments"
    data-comments-reply-url="https://www.lavenir.net/api/debate/insertreactionondebate"
    data-comments-flag-url="https://www.lavenir.net/api/debate/flagreaction"
    data-comments-recommend-url="https://www.lavenir.net/api/debate/voteforreaction"
    data-comments-closed="false"
    role="button">
    <i class="icon icon--comment icon--light"></i>
    <span class="icon-text"><span class="js-commentscounter">0</span> Réaction</span>
</a>

<div id="article-comments" class="is-hidden"></div>

        </div>
    
<!--[END-block-widget] e1611636-2e90-45a1-8bb9-626f2d301490 -->

    <!--[START-block-widget]  06c33d33-3b56-487b-9444-6b889469cbe3 -->
    <div class="js-outbrain-widget2"></div>
<style>
.OUTBRAIN {padding-top: 20px;}
</style>
<script>
function createOutbrainDiv(){
    var outbrainDiv = document.createElement('div');
    outbrainDiv.id = "ave-outbrain-widget";
    outbrainDiv.className = "OUTBRAIN";
    outbrainDiv.setAttribute("data-src", document.querySelector('link[rel="canonical"]').href);
    outbrainDiv.setAttribute("data-widget-id", "AR_1");
    return outbrainDiv;
}
var targetDiv = document.querySelector('.js-outbrain-widget2');

targetDiv.appendChild(createOutbrainDiv());

var script = document.createElement('script');
script.src = 'https://widgets.outbrain.com/outbrain.js';
document.body.appendChild(script);
</script>


<!--[END-block-widget] 06c33d33-3b56-487b-9444-6b889469cbe3 -->

    <!--[START-block-widget]  2fd56364-3f91-4549-b878-050748f2b667 -->
    <div class="widget article-widgets" style="padding: 3rem 0 0 0; border-top: 1px dotted #333; margin-top: 1.5rem;">

<div class="widget__header">

Nos dernières videos</div>


<div id="ultimedia_wrapper"></div>

<script type="text/javascript">

var ULTIMEDIA_mdtk = "01428963";

var digitekaToday = new Date();
var digitekaDate = digitekaToday.getFullYear()+String(digitekaToday.getMonth() + 1).padStart(2, '0')+String(digitekaToday.getDate()).padStart(2, '0');


var ULTIMEDIA_date = digitekaDate;


var digitekaCustomId = 99;

if(typeof window.MEDIAHUIS != 'undefined'){
	if(typeof window.MEDIAHUIS.config != 'undefined'){
		if(typeof window.MEDIAHUIS.config != 'undefined'){
			if(typeof window.MEDIAHUIS.config.page_sectionname != 'undefined'){
				

				if(window.MEDIAHUIS.config.page_sectionname == 'belgique'){
					digitekaCustomId = 17;
				}

				if(window.MEDIAHUIS.config.page_sectionname == 'sport' || window.MEDIAHUIS.config.page_sectionname.toLowerCase().indexOf('foot') > -1){
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('foot') > -1){
						digitekaCustomId = 18;
					} else {
						digitekaCustomId = 19;
					}
				}

				if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('ave/culture') > -1){
					digitekaCustomId = 20;
				}

				if(window.MEDIAHUIS.config.page_sectionname == 'monde'){
					digitekaCustomId = 24;
				}
								

				// if(window.MEDIAHUIS.config.page_sectionname == 'regions'){
					// regio article; need to detect which one
					
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('liège') > -1){
						digitekaCustomId = 2;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('charleroi') > -1){
						digitekaCustomId = 3;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('basse-sambre') > -1){
						digitekaCustomId = 4;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('sambre-et-meuse') > -1){
						digitekaCustomId = 5;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('verviers') > -1){
						digitekaCustomId = 6;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('wallonie-picarde') > -1){
						digitekaCustomId = 7;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('mons-centre') > -1){
						digitekaCustomId = 8;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('huy-waremme') > -1){
						digitekaCustomId = 9;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('luxembourg') > -1){
						digitekaCustomId = 10;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('bruxelles') > -1){
						digitekaCustomId = 11;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('brabant-wallon') > -1){
						digitekaCustomId = 13;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('namur') > -1){
						digitekaCustomId = 14;
					}
					

				// }
				
			}
		}
	}
}

console.log('digiteka custom id '+digitekaCustomId);
console.log('digiteka date '+digitekaDate);

var ULTIMEDIA_zone = digitekaCustomId;
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;

</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>






</div>


<!--[END-block-widget] 2fd56364-3f91-4549-b878-050748f2b667 -->

</div>
<!-- end block 'article-main' -->
                         </article>                       </main>                    <aside class="article-widgets">                        <div class="grid">                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-1' -->
<div data-mht-block="article-detail__article-left-1">

    <!--[START-block-widget]  ca0474bf-c346-4560-ba02-2dbd40af4287 -->
    
        <div data-mht-widget="wg-|-article-left-1-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  72295916-bf70-4ee0-938f-7c0f1228821a -->
        

        
        <div data-mht-widget="list-|-les-+-lus">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-pluslus" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pluslus"></use>
</svg>
Les + lus
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20220106_01651597/codeco-du-06-janvier-2022-un-comite-de-concertation-sous-le-signe-d-omicron">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/01/06/b610fe6e-6f00-11ec-970a-9692db404275_web__scale_0.1256465_0.1256465.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Codeco: maintien des mesures Covid face à la 5e vague, l’école de retour en présentiel
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20220105_01651449/sur-la-table-du-codeco-de-la-prudence-et-du-nouveau-pour-la-rentree-scolaire">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/01/05/e6685e6c-6e3e-11ec-b78c-82954bec38e7_web__scale_0.1311111_0.1311111.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Sur la table du Codeco: de la prudence et du nouveau pour la rentrée scolaire 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20220106_01651591/chiffres-covid-ce-jeudi-6-janvier-en-belgique-la-moyenne-des-cas-bondit-de-82pct-les-soins-intensifs-en-baisse-de-17pct">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/01/06/038bd2fe-6eb1-11ec-9dd8-6ac65d6d8ec6_web__scale_0.0714632_0.0714632.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        La moyenne des cas bondit de 82%, les soins intensifs en baisse de 17% 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20220105_01651581/coup-de-theatre-l-australie-annule-le-visa-de-novak-djokovic">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/01/06/4db5ef22-6e70-11ec-885e-1481a25133ca_web__scale_0.1966667_0.1966667.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Coup de théâtre: l’Australie annule le visa de Novak Djokovic! 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20220105_01651490/un-detenu-et-son-avocate-surpris-en-plein-ebat-sexuel-dans-une-prison-de-paris">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/01/05/48012370-6e5d-11ec-b78c-82954bec38e7_web__scale_0.6158664_0.6158664.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Un détenu et son avocate surpris en plein ébat sexuel dans une prison de Paris 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  72295916-bf70-4ee0-938f-7c0f1228821a -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] ca0474bf-c346-4560-ba02-2dbd40af4287 -->

</div>
<!-- end block 'article-left-1' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-1' -->
<div data-mht-block="article-detail__article-right-1">

    <!--[START-block-widget]  5cd93f21-aa2e-48fb-90e5-0686819b7e71 -->
    <div style="margin-bottom:6px !important" class="widget widget--votre avis widget--article-aside margin-rs">
<div class="widget__header" >
<svg class="icon icon-graph" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-graph"></use>
</svg>
Votre avis</div></div>


<div id="qualifio_insert_place_710941" class="qualifio_iframe_wrapper"></div>

<script type="text/javascript">
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','//qualifio.lavenir.net/kit/qualp.2.min.js');
_qual_async.push(['init', 'ws/load.cfm', 'qualifio-', false]);
_qual_async.push(['createIframe', 'qualifio_insert_place_710941', 'qualifio.lavenir.net', '20', 'EDFE623E-B1CC-4029-BD6B-D0DA40027E3D', '100%', '380', '', '', '', 'max-width:810px;margin:0 auto; background:#E9EDF0']);
</script>


<!--[END-block-widget] 5cd93f21-aa2e-48fb-90e5-0686819b7e71 -->

</div>
<!-- end block 'article-right-1' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-2' -->
<div data-mht-block="article-detail__article-left-2">

    <!--[START-block-widget]  d547663c-d049-47d9-9dc5-9b3e5a376d05 -->
    
        <div data-mht-widget="wg-|-article-left-2-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  13794dac-ea34-472a-baf3-5c9b996b61d4 -->
        

        
        <div data-mht-widget="list-|-image-du-jour">

            

<div class="widget widget--image-du-jour widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-diaporama" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-diaporama"></use>
</svg>
L'image du jour
        
    </div>

    <div class="widget__body">
        <div class="article-teaser article-teaser--image  article-teaser--imagedujour" role="article">
            <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20220103_01650828/les-sondron-du-mois-de-janvier-2022">
                
                    <figure class="article-teaser__figure">
                        
                            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/01/06/220106_sondron_LesEcolesRespirent.jpg?height=290&width=440&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="440" height="290">
                        
                    </figure>
                

                <div class="article-teaser__text">
                    <header class="article-teaser__header">
                        <p>
                            Les Sondron du mois de janvier 2022
                        </p>
                    </header>
                </div>
            </a>
        </div>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  13794dac-ea34-472a-baf3-5c9b996b61d4 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] d547663c-d049-47d9-9dc5-9b3e5a376d05 -->

</div>
<!-- end block 'article-left-2' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-2' -->
<div data-mht-block="article-detail__article-right-2">

    <!--[START-block-widget]  64fe837a-fc7e-48b7-9ff5-706b0478fc4b -->
    
        <div data-mht-widget="wg-|-article-right-2-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  2bda666f-2e51-4bb7-9311-f745d70955ef -->
        

        
        <div data-mht-widget="list-|-a-la-une">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-laune" role="presentation">

    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-laune"></use>

</svg>

a la une
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20220106_01651667/35-000-etudiants-de-l-uclouvain-de-retour-en-presentiel-pour-les-examens-video">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/01/06/8051c086-6ef8-11ec-970a-9692db404275_web-teaser-main__scale_0.1003572_0.1003572.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        35.000 étudiants de l’UCLouvain de retour en présentiel pour les examens
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20220106_01651674/voici-pourquoi-vous-avez-recu-un-sms-du-numero-1789-ce-matin">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/01/06/1b77aeb0-633f-11ec-bab8-cbed1d25ee72_web__scale_0.1103835_0.1103835.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Voici pourquoi vous avez reçu un SMS du numéro 1789 ce matin 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20220106_01651683/un-an-apres-l-insurrection-biden-s-attaque-a-trump-et-promet-de-defendre-la-democratie-americaine">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/01/06/a8725f7e-6f09-11ec-9dd8-6ac65d6d8ec6_web__scale_0.120359_0.120359.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Un an après l’insurrection, Biden s’attaque à Trump
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20220106_01651670/faimes-dix-hectares-de-carottes-a-disposition-pour-qui-en-veut">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/01/06/eb4ab7e4-6f02-11ec-970a-9692db404275_web__scale_0.5761719_0.5761719.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        10 hectares de carottes à disposition pour qui en veut… 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20220106_01651684/kazakhstan-18-membres-des-forces-de-securite-tues-plus-de-700-blesses">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2022/01/06/3b221ce2-6f0a-11ec-9dd8-6ac65d6d8ec6_web__scale_0.236_0.236.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Kazakhstan: 18 membres des forces de sécurité tués, plus de 700 blessés 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  2bda666f-2e51-4bb7-9311-f745d70955ef -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 64fe837a-fc7e-48b7-9ff5-706b0478fc4b -->

</div>
<!-- end block 'article-right-2' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo-2' -->
<div data-mht-block="article-detail__article-promo-2">

</div>
<!-- end block 'article-promo-2' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-3' -->
<div data-mht-block="article-detail__article-left-3">

</div>
<!-- end block 'article-left-3' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-3' -->
<div data-mht-block="article-detail__article-right-3">

</div>
<!-- end block 'article-right-3' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                             </div>                        </div>                    </aside>                <!-- end zone article-detail --><!-- start zone article-footer -->                <div class="grid__col">                    <!-- start block 'article-page-footer' -->
<div data-mht-block="article-footer__article-page-footer">

    <!--[START-block-widget]  a2742509-9409-42cf-a139-3f9c1e693da3 -->
    <!-- do no remove or park, comment on/off -->
<!-- might not be truly sitewide, but almost sitewide --> 

<!--
<div id="nwlsub-modal-loader"></div>
<script src="https://markup.lavenir.net/extra/content/euro2020/form-loader.js?20210701-1"></script>
-->


<!--[END-block-widget] a2742509-9409-42cf-a139-3f9c1e693da3 -->

</div>
<!-- end block 'article-page-footer' -->
                 </div>            </div>        </div>    </div><!-- end zone article-footer -->
                        </div>                        
                        
                        
<div id="ad_skyscraper" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper'); }</script>
</div>


<div id="ad_overlayer" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer'); }</script>
</div>


<div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
    <script>if (window.initAd) { initAd('floorad'); }</script>
</div>


<div id="ad_splash" class="ad ad--splash" data-ad="splash">
    <script>if (window.initAd) { initAd('splash'); }</script>
</div>


<div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
    <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
</div>


<div id="ad_outofpage" class="ad ad--outofpage" data-ad="outofpage">
    <script>if (window.initAd) { initAd('outofpage'); }</script>
</div>


                        
                    </div>
                </div>
            </div>
        </div>
    
    <div class="span-5 clear last">
        

<footer class="site-footer">
    <div class="site-container slab-beta">
        <div class="site-container__inner">
            

<div class="grid grid--inline grid--top">
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Qui sommes nous?
            </div>
            <ul>
                
                <li >
                    <a href="/extra/services/contact" target="_parent">
                        Nous contacter
                    </a>
                </li>
                
                <li >
                    <a href="/extra/emploi" target="_parent">
                        L'emploi aux Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/valeurs" target="_parent">
                        Nos médias et nos valeurs
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/historique" target="_parent">
                        Historique des Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="http://sponsoring.lavenir.net/" target="_parent">
                        Sponsoring
                    </a>
                </li>
                
                <li >
                    <a href="https://www.lavenir.net/extra/notre-groupe" target="_parent">
                        Notre groupe : IPM
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/divers" target="_parent">
                        Divers
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Lavenir.net
            </div>
            <ul>
                
                <li >
                    <a href="/extra/sitemap" target="_parent">
                        Plan du site
                    </a>
                </li>
                
                <li >
                    <a href="/cnt/archives" target="_parent">
                        Archives
                    </a>
                </li>
                
                <li >
                    <a href="https://www.laveniradvertising.net/" target="_parent">
                        Placer une annonce
                    </a>
                </li>
                
                <li >
                    <a href="/extra/nwl" target="_parent">
                        Newsletters : inscription
                    </a>
                </li>
                
                <li >
                    <a href="/extra/forum/reglement" target="_parent">
                        Règlement de nos forums
                    </a>
                </li>
                
                <li >
                    <a href="/extra/faq-acces-illimite" target="_parent">
                        Accès illimité à lavenir.net : aide
                    </a>
                </li>
                
                <li >
                    <a href="/extra/cdv" target="_parent">
                        Conditions générales de vente
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Vie privée
            </div>
            <ul>
                
                <li >
                    <a href="/vieprivee" target="_parent">
                        Notre politique de confidentialité
                    </a>
                </li>
                
                <li >
                    <a href="/cookies" target="_parent">
                        Cookies
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
</div>

        </div>
    </div>
    <div class="site-container slab-gamma">
        <div class="site-container__inner">
            
<ul class="footer--partners">
    <li style="margin-left: 15px;">
        <a href="http://www.immonot.be/Taker/BasicSearch.aspx" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/immonot.jpg" alt="immonot">
        </a>
    </li>
    <li style="margin-left: 15px">
        <a href="https://www.logic-immo.be/fr" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/logic-immo.jpg" alt="logic-immo" />
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.gopress.be/info/fr" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/gopress.png" alt="gopress">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jfb.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jfb.jpg" alt="jfb">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.saj.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/saj.png" alt="saj">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.ajp.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/agjpb.jpg" alt="ajp">
        </a>
    </li>
    <li style="margin-left: 15px">
        <a href="https://www.jobat.be/fr" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jobat.jpg" alt="jobat" />
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jep.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jep.png" alt="jep">
        </a>
    </li>
</ul>

        </div>
    </div>
    <div class="site-container">
        <div class="site-container__inner">
        <div id="geowidget"></div>
        
   </div>
    <div class="site-container">
        <div class="site-container__inner">
            <ul class="footer--privacy">
                <li>
                    <a href="http://www.cim.be/">
                        <img src="https://markup.lavenir.net/extra/static/images/footer/metriweb_84x23.png" alt="">
                    </a>
                </li>
                <li><a href="/extra/services/divers"><span style="color: #000000">Copyright & privacy</span></a></li>
            </ul>
        </div>
    </div>
</footer>
 
    </div>
    
    

<div class="cookie-advert is-hidden">
	<div class="cookie-advert__layer"></div>
	<div class="cookie-advert__inner">
		<button class="cookie-advert__button cookie-advert__button--close">X</button>
		<p class="cookie-advert__header">Lavenir.net veille sur vos données personnelles</p>
		<p class="cookie-advert__text">Lavenir.net accorde la plus haute importance aux données personnelles que vous lui avez confiées.
			<a class="cookie-advert__link" href="https://www.lavenir.net/vieprivee">Lire notre politique de confidentialité</a>
		</p>
		<p class="cookie-advert__text" >L'utilisation de cookies nous permet de personnaliser votre expérience sur notre site et d'analyser notre trafic. Nous
			partageons des informations sur l'utilisation de notre site avec de partenaires de médias sociaux, de publicité et d'analyse.
			<a class="cookie-advert__link" href="https://www.lavenir.net/cookies">En savoir plus sur l'utilisation des cookies</a>.
			<button class="cookie-advert__button cookie-advert__button--accept">J’accepte</button>
	</div>
</div>
  

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->

    
            <script src="https://markup.lavenir.net/extra/assets/data/data.min.js?v=20211220T115845" defer crossorigin="anonymous"></script>
    

    <script src="https://markup.lavenir.net/extra/assets/js/foot-2016.js?v=20211220T115845" async></script>

    
            <script type="text/javascript">
                (function (b, a, t, c, h, e, r) {
                    h = 'batchSDK'; b[h] = b[h] || function () {
                        (b[h].q = b[h].q || []).push(arguments)
                    }; e = a.createElement(t), r = a.getElementsByTagName(t)[0];
                    e.async = 1; e.src = c; r.parentNode.insertBefore(e, r);
                })(window, document, 'script', 'https://via.batch.com/v2/bootstrap.min.js');

                batchSDK('setup', {
                    apiKey: 'E219E0CC6157488CBBB242B39ECD6DFF',
                    subdomain: 'lavenir.via.batch.com',
                    authKey: '2.kTSn3xCNQ/ObgTS0hJDGpBlEtl68ByR6R6SeYjc8rTA=',
                    vapidPublicKey: 'BC8cF9Czv+0B1XwvhZ38s0/pgmfhDamvjCTJyZhqCYmwZPk3Zbf9OvCxM/t6RsmUgZUm6qyh7V/o6nPGbNkQc/0=',
                    defaultIcon: "https://www.lavenir.net/extra/content/batch/defaut-batch.jpg",
                    smallIcon: "https://www.lavenir.net/extra/content/batch/small-batch.png",
                    ui: {
                        native: {}
                    }
                });

                (function () {
                    if (navigator.userAgent.indexOf("Firefox") !== -1) {
                        batchSDK(api => api.ui.show('native', true));
                    }
                })();
            </script>
    <!-- AntiAdBlock service down -->
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6c9658c0ed8e6ffd","token":"994e26735243420f9fd57eb2a23d59f7","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
