

<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 7]><html class="ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="m_no-js openam temp_sportMappingViaDb https_isSiteHttpsEnabled enableAntiAdBlock temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled enableSocialCountersInOutput temp_useAMConfiguration temp_stickyAds_leaderboard web_temp_enableNewGdpr flooz2 enableThirdPartySocialShareService paywall_lavenir_usePooolPaywall ads-new-system" dir="ltr" lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta property="fb:app_id" content="156384194434983" />
    <meta property="fb:admins" content="1031588996" />
    <meta property="fb:admins" content="100006909940815" />
    <meta property="fb:pages" content="120603891305626">
    <meta name="application-name" content="lavenir.net" />
    <meta name="msapplication-tooltip" content="lavenir.net" />
    <meta name="msapplication-navbutton-color" content="#006f3a" />
    <meta name="msapplication-task" content="name=Actu; action-uri=/?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=static; icon-uri=https://markup.lavenir.net/extra/static/ico/actu.ico" />
    <meta name="msapplication-task" content="name=Sport; action-uri=/sports?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/sport.ico" />
    <meta name="msapplication-task" content="name=Région; action-uri=/region?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/region.ico" />
    <meta name="msapplication-task" content="name=Buzz; action-uri=/buzz?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/buzz.ico" />
    <meta name="msapplication-task" content="name=Culture; action-uri=/culture?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/culture.ico" />
    <meta name="google-site-verification" content="5Tjih3sY38FAMEM-Gp3pJyqUY9OY5noVdprJVG6bRpk" />
    <meta name="google-site-verification" content="TsXsIsyMie_Qu585CJIWUvAM9OtRf4sKZssLhYMWMiU" />
    
    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">

    
      <title>Obligation vaccinale: ça coince </title>
    
        <link rel="canonical" href="https://www.lavenir.net/cnt/dmf20211119_01637666/obligation-vaccinale-ca-coince" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.lavenir.net/cnt/dmf20211119_01637666/obligation-vaccinale-ca-coince" />
        <link rel="alternate" media="handheld" href="https://m.lavenir.net/cnt/dmf20211119_01637666/obligation-vaccinale-ca-coince" />
    <meta name="cXenseParse:articleid" content="dmf20211119_01637666" />    
    <meta name="cXenseParse:author" content="Jean-Christophe HERMINAIRE" />    
    <meta name="cXenseParse:ave-articlesection" content="politique" />    
    <meta name="cXenseParse:ave-articlestatus" content="PayPreview" />    
    <meta name="cXenseParse:image" content="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/11/19/2a52d138-496f-11ec-9ce9-b4174604f430_web__scale_0.114142_0.114142.jpg" />    
    <meta name="cXenseParse:pageclass" content="article" />    
    <meta name="cXenseParse:recs:publishtime" content="2021-11-19T20:56:24.0000000" />    
    <meta name="description" content="L’obligation vaccinale, m&#234;me appliqu&#233;e aux seuls soignants, est un dossier &quot;chaud&quot;. Les discussions restent vives au sein de la majorit&#233; f&#233;d&#233;rale." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="L’obligation vaccinale, m&#234;me appliqu&#233;e aux seuls soignants, est un dossier &quot;chaud&quot;. Les discussions restent vives au sein de la majorit&#233; f&#233;d&#233;rale." />    
    <meta name="twitter:image" content="https://static.lavenir.net/assets/images_upload/actu24/2021/11/19/2a52d138-496f-11ec-9ce9-b4174604f430_web__scale_0.114142_0.114142.jpg?height=314&width=600&mode=crop&watermark=ave-overlay&watermark=ave-overlay" />    
    <meta name="twitter:site" content="@lavenir_net" />    
    <meta name="twitter:title" content="Obligation vaccinale: &#231;a coince " />    
    <meta property="article:modified_time" content="2021-11-19T19:56:24.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/lavenir.net" />    
    <meta property="article:section" content="Politique" />    
    <meta property="og:description" content="L’obligation vaccinale, m&#234;me appliqu&#233;e aux seuls soignants, est un dossier &quot;chaud&quot;. Les discussions restent vives au sein de la majorit&#233; f&#233;d&#233;rale." />    
    <meta property="og:image" content="https://static.lavenir.net/assets/images_upload/actu24/2021/11/19/2a52d138-496f-11ec-9ce9-b4174604f430_web__scale_0.114142_0.114142.jpg?height=335&width=636&mode=crop&watermark=ave-overlay" />    
    <meta property="og:locale" content="fr_FR" />    
    <meta property="og:title" content="Obligation vaccinale: &#231;a coince " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.lavenir.net/cnt/dmf20211119_01637666/obligation-vaccinale-ca-coince" />    
    
    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.lavenir.net",interactiefPrefix:"http",websitefolder:"/",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:true,article_author:"Jean-Christophe HERMINAIRE",article_bodycharcount:2985,article_cimpage:"d2caoce2y3nve41fvitymgx2.q41dabhksznvkdd.s7.f7politique/unknown/obligation vaccinale: ça coince ",article_cimpage_free:"politique/unknown/obligation vaccinale: ça coince ",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20211119_01637666",article_introcharcount:153,article_sectionid:"e6aff159-0aca-4360-b0de-9ebe00aadab9",article_section:"politique",article_paper:64,article_publicationdate:"20211119",article_publicationtime:"20:56",article_ispluslayout:true,article_source:"L\u0027Avenir",article_sourceoforigin:"42d6ddb3-932d-4280-b9f5-8e44c3ec6913",article_title:"Obligation vaccinale: ça coince ",article_type:"flash",article_externalid:"b6b7e14e-495c-11ec-9da3-917bf2c24b38",article_updatecountersurl:"https://www.lavenir.net/api/article/updatecounters?articleid=dmf20211119_01637666&papercode=actu24",page_mainsection:"5a5bc56f-c602-4b96-a0b7-2425f85c2fb4",page_mainsectionname:"ave",page_mainsubsection:"df156511-c24f-4f21-81c3-a5d439a9cf4b",page_mainsubsectionname:"belgique",page_section:"e6aff159-0aca-4360-b0de-9ebe00aadab9",page_sectionname:"politique",page_adv_sectiontree:"LAVENIR/web/actu/belgique",page_type:"detail",page_secure:true,page_metered:false,page_papercode:64,page_sectiontrees:"ave/belgique/politique|ave/toute-lactualite-en-direct/belgique-et-monde|ave/actuhp|ave/a-ne-pas-manquer|ave/actuhp/homepage/lactu-en-direct",cdn_markup:"markup.lavenir.net",cdn_markupVersion:"20211103T103447",cdn_static:"static.lavenir.net",features:["openam","temp_sportMappingViaDb","https_isSiteHttpsEnabled","enableAntiAdBlock","temp_enableAddressServiceApi","com_pushnotificationsOptinboxEnabled","enableSocialCountersInOutput","temp_useAMConfiguration","temp_stickyAds_leaderboard","web_temp_enableNewGdpr","flooz2","enableThirdPartySocialShareService","paywall_lavenir_usePooolPaywall"],article_has_inline_media:false,urlscheme:"https",page_features:[],environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'd2Caoce2Y3NvE41fVITYmGX2.q41dAbHKSzNvKdD.S7.F7', pp_gemius_extraparameters = ['lan=FR', 'key=', 'subs=/ave/belgique/politique', 'free="politique/unknown/obligation vaccinale: ça coince "'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[728,90],[840,150],[840,250],[970,250]],'wallpaper':[[1,1]],'skyscraper':[[120,600],[160,600]],'overlayer':[[640,480]],'square':[[239,239],'fluid'],'rectangle':[[300,250],[300,600]],'advertorialpave':[[300,100]],'outofpage':[[1,1]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE2MzczNTE4NzEsImV4cCI6MTYzNzM1OTA3MSwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.CxC_fHqE05IDtjkjS6Yr4nWxEWPkhYK9V86tHagbKLMn-MNpn3o2uaXetCYOqOGbesdbgCeGou25lhqvF6BQSaedichH0T4yEe6fTNQsuqQOBdzL5fdJDrg9gCyXwjYZAnoSWA6P1SCfEEuShs3SBWAvb3b4y-3Tp0LV_-oRaSn812eefUrNKEajI-rZlUO1w4al_Hv3apFfhYcgfU2AQa0A3eO56BwK_ZHJjqeU-Yz87FBei-B5b1vzdLRbGkwEVmiuDGNc0B7s0oGvt1iXoFEs0tcoZ6h1ELix_uA1c3L6KLb8YPWWeS28t4RGONy_Qg7q87PlJXv6bBGl-dgefQ";


    </script>
    <script>
        var require = { urlArgs: 'v=20211103T103447' };
    </script>
    
    <script src="https://markup.lavenir.net/extra/assets/js/head.js?v=20211103T103447"
        data-pagetype="detail" data-section="e6aff159-0aca-4360-b0de-9ebe00aadab9" data-mainsection="5a5bc56f-c602-4b96-a0b7-2425f85c2fb4"
        data-mainsubsection="df156511-c24f-4f21-81c3-a5d439a9cf4b" data-maintag="" data-arttype="flash"
        crossorigin="anonymous">
    </script>

    <!--[if lte IE 8]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/sprite_ie.css" media="screen, projection" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/grid_ie.css" media="screen, projection" /><![endif]-->
    <link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/site-2016.css?v=20211103T103447" />
    
    

    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    

    

<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>

<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>


    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lavenir.net/cnt/dmf20211119_01637666/obligation-vaccinale-ca-coince"
      },
      "headline": "Obligation vaccinale: ça coince ",
      
        "image": ["https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/11/19/2a52d138-496f-11ec-9ce9-b4174604f430_web__scale_0.114142_0.114142.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/11/19/2a52d138-496f-11ec-9ce9-b4174604f430_web__scale_0.114142_0.114142.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/11/19/2a52d138-496f-11ec-9ce9-b4174604f430_web__scale_0.114142_0.114142.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-11-19T20:56:24+01:00",
      "dateModified": "2021-11-19T20:56:24+01:00",
      "author": {
        "@type": "Person",
        "name": "Jean-Christophe HERMINAIRE"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Lavenir.net",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.lavenir.net/extra/assets/img/ave_logo_large.png"
        }
      },
        "description": "L’obligation vaccinale, même appliquée aux seuls soignants, est un dossier \"chaud\". Les discussions restent vives au sein de la majorité fédérale."
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.lavenir.net"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Belgique",
                "item": "https://www.lavenir.net/belgique"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Politique",
                "item": "https://www.lavenir.net/belgique/politique"
            }
       ]
    }
    </script>

    
        <link rel="preload" href="https://markup.lavenir.net/extra/assets/font/TitilliumWeb-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.lavenir.net/extra/assets/font/TitilliumWeb-Regular.woff" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.lavenir.net/extra/assets/font/TitilliumWeb-Regular.woff2" as="font" crossorigin="anonymous" />
    
</head>
<body  
    class="" >
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div id="fb-root">
    </div>

        <div class="wrapper">
            


<header class="site-header " role="banner">
    <!-- The Main Menu -->
    <div class="primary-nav">
        <div class="site-container slab-beta">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <ul class="site-social">
                                <li>
                                    <span>suivez-nous</span>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--facebook" href="https://www.facebook.com/lavenir.net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-facebook" role="presentation">
                                            <use xlink:href="#icon-social-facebook"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--twitter" href="https://twitter.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-twitter" role="presentation">
                                            <use xlink:href="#icon-social-twitter"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--instagram" href="https://www.instagram.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-instagram" role="presentation">
                                            <use xlink:href="#icon-social-instagram"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                            </ul>
                        </div>
                    </div>
                    <div class="grid__item size-2-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <nav class="site-supnav" role="navigation">
                                <a class="dropdown__toggle" href="#" data-toggle="dropdown" data-target="#supnav">Autres +</a>
                                <ul class="site-supnav__list dropdown__list is-offscreen" id="supnav">
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/deuzio/habitat" target="_parent" class="">
                                            Habitat
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/societe/emploi" target="_parent" class="MenuItemExtLink">
                                            Emploi
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net#necrologie" target="_parent" class="MenuItemExtLink">
                                            Nécrologies
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/extra/trafic" target="_parent" class="MenuItemExtLink">
                                            Mobilité
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/jde" target="_parent" class="MenuItemExtLink">
                                            LE JDE
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="site-container slab-alpha">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <a class="site-logo" href="/">
                                <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_large.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/static/img/ave_logo_large.png'; this.onerror=null;">
                            </a>
                        </div>
                    </div>
                    <div class="grid__item size-5-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <div id="mainmenu">
                                <div class="plain">
                                    <nav class="site-nav">
	                                <ul>
		                                <li class="site-nav__newsletter">
			                                <a href="/extra/nwl">
				                                <i class="icons icon-newsletter"></i>
				                                <span class="site-nav__text">
					                                newsletter
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__newspaper">
			                                <a href="/extra/numerique/pc-2015">
				                                <i class="icons icon-paper"></i>
				                                <span class="site-nav__text">
					                                journal
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__account">
			                                <a href="">
				                                <i class="icons icon-user"></i>
				                                <span class="site-nav__text">
					                                mon compte
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__abonnement">
			                                <a class="is-active" href="https://aboshop.lavenir.net/?promocode=ABOPAGE20_hpdaabo">
				                                <i class="icons icon-abonne"></i>
				                                <span class="site-nav__text">
					                                s'abonner
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__search">
			                                <a data-toggle="toggle" data-target="#site-search" href="#">
				                                <i class="icons icon-search"></i>
			                                </a>
		                                </li>
	                                </ul>
                                </nav>
                                </div>
                           </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="search">Trouver un article</label>
                                <input class="form__input text" id="search" name="search" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text" id="regio-search" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="site-container slab-gamma">
            <div class="site-container__inner">
                <nav class="site-subnav" role="navigation">
                    <ul class="site-subnav__list">
                        
                        <li class="theme-actu h-actu  current">
                            <a href="/extra/actualite" target="_parent">
                            Actu
                            </a>
                        </li>
                        
                        <li class="theme-regions h-regions">
                            <a href="/regions" target="_parent">
                            Régions
                            </a>
                        </li>
                        
                        <li class="theme-buzz h-buzz">
                            <a href="/tag/coronavirus-nouveau-virus-venu-de-chine" target="_parent">
                            COVID
                            </a>
                        </li>
                        
                        <li class="theme-sport h-sport">
                            <a href="/sports" target="_parent">
                            Sport
                            </a>
                        </li>
                        
                        <li class="theme-deuzio h-deuzio">
                            <a href="/deuzio" target="_parent">
                            Deuzio
                            </a>
                        </li>
                        
                        <li class="theme-tele h-culture">
                            <a href="/culture" target="_parent">
                            Culture
                            </a>
                        </li>
                        
                        <li class="theme-opinion h-opinion">
                            <a href="https://www.lavenir.net/opinions" target="_parent">
                            OPINIONS
                            </a>
                        </li>
                        
                    </ul>
                    <ul class="site-subnav__list">
                        
                        <li class="theme-boutique">
                            <a href="https://meteo.lavenir.net/" target="_parent">
                                Météo
                            </a>
                        </li>
                        
                        <li class="theme-abonnes">
                            <a href="https://espaceabonnes.lavenir.net/" target="_parent">
                                abonnés
                            </a>
                        </li>
                        
                        <li class="theme-concours">
                            <a href="/extra/animation" target="_parent">
                                concours
                            </a>
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
        <div class="site-container">
            <div class="site-container__inner">
                <nav class="regio-subnav">
                    <ul>
                        
                        <li>
                            <a class="" href="/filinfo" target="_parent">
                            Actu en direct
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="is-active" href="/belgique" target="_parent">
                            Belgique
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/monde" target="_parent">
                            Monde
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/societe" target="_parent">
                            Société
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/conso" target="_parent">
                            Conso
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/enimages" target="_parent">
                            EN IMAGES
                            </a>
                            
                            
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <!-- The Mini Menu -->
    <div class="site-mini-nav" style="display: none">
        <div class="site-container">
            <div class="site-container__inner">
                <div class="site-mini-logo">
                    <a class="site-logo" href="/" rel="nofollow">
                        <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_mini.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/assets/img/ave_logo_mini.png'; this.onerror=null;">
                    </a>
                </div>
                <div class="grid grid--no-space">
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="site-subnav">
                                <ul class="site-subnav__list">
                                    
                                    <li class="theme-actu h-actu  current">
                                        <a href="/extra/actualite" rel="nofollow" target="_parent">
                                            Actu
                                        </a>
                                    </li>
                                    
                                    <li class="theme-regions h-regions">
                                        <a href="/regions" rel="nofollow" target="_parent">
                                            Régions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-buzz h-buzz">
                                        <a href="/tag/coronavirus-nouveau-virus-venu-de-chine" rel="nofollow" target="_parent">
                                            COVID
                                        </a>
                                    </li>
                                    
                                    <li class="theme-sport h-sport">
                                        <a href="/sports" rel="nofollow" target="_parent">
                                            Sport
                                        </a>
                                    </li>
                                    
                                    <li class="theme-deuzio h-deuzio">
                                        <a href="/deuzio" rel="nofollow" target="_parent">
                                            Deuzio
                                        </a>
                                    </li>
                                    
                                    <li class="theme-tele h-culture">
                                        <a href="/culture" rel="nofollow" target="_parent">
                                            Culture
                                        </a>
                                    </li>
                                    
                                    <li class="theme-opinion h-opinion">
                                        <a href="https://www.lavenir.net/opinions" rel="nofollow" target="_parent">
                                            OPINIONS
                                        </a>
                                    </li>
                                    
                                    <li class="site-subnav__toggle">
                                        <a class="dropdown__toggle" href="#" rel="nofollow" data-toggle="dropdown" data-target="#subnav">Plus +
                                        </a>
                                        <ul class="dropdown__list is-offscreen" id="subnav">
                                            
                                            <li class="theme-boutique">
                                                <a href="https://meteo.lavenir.net/" rel="nofollow" target="_parent">
                                                    Météo
                                                </a>
                                            </li>
                                            
                                            <li class="theme-abonnes">
                                                <a href="https://espaceabonnes.lavenir.net/" rel="nofollow" target="_parent">
                                                    abonnés
                                                </a>
                                            </li>
                                            
                                            <li class="theme-concours">
                                                <a href="/extra/animation" rel="nofollow" target="_parent">
                                                    concours
                                                </a>
                                            </li>
                                                                                        
                                        </ul>
                                    </li>
                                </ul>
                            </nav>
                            <div id="mainmenumini">
                                <div class="plain">
                                    <nav class="site-nav">
                                    <ul>
                                        <li class="site-nav__newsletter">
                                            <a href="/extra/nwl-new" rel="nofollow">
                                                <i class="icons icon-newsletter"></i>
                                                <span class="site-nav__text">newsletter
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__newspaper">
                                            <a href="/extra/numerique/pc-new" rel="nofollow">
                                                <i class="icons icon-paper"></i>
                                                <span class="site-nav__text">journal
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__account">
                                            <a  href="" rel="nofollow">
                                                <i class="icons icon-user"></i>
                                                <span class="site-nav__text">mon compte
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__abonnement">
                                            <a class="" href="https://aboshop.lavenir.net/?promocode=ABOPAGE20_hpdaabo" rel="nofollow">
                                                <i class="icons icon-abonne"></i>
                                                <span class="site-nav__text">abonnement
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__search">
                                            <a data-toggle="toggle" data-target="#mini-site-search" href="#" rel="nofollow">
                                                <i class="icons icon-search"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </nav>	
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="regio-subnav">
                                <ul>
                                    
                                    <li>
                                        <a class="" href="/filinfo" rel="nofollow" target="_parent">
                                            Actu en direct
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="is-active" href="/belgique" rel="nofollow" target="_parent">
                                            Belgique
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/monde" rel="nofollow" target="_parent">
                                            Monde
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/societe" rel="nofollow" target="_parent">
                                            Société
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/conso" rel="nofollow" target="_parent">
                                            Conso
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/enimages" rel="nofollow" target="_parent">
                                            EN IMAGES
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="mini-site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="minisearch">Trouver un article</label>
                                <input class="form__input text" id="minisearch" name="minisearch" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--regio-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text ac_input" id="miniregions" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
            <div class="sky-wrapper">
                <div class="site-container">
                    <div class="site-container__inner">
                        
                        
                        <div class="ad-group">
                            
<div id="ad_leaderboard" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard'); }</script>
</div>


<div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
    <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
</div>


<div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard">
    <script>if (window.initAd) { initAd('tvleaderboard'); }</script>
</div>


                        </div>
                                                
                        <div id="content" class="span-5 clearfix last">
                               
    
<!-- MntPageId: 18fd1f83-9bba-413a-8dcd-a45000955357 -->
<!-- MntPageTemplateInstanceId: 83999bc2-2f57-420a-8f37-a45000955337 -->
<!-- PublishedPageId: d50b2bc9-38fe-4407-879c-97c8129bf4a7 -->
<!-- start zone article-header --><div class="row">    <div class="grid">        <div class="grid__col">                    <!-- start block 'article-page-header' -->
<div data-mht-block="article-header__article-page-header">

    <!--[START-block-widget]  b4985ae3-fbc6-4150-bcfc-562b782f9c87 -->
    
        <div data-mht-widget="wg-|-article-page-header-default">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] b4985ae3-fbc6-4150-bcfc-562b782f9c87 -->

</div>
<!-- end block 'article-page-header' -->
                     <!-- start block 'article-page-header-abonnes' -->
<div data-mht-block="article-header__article-page-header-abonnes">

</div>
<!-- end block 'article-page-header-abonnes' -->
                     <!-- start block 'article-page-header-abonnes-offert' -->
<div data-mht-block="article-header__article-page-header-abonnes-offert">

</div>
<!-- end block 'article-page-header-abonnes-offert' -->
 <!-- end zone article-header --><!-- start zone article-detail -->                    <main role="main">                        <article class="article">                            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  1e0aad1a-edae-4fa8-a8f4-708ee534e7ad -->
    
        <div data-mht-widget="pacoarticletitle">        
    

<div class="article-offer">
    <span class="article-offer__text">article abonné offert</span>
</div>
<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        


<ul class="article__share list-unstyled margin-bn">
    
        <li class="facebook margin-bs">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20211119_01637666/obligation-vaccinale-ca-coince">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-bs">
             

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20211119_01637666/obligation-vaccinale-ca-coince">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-bs">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20211119_01637666/obligation-vaccinale-ca-coince" data-via="lavenir_net" data-tweettext="Obligation vaccinale: ça coince ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-bs">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20211119_01637666/obligation-vaccinale-ca-coince">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20211119_01637666&referer=%2fcnt%2fdmf20211119_01637666" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20211119_01637666" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
    </div>
</div>
<header class="article__header">
    
        <p class="article__subtitle">CORONAVIRUS</p>
    
    <!-- cxenseparse_start -->
    <h1 class="article__title">Obligation vaccinale: ça coince </h1>
    <!-- cxenseparse_end -->
</header>

        </div>
    
<!--[END-block-widget] 1e0aad1a-edae-4fa8-a8f4-708ee534e7ad -->

    <!--[START-block-widget]  5d800024-9d16-49ea-bffc-b4019d2609d3 -->
    
    <div class="article__meta">
        <p class="article__byline">
               
                           <a href="https://www.lavenir.net" role="link">
                               <span>Home</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/belgique" role="link">
                               <span>Belgique</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/belgique/politique" role="link">
                               <span>Politique</span>
                           </a>
                   
                 - <time datetime="2021-11-19 20:56+01:00" class="text-uc">Aujourd'hui à 20:56</time>
                  - <span>Jean-Christophe HERMINAIRE</span>
                
                  - <span>L'Avenir</span>
                
        </p>
        
    <div class="article__reading-time">
        <span class="article__timestamp">
            <svg class="icon icon-chrono">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chrono"></use>
            </svg>
            Lecture <time datetime="PT2M">2 min.</time>
        </span>
    </div>

    </div>

<!--[END-block-widget] 5d800024-9d16-49ea-bffc-b4019d2609d3 -->

    <!--[START-block-widget]  100f8fb1-cd72-4343-84c8-f7548d277033 -->
    

<ul class="article__share list-inline display-block">
    
        <li class="facebook margin-ls">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20211119_01637666/obligation-vaccinale-ca-coince">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-ls">
                

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20211119_01637666/obligation-vaccinale-ca-coince">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-ls">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20211119_01637666/obligation-vaccinale-ca-coince" data-via="lavenir_net" data-tweettext="Obligation vaccinale: ça coince ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-ls">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20211119_01637666/obligation-vaccinale-ca-coince">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20211119_01637666&referer=%2fcnt%2fdmf20211119_01637666" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20211119_01637666" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
<!--[END-block-widget] 100f8fb1-cd72-4343-84c8-f7548d277033 -->

    <!--[START-block-widget]  080fc9a8-8a21-41ff-9d30-c1ac82f88377 -->
    
<!--[END-block-widget] 080fc9a8-8a21-41ff-9d30-c1ac82f88377 -->

</div>
<!-- end block 'article-header' -->
                             <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  842666c2-ee53-4a9b-8516-004994f36a2d -->
    
        <div data-mht-widget="pacoarticlecontent">        
    

<div class="poool-article-content" data-url="/poool/articlecontent/dmf20211119_01637666">
    
                <figure class="article__image">
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/11/19/2a52d138-496f-11ec-9ce9-b4174604f430_web__scale_0.114142_0.114142.jpg?maxheight=662&maxwidth=925&scale=both" alt="Obligation vaccinale: &#231;a coince ">
                    <figcaption>
                        <p>
                            
                                <!-- cxenseparse_start -->
                                <span class="article__image__caption"> Pour Vandenbroucke, l’accord sur la vaccination des soignants était plié. Pas pour le PS.</span>
                                <!-- cxenseparse_end -->
                            
                                <span class="article__image__credits">BELGA</span>
                            
                        </p>
                    </figcaption>
                </figure>
            


    <div class="article__body grid ">
        <div class="grid__item">
            <div class="grid__item__inner">
            <aside class="article__sidebar">
                <div class="article__sidebar__inner">
                
<div id="ad_rectangle" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle'); }</script>
</div>


                </div>
            </aside>

            <!-- cxenseparse_start -->
            <p class="article__intro"><strong>L’obligation vaccinale, même appliquée aux seuls soignants, est un dossier "chaud". Les discussions restent vives au sein de la majorité fédérale.</strong></p>
            <!-- cxenseparse_end -->

        
            <div class="paywall ">
                <div class="paywall__col">
                    <div class="paywall-wordcount">
                        <svg class="icon icon-a_avenir">
                            <use xlink:href="#icon-a_avenir"></use>
                        </svg>
                        <span class="paywall-wordcount__message">
                            <span>Cet article est réservé aux abonnés.<br/>Vous avez lu 33 des 492 mots de cet article.<br/><a href="https://aboshop.lavenir.net/?promocode=ABOPAGE20_paywall">Abonnez-vous</a> ici pour connaître la suite.</span>
                        </span>
                    </div>
                    <form action="/account/LogOn" class="paywall-logon" method="post">
                        <input type="hidden" name="redirecturl" value="/cnt/dmf20211119_01637666" />
                        <div class="paywall-logon__header">
                            <svg class="icon icon-chevron-right" role="img">
                                <use xlink:href="#icon-chevron-right"></use>
                            </svg>
                            déjà abonné? identifiez-vous
                            <a href="/extra/mkt/activationnumerique?utm_source=lavenir&utm_medium=paywall-link&utm_campaign=flooz2" class="paywall-logon__header__link">ou activez ici votre accès numérique</a>
                        </div>
                        <span class="paywall-logon__input paywall-logon__input--fullwidth">
                            <svg class="icon icon-user" role="img">
                                <use xlink:href="#icon-user"></use>
                            </svg>
                            <input type="text" placeholder="E-mail" name="EmailOrUsername">
                        </span>
                        <span class="paywall-logon__input">
                            <svg class="icon icon-lock" role="img">
                                <use xlink:href="#icon-lock"></use>
                            </svg>
                            <input type="password" placeholder="Mot de passe" name="Password">
                        </span>
                        <input class="paywall-logon__button" type="submit" value="OK" />
                        <a class="paywall-logon__forgot-password" href="/account/ForgotPassword?goto=%2account%2flogon">Mot de passe oublié?</a>
                    </form>
                </div>
            </div>

        
            <div id="poool-widget"></div>
          

            </div>
        </div>
    </div>

    <aside role="complementary">
        
    </aside>

</div>
        </div>
    
<!--[END-block-widget] 842666c2-ee53-4a9b-8516-004994f36a2d -->

    <!--[START-block-widget]  a8719b1e-59f6-4b4f-a3db-be8410c74f54 -->
    <style>
div#teads-inread-ave .teads-inread{
border-top: 0.15rem solid #000;
border-bottom: 0.15rem solid #000;
padding-bottom: 15px;
}
</style>

<script>
document.addEventListener("DOMContentLoaded", function() {
var newNode = document.createElement("div");
newNode.setAttribute("id", "teads-inread-ave");
if(document.getElementById('poool-widget') == null){
var aBody = document.getElementsByClassName("article__body")[0];
var nbp = aBody.getElementsByTagName('p').length;
if (nbp >= 8) {
var i = 4;
} else if (nbp >= 6) {
var i = 3;
} else if (nbp >= 4) {
var i = 2;
} else {
var i = (nbp / 1) - 1;
}
var referenceNode = document.getElementsByClassName("article__body")[0].getElementsByTagName("p")[i];
} else {
var referenceNode = document.getElementById('poool-widget');
}
referenceNode.parentNode.insertBefore(newNode, referenceNode.nextSibling);
(function(w, d) {
var s = d.createElement('script');
s.async = true;
s.src = '//digital.ipb.be/utils/IPBinread/outstream-lavenir.min.js';
d.body.appendChild(s);
})(window, document);
});
</script>



<!--[END-block-widget] a8719b1e-59f6-4b4f-a3db-be8410c74f54 -->

    <!--[START-block-widget]  dac28a92-4455-4ee9-914e-1da450282e28 -->
    
        <div data-mht-widget="pacopaywall">        
    
        </div>
    
<!--[END-block-widget] dac28a92-4455-4ee9-914e-1da450282e28 -->

    <!--[START-block-widget]  295af774-dfad-4fd7-a4ca-499363b1663e -->
    
<!--[END-block-widget] 295af774-dfad-4fd7-a4ca-499363b1663e -->

    <!--[START-block-widget]  c233a66c-c6db-4d94-ae6e-e0674d491a29 -->
    
<div class="js-outbrain-widget"></div>


<!--[END-block-widget] c233a66c-c6db-4d94-ae6e-e0674d491a29 -->

    <!--[START-block-widget]  d0ad54eb-31cb-4eb9-8cc8-9d8e490f1377 -->
    
<!--[END-block-widget] d0ad54eb-31cb-4eb9-8cc8-9d8e490f1377 -->

    <!--[START-block-widget]  0eed7ae8-6cfa-4964-bbde-b33ffc495a7e -->
    
        <div data-mht-widget="debate-reactions-widget">        
    
        </div>
    
<!--[END-block-widget] 0eed7ae8-6cfa-4964-bbde-b33ffc495a7e -->

    <!--[START-block-widget]  3828f2c9-8425-40a4-9079-f763a16a8318 -->
    
        <div data-mht-widget="wg-|-article-bottom-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  aa7946ee-c1a1-4642-9921-f666b86fa2d4 -->
        

        <style>
.none-slot-header .slot-header{
  border-bottom: 4px solid #595959 !important;
  font-family: 'roboto condensed' !important;
   padding: 10px 0 !important;
  font-size: 18px;
  text-transform: uppercase;
}
.none-slot-header .slot-header:before{
 content:"" !important;
}
.lig_wrapper_global_33638 {
  border-top: 0 !important;
}

#photoads .ad--mediumrectangle2, #photoads .ad--mediumrectangle3, #photoads .ad--mediumrectangle4 {
    margin-right: 2rem;
}

aside section:nth-child(2) {border-top:none !important}
section .ad.ad--quantumleaderboard {border-bottom:0.25rem solid #000; padding-bottom:25px !important}
</style>
<script>
$(window).load(function() {

if ($('#image-ad').length) {
      $('.hide-header').css('display','block');
}
});
</script>

<div id="photoads">

<div id="BAN2">
  <div class="ad ad--quantumleaderboard" data-ad="quantumleaderboard">
    <div class="ad__wrapper">
      <div class="ad__inner">
        <script>if (window.InitAdheseAd) { InitAdheseAd('quantumleaderboard'); }</script>
        </div>
      </div>
    </div>
  </div>

<div class="none-slot-header  hide-header" style="display:none;">
<div class="slot-header">
        Publicité
    </div>
</div>

<div>
<center>
<div class="ad ad--mediumrectangle2" data-ad="mediumrectangle2">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle2'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle3" data-ad="mediumrectangle3">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle3'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle4" data-ad="mediumrectangle4">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle4'); }</script></div>

	</div>
</div>
</center>
</div>

</div>


        <!--[END-widgetgroup-widget]  aa7946ee-c1a1-4642-9921-f666b86fa2d4 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 3828f2c9-8425-40a4-9079-f763a16a8318 -->

    <!--[START-block-widget]  4826c795-6a45-4e40-90ca-6bab8965574a -->
    <div class="js-outbrain-widget2"></div>
<style>
.OUTBRAIN {padding-top: 20px;}
</style>
<script>
function createOutbrainDiv(){
    var outbrainDiv = document.createElement('div');
    outbrainDiv.id = "ave-outbrain-widget";
    outbrainDiv.className = "OUTBRAIN";
    outbrainDiv.setAttribute("data-src", document.querySelector('link[rel="canonical"]').href);
    outbrainDiv.setAttribute("data-widget-id", "AR_1");
    return outbrainDiv;
}
var targetDiv = document.querySelector('.js-outbrain-widget2');

targetDiv.appendChild(createOutbrainDiv());

var script = document.createElement('script');
script.src = 'https://widgets.outbrain.com/outbrain.js';
document.body.appendChild(script);
</script>


<!--[END-block-widget] 4826c795-6a45-4e40-90ca-6bab8965574a -->

    <!--[START-block-widget]  a8991301-08ab-4bc2-83ef-71f0e1e06049 -->
    <div class="widget article-widgets" style="padding: 3rem 0 0 0; border-top: 1px dotted #333; margin-top: 1.5rem;">

<div class="widget__header">

Nos dernières videos</div>


<div id="ultimedia_wrapper"></div>

<script type="text/javascript">

var ULTIMEDIA_mdtk = "01428963";

var digitekaToday = new Date();
var digitekaDate = digitekaToday.getFullYear()+String(digitekaToday.getMonth() + 1).padStart(2, '0')+String(digitekaToday.getDate()).padStart(2, '0');


var ULTIMEDIA_date = digitekaDate;


var digitekaCustomId = 99;

if(typeof window.MEDIAHUIS != 'undefined'){
	if(typeof window.MEDIAHUIS.config != 'undefined'){
		if(typeof window.MEDIAHUIS.config != 'undefined'){
			if(typeof window.MEDIAHUIS.config.page_sectionname != 'undefined'){
				

				if(window.MEDIAHUIS.config.page_sectionname == 'belgique'){
					digitekaCustomId = 17;
				}

				if(window.MEDIAHUIS.config.page_sectionname == 'sport' || window.MEDIAHUIS.config.page_sectionname.toLowerCase().indexOf('foot') > -1){
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('foot') > -1){
						digitekaCustomId = 18;
					} else {
						digitekaCustomId = 19;
					}
				}

				if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('ave/culture') > -1){
					digitekaCustomId = 20;
				}

				if(window.MEDIAHUIS.config.page_sectionname == 'monde'){
					digitekaCustomId = 24;
				}
								

				// if(window.MEDIAHUIS.config.page_sectionname == 'regions'){
					// regio article; need to detect which one
					
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('liège') > -1){
						digitekaCustomId = 2;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('charleroi') > -1){
						digitekaCustomId = 3;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('basse-sambre') > -1){
						digitekaCustomId = 4;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('sambre-et-meuse') > -1){
						digitekaCustomId = 5;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('verviers') > -1){
						digitekaCustomId = 6;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('wallonie-picarde') > -1){
						digitekaCustomId = 7;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('mons-centre') > -1){
						digitekaCustomId = 8;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('huy-waremme') > -1){
						digitekaCustomId = 9;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('luxembourg') > -1){
						digitekaCustomId = 10;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('bruxelles') > -1){
						digitekaCustomId = 11;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('brabant-wallon') > -1){
						digitekaCustomId = 13;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('namur') > -1){
						digitekaCustomId = 14;
					}
					

				// }
				
			}
		}
	}
}

console.log('digiteka custom id '+digitekaCustomId);
console.log('digiteka date '+digitekaDate);

var ULTIMEDIA_zone = digitekaCustomId;
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;

</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>






</div>


<!--[END-block-widget] a8991301-08ab-4bc2-83ef-71f0e1e06049 -->

</div>
<!-- end block 'article-main' -->
                          </article>                     </main>                   <aside class="article-widgets">                        <div class="grid">                             <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-1' -->
<div data-mht-block="article-detail__article-left-1">

    <!--[START-block-widget]  2a3eccfb-262d-45e0-9958-7e0b592900c9 -->
    
        <div data-mht-widget="wg-|-article-left-1-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  72295916-bf70-4ee0-938f-7c0f1228821a -->
        

        
        <div data-mht-widget="list-|-les-+-lus">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-pluslus" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pluslus"></use>
</svg>
Les + lus
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20211119_01637358/accident-mortel-dans-la-region-d-ath">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/11/19/DSC_7523.JPG?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Une dame perd la vie dans une collision mortelle entre un tracteur et une voiture
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20211118_01637274/une-infirmiere-de-l-hopital-de-bastogne-prefere-quitter-son-job-que-de-se-faire-vacciner">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/11/18/be93ad70-487c-11ec-b945-7d2f8c5bbd57_original.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Une infirmière préfère quitter son job que de se faire vacciner: «Nous sommes harcelés»
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20211119_01637400/chiffres-covid-dans-le-rouge-le-scenario-du-pire-affiche-plus-de-1200-patients-en-soins-intensifs">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/11/19/62b29f14-491e-11ec-9ce9-b4174604f430_web__scale_0.1000514_0.1000514.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Covid: le scénario du pire affiche plus de 1200 patients en soins intensifs
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20211119_01637355/important-controle-policier-sur-l-e411-vitesse-drogue-car-jacking-au-menu-video">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/11/19/0a7ef822-48d5-11ec-b08c-e32087a61c01_web_translate_-78.5142_-41.24755_scale_0.108249_0.108249.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Important contrôle policier sur l’E411: vitesse, drogue, car jacking au menu (Vidéo) 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20211118_01637150/l-abbe-paul-hansen-d-arlon-devra-s-expliquer-devant-le-tribunal-correctionnel">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/11/18/88d6b170-487f-11ec-b08c-e32087a61c01_web_.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        L'abbé Paul Hansen devra s'expliquer devant le tribunal correctionnel
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  72295916-bf70-4ee0-938f-7c0f1228821a -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 2a3eccfb-262d-45e0-9958-7e0b592900c9 -->

</div>
<!-- end block 'article-left-1' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-1' -->
<div data-mht-block="article-detail__article-right-1">

    <!--[START-block-widget]  2e7c366e-ec6d-4ea6-a07f-11e58d539ecd -->
    <div style="margin-bottom:6px !important" class="widget widget--votre avis widget--article-aside margin-rs">
<div class="widget__header" >
<svg class="icon icon-graph" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-graph"></use>
</svg>
Votre avis</div></div>


<div id="qualifio_insert_place_710941" class="qualifio_iframe_wrapper"></div>

<script type="text/javascript">
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','//qualifio.lavenir.net/kit/qualp.2.min.js');
_qual_async.push(['init', 'ws/load.cfm', 'qualifio-', false]);
_qual_async.push(['createIframe', 'qualifio_insert_place_710941', 'qualifio.lavenir.net', '20', 'EDFE623E-B1CC-4029-BD6B-D0DA40027E3D', '100%', '380', '', '', '', 'max-width:810px;margin:0 auto; background:#E9EDF0']);
</script>


<!--[END-block-widget] 2e7c366e-ec6d-4ea6-a07f-11e58d539ecd -->

</div>
<!-- end block 'article-right-1' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-2' -->
<div data-mht-block="article-detail__article-left-2">

    <!--[START-block-widget]  f0d3019c-e7b5-4056-ab3f-53f53af5e5c0 -->
    
        <div data-mht-widget="wg-|-article-left-2-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  13794dac-ea34-472a-baf3-5c9b996b61d4 -->
        

        
        <div data-mht-widget="list-|-image-du-jour">

            

<div class="widget widget--image-du-jour widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-diaporama" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-diaporama"></use>
</svg>
L'image du jour
        
    </div>

    <div class="widget__body">
        <div class="article-teaser article-teaser--image  article-teaser--imagedujour" role="article">
            <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20211102_01631703/les-sondron-du-mois-de-novembre-2021">
                
                    <figure class="article-teaser__figure">
                        
                            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/11/19/sondron.jpg?height=290&width=440&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="440" height="290">
                        
                    </figure>
                

                <div class="article-teaser__text">
                    <header class="article-teaser__header">
                        <p>
                            Les Sondron du mois de novembre 2021
                        </p>
                    </header>
                </div>
            </a>
        </div>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  13794dac-ea34-472a-baf3-5c9b996b61d4 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] f0d3019c-e7b5-4056-ab3f-53f53af5e5c0 -->

</div>
<!-- end block 'article-left-2' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-2' -->
<div data-mht-block="article-detail__article-right-2">

    <!--[START-block-widget]  2c7a2d97-ec33-42d8-9dbc-14cf582c2468 -->
    
        <div data-mht-widget="wg-|-article-right-2-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  2bda666f-2e51-4bb7-9311-f745d70955ef -->
        

        
        <div data-mht-widget="list-|-a-la-une">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-laune" role="presentation">

    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-laune"></use>

</svg>

a la une
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20211119_01637666/obligation-vaccinale-ca-coince">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/11/19/2a52d138-496f-11ec-9ce9-b4174604f430_web__scale_0.114142_0.114142.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Obligation vaccinale: un dossier chaud qui coince 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20211119_01637534/covid-des-interventions-reportees-a-bruxelles-faute-de-personnel-au-passage-en-phase-1b">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/11/19/3fcae154-491f-11ec-9ce9-b4174604f430_web__scale_0.1800926_0.1800926.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Des interventions reportées faute de personnel dans les hôpitaux
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20211119_01637531/inondations-de-juillet-les-deputes-perplexes-sur-la-gestion-de-la-crise-a-verviers">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/11/19/c150adb0-495d-11ec-9da3-917bf2c24b38_web__scale_0.080163_0.080163.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Inondations: les députés perplexes sur la gestion de la crise à Verviers 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20211119_01637568/covid-a-l-ecole-baisse-generalisee-depuis-les-conges-mais-les-primaires-preoccupent-toujours">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/11/19/f78404c0-46c6-11ec-a065-fd39abf5fb75_web__scale_0.0868304_0.0868304.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Covid à l’école: baisse généralisée depuis les congés mais les primaires préoccupent toujours 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20211119_01637522/hausse-des-prix-de-l-energie-une-loi-federale-pour-la-protection-des-consommateurs">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/11/19/28aed1bc-43dc-11ec-b371-32f5e0797a0f_web__scale_0.095686_0.095686.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Hausse des prix de l’énergie: une loi fédérale pour la protection des consommateurs 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  2bda666f-2e51-4bb7-9311-f745d70955ef -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 2c7a2d97-ec33-42d8-9dbc-14cf582c2468 -->

</div>
<!-- end block 'article-right-2' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo-2' -->
<div data-mht-block="article-detail__article-promo-2">

    <!--[START-block-widget]  762a337d-25e8-4cdc-9454-3b1f5c59e0da -->
    
        <div data-mht-widget="widget-habitat">        
    
    <div class="widget widget--anepasmanquer margin-bm">
        
<header class="widget__header"><a href="/deuzio/habitat"><span style="color:#a91f1f">Habitat</span></a>
<style>
div[data-mht-widget="widget-habitat"] .label {
    background: #a91f1f;
}

div[data-mht-widget="widget-habitat"] article figure img {
    border: 4px solid #a91f1f;
}



div[data-mht-widget="widget-habitat"] .widget.widget--anepasmanquer.margin-bm {
    background-color: white;
}

div[data-mht-widget="widget-habitat"] .widget__header {
    background-color: white;
}

div[data-mht-widget="widget-habitat"]  .widget__header{
    border-bottom: none;
}





</style></header>
<div class="widget__body">
    <div class="widget-slider">
        <a href="#" class="widget-slider__nav widget-slider__nav--prev">
            <svg class="icon icon-prev-alt">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-prev-alt"></use>
            </svg>
        </a>
        <a href="#" class="widget-slider__nav widget-slider__nav--next">
            <svg class="icon icon-next-alt">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-next-alt"></use>
            </svg>
        </a>
        <div class="widget-slider__wrapper">
            
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Le composteur d’int&#233;rieur Greenzy  sera pr&#234;t en 2022 " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20211116_01636307/le-composteur-d-interieur-greenzy-sera-pret-en-2022">
    <a href="https://www.lavenir.net/cnt/dmf20211116_01636307/le-composteur-d-interieur-greenzy-sera-pret-en-2022">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/11/16/bcdfdeca-4626-11ec-9b9f-ebc4966e4ea1_web_.jpg?crop=(0.00,105.12,301.71,407.00)&cropxunits=305&cropyunits=407&maxheight=249&maxwidth=249&scale=both&format=jpg" alt="Le composteur d’intérieur Greenzy  sera prêt en 2022 " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    Ottignies-Louvain-la-Neuve
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Le composteur d’intérieur Greenzy  sera prêt en 2022 </h2>
                
                <div class="article-teaser__intro">Les trois ingénieures derrière Greenzy ont imaginé leur projet de composteur pendant leurs études à l’UCLouvain.</div>
                
            </div>
        </div>
        
        <svg class="icon icon-diaporama" role="presentation">
            <use xlink:href="#icon-diaporama"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20211116_01636307/le-composteur-d-interieur-greenzy-sera-pret-en-2022">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Le composteur d’intérieur Greenzy  sera prêt en 2022 "
        data-url="https://www.lavenir.net/cnt/dmf20211116_01636307/le-composteur-d-interieur-greenzy-sera-pret-en-2022">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20211116_01636307/le-composteur-d-interieur-greenzy-sera-pret-en-2022">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Des applis pour vous aider &#224; soigner vos plantes " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20211113_01635394/des-applis-pour-vous-aider-a-soigner-vos-plantes">
    <a href="https://www.lavenir.net/cnt/dmf20211113_01635394/des-applis-pour-vous-aider-a-soigner-vos-plantes">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/11/13/ed3dc3e0-413d-11ec-8b76-8e6b44bc9f1e_web-teaser-rectangle__scale_0.2257777_0.2257777.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Des applis pour vous aider à soigner vos plantes " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Des applis pour vous aider à soigner vos plantes </h2>
                
                <div class="article-teaser__intro">Avoir la main verte n’est pas donné à tout le monde. Heureusement, la technologie est là. Certaines applications sur (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20211113_01635394/des-applis-pour-vous-aider-a-soigner-vos-plantes">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Des applis pour vous aider à soigner vos plantes "
        data-url="https://www.lavenir.net/cnt/dmf20211113_01635394/des-applis-pour-vous-aider-a-soigner-vos-plantes">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20211113_01635394/des-applis-pour-vous-aider-a-soigner-vos-plantes">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--noimage article-teaser--label--belgique  article-teaser--square "
    data-vr-contentbox="INSTALLER UNE FEN&#202;TRE DE TOIT" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20211112_01635082/installer-une-fenetre-de-toit">
    <a href="https://www.lavenir.net/cnt/dmf20211112_01635082/installer-une-fenetre-de-toit">
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>INSTALLER UNE FENÊTRE DE TOIT</h2>
                
                <div class="article-teaser__intro">Un grenier aménagé sans installer de fenêtres n’aurait pas fière allure, car l’apport de lumière naturelle participe (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20211112_01635082/installer-une-fenetre-de-toit">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="INSTALLER UNE FENÊTRE DE TOIT"
        data-url="https://www.lavenir.net/cnt/dmf20211112_01635082/installer-une-fenetre-de-toit">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20211112_01635082/installer-une-fenetre-de-toit">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Am&#233;nager les combles en pi&#232;ce &#224; vivre " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20211112_01635080/amenager-les-combles-en-piece-a-vivre">
    <a href="https://www.lavenir.net/cnt/dmf20211112_01635080/amenager-les-combles-en-piece-a-vivre">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/11/12/1832cf5e-43ab-11ec-b371-32f5e0797a0f_scale_0.3931269_0.3931269_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Aménager les combles en pièce à vivre " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Aménager les combles en pièce à vivre </h2>
                
                <div class="article-teaser__intro">Une chambre d’enfant ou un bureau aménagés dans un grenier. Une solution avantageuse pour gagner de l’espace mais qui (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20211112_01635080/amenager-les-combles-en-piece-a-vivre">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Aménager les combles en pièce à vivre "
        data-url="https://www.lavenir.net/cnt/dmf20211112_01635080/amenager-les-combles-en-piece-a-vivre">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20211112_01635080/amenager-les-combles-en-piece-a-vivre">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Question jardin: peut-on encore planter des aromatiques? (vid&#233;o)  " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20211112_01635067/question-jardin-peut-on-encore-planter-des-aromatiques-video-des-aromatiques">
    <a href="https://www.lavenir.net/cnt/dmf20211112_01635067/question-jardin-peut-on-encore-planter-des-aromatiques-video-des-aromatiques">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/11/12/237fc440-3c7e-11ec-a9d1-f531e97f21c4_web__scale_0.2257785_0.2257785.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Question jardin: peut-on encore planter des aromatiques? (vidéo)  "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Question jardin: peut-on encore planter des aromatiques? (vidéo)  </h2>
                
                <div class="article-teaser__intro">Madame Patricia Drunies, de Dour, souhaite planter quelques aromatiques dans un parterre non loin de sa cuisine. Elle (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-play" role="presentation">
            <use xlink:href="#icon-play"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20211112_01635067/question-jardin-peut-on-encore-planter-des-aromatiques-video-des-aromatiques">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Question jardin: peut-on encore planter des aromatiques? (vidéo)  "
        data-url="https://www.lavenir.net/cnt/dmf20211112_01635067/question-jardin-peut-on-encore-planter-des-aromatiques-video-des-aromatiques">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20211112_01635067/question-jardin-peut-on-encore-planter-des-aromatiques-video-des-aromatiques">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="La c&#233;ramique en force dans nos int&#233;rieurs " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20211106_01633087/la-ceramique-en-force-dans-nos-interieurs">
    <a href="https://www.lavenir.net/cnt/dmf20211106_01633087/la-ceramique-en-force-dans-nos-interieurs">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/11/06/1c1d82c2-3bb7-11ec-bdaf-ff686225ed42_web__scale_0.0969082_0.0969083.jpg?crop=(80.04,0.00,486.58,406.00)&cropxunits=609&cropyunits=406&maxheight=249&maxwidth=249&scale=both&format=jpg"
                alt="La céramique en force dans nos intérieurs "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    MAISON
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>La céramique en force dans nos intérieurs </h2>
                
                <div class="article-teaser__intro">La décoration intérieure a pris un tournantplus naturel et artisanal. Dans cette veine, la céramique signe son grand (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20211106_01633087/la-ceramique-en-force-dans-nos-interieurs">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="La céramique en force dans nos intérieurs "
        data-url="https://www.lavenir.net/cnt/dmf20211106_01633087/la-ceramique-en-force-dans-nos-interieurs">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20211106_01633087/la-ceramique-en-force-dans-nos-interieurs">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Jardin: que peut-on cultiver dans une terre sableuse?  " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20211106_01633086/jardin-que-peut-on-cultiver-dans-une-terre-sableuse">
    <a href="https://www.lavenir.net/cnt/dmf20211106_01633086/jardin-que-peut-on-cultiver-dans-une-terre-sableuse">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/11/06/933adadc-36f6-11ec-8fec-80698db048ac_web-teaser-rectangle__scale_0.118_0.118.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Jardin: que peut-on cultiver dans une terre sableuse?  "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    JARDIN
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Jardin: que peut-on cultiver dans une terre sableuse?  </h2>
                
                <div class="article-teaser__intro">Monsieur Fred Van Hovenhove possède un terrain dans le Limbourg, non loin de Genk. Il désespère de faire pousser (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-diaporama" role="presentation">
            <use xlink:href="#icon-diaporama"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20211106_01633086/jardin-que-peut-on-cultiver-dans-une-terre-sableuse">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Jardin: que peut-on cultiver dans une terre sableuse?  "
        data-url="https://www.lavenir.net/cnt/dmf20211106_01633086/jardin-que-peut-on-cultiver-dans-une-terre-sableuse">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20211106_01633086/jardin-que-peut-on-cultiver-dans-une-terre-sableuse">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--noimage article-teaser--label--belgique  article-teaser--square "
    data-vr-contentbox="MAISON INTELLIGENTE ET OBJETS CONNECT&#201;S" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20211105_01632796/maison-intelligente-et-objets-connectes">
    <a href="https://www.lavenir.net/cnt/dmf20211105_01632796/maison-intelligente-et-objets-connectes">
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>MAISON INTELLIGENTE ET OBJETS CONNECTÉS</h2>
                
                <div class="article-teaser__intro">Les objets connectés permettent à une maison de devenir "intelligente". Ce sont des objets électroniques qui (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20211105_01632796/maison-intelligente-et-objets-connectes">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="MAISON INTELLIGENTE ET OBJETS CONNECTÉS"
        data-url="https://www.lavenir.net/cnt/dmf20211105_01632796/maison-intelligente-et-objets-connectes">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20211105_01632796/maison-intelligente-et-objets-connectes">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="La domotique au service de l’&#233;cologie " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20211105_01632797/la-domotique-au-service-de-l-ecologie">
    <a href="https://www.lavenir.net/cnt/dmf20211105_01632797/la-domotique-au-service-de-l-ecologie">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/11/05/90fe8c9a-3e09-11ec-884b-ef931c72ba6e_original.jpg?crop=(118.78,0.00,524.01,406.00)&cropxunits=638&cropyunits=407&maxheight=249&maxwidth=249&scale=both&format=jpg"
                alt="La domotique au service de l’écologie "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>La domotique au service de l’écologie </h2>
                
                <div class="article-teaser__intro">Nous vivons les prémices de la maison du futur qui, grâce au développement de la domotique, sera de plus en plus (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20211105_01632797/la-domotique-au-service-de-l-ecologie">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="La domotique au service de l’écologie "
        data-url="https://www.lavenir.net/cnt/dmf20211105_01632797/la-domotique-au-service-de-l-ecologie">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20211105_01632797/la-domotique-au-service-de-l-ecologie">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Une web-s&#233;rie sur la r&#233;novation" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20211105_01632699/une-web-serie-sur-la-renovation">
    <a href="https://www.lavenir.net/cnt/dmf20211105_01632699/une-web-serie-sur-la-renovation">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/11/05/20c1b16a-3e12-11ec-bd59-da69c86f2757_web_.jpg?crop=(268.94,139.80,533.53,404.72)&cropxunits=542&cropyunits=407&maxheight=249&maxwidth=249&scale=both&format=jpg"
                alt="Une web-série sur la rénovation"
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    Verviers
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Une web-série sur la rénovation</h2>
                
                <div class="article-teaser__intro">Les Olnois Angela et Raphaël L’Honneux lancent une mini-série à la façon américaine "Rois de la réno".</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20211105_01632699/une-web-serie-sur-la-renovation">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Une web-série sur la rénovation"
        data-url="https://www.lavenir.net/cnt/dmf20211105_01632699/une-web-serie-sur-la-renovation">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20211105_01632699/une-web-serie-sur-la-renovation">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Jardin: que peut-on planter avant la Sainte-Catherine? (vid&#233;o)  " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20211029_01630798/jardin-que-peut-on-encore-planter-avant-la-sainte-catherine-video">
    <a href="https://www.lavenir.net/cnt/dmf20211029_01630798/jardin-que-peut-on-encore-planter-avant-la-sainte-catherine-video">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/10/29/7ef55050-356d-11ec-8790-7f8b4c754a39_web__scale_0.2257787_0.2257787.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Jardin: que peut-on planter avant la Sainte-Catherine? (vidéo)  "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Jardin: que peut-on planter avant la Sainte-Catherine? (vidéo)  </h2>
                
                <div class="article-teaser__intro">À cette période de l’année, le besoin de planter se fait ressentir chez de nombreux jardiniers. C’est le cas de (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-play" role="presentation">
            <use xlink:href="#icon-play"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20211029_01630798/jardin-que-peut-on-encore-planter-avant-la-sainte-catherine-video">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Jardin: que peut-on planter avant la Sainte-Catherine? (vidéo)  "
        data-url="https://www.lavenir.net/cnt/dmf20211029_01630798/jardin-que-peut-on-encore-planter-avant-la-sainte-catherine-video">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20211029_01630798/jardin-que-peut-on-encore-planter-avant-la-sainte-catherine-video">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Une panoplie d’&#233;nergies renouvelables " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20211029_01630857/une-panoplie-d-energies-renouvelables">
    <a href="https://www.lavenir.net/cnt/dmf20211029_01630857/une-panoplie-d-energies-renouvelables">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/10/29/079ca876-388f-11ec-bfe9-a6218324c319_original.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Une panoplie d’énergies renouvelables "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Une panoplie d’énergies renouvelables </h2>
                
                <div class="article-teaser__intro">L’urgence climatique nous impose de faire des choix en matière énergétique, le chauffage domestique entame une mue en (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20211029_01630857/une-panoplie-d-energies-renouvelables">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Une panoplie d’énergies renouvelables "
        data-url="https://www.lavenir.net/cnt/dmf20211029_01630857/une-panoplie-d-energies-renouvelables">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20211029_01630857/une-panoplie-d-energies-renouvelables">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Comment se d&#233;barrasser des taupes?  " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20211022_01628389/comment-se-debarrasser-des-taupes">
    <a href="https://www.lavenir.net/cnt/dmf20211022_01628389/comment-se-debarrasser-des-taupes">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/10/22/a8fa00cc-2bf3-11ec-8c25-8bbb5e4b04c3_web-teaser-rectangle__scale_0.2257777_0.2257777.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Comment se débarrasser des taupes?  "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Comment se débarrasser des taupes?  </h2>
                
                <div class="article-teaser__intro">Madame Jeanine Poulain, de Mons, se demande comment faire fuir les taupes de son jardin. Leurs taupinières sont (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-diaporama" role="presentation">
            <use xlink:href="#icon-diaporama"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20211022_01628389/comment-se-debarrasser-des-taupes">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Comment se débarrasser des taupes?  "
        data-url="https://www.lavenir.net/cnt/dmf20211022_01628389/comment-se-debarrasser-des-taupes">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20211022_01628389/comment-se-debarrasser-des-taupes">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Aidez vos machines &#224; passer un bon hiver " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20211022_01628381/aidez-vos-machines-a-passer-un-bon-hiver">
    <a href="https://www.lavenir.net/cnt/dmf20211022_01628381/aidez-vos-machines-a-passer-un-bon-hiver">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/10/22/8217b308-2bf5-11ec-8c25-8bbb5e4b04c3_web__scale_0.1603261_0.1603261.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Aidez vos machines à passer un bon hiver "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Aidez vos machines à passer un bon hiver </h2>
                
                <div class="article-teaser__intro">Après la dernière tonte ou la dernière coupe de haie, les outils du jardinier vont rester inactifs de longs mois. (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20211022_01628381/aidez-vos-machines-a-passer-un-bon-hiver">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Aidez vos machines à passer un bon hiver "
        data-url="https://www.lavenir.net/cnt/dmf20211022_01628381/aidez-vos-machines-a-passer-un-bon-hiver">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20211022_01628381/aidez-vos-machines-a-passer-un-bon-hiver">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Comment composter ses d&#233;chets quand on n’a pas de jardin? " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20211020_01627348/comment-composter-ses-dechets-quand-on-n-a-pas-de-jardin">
    <a href="https://www.lavenir.net/cnt/dmf20211020_01627348/comment-composter-ses-dechets-quand-on-n-a-pas-de-jardin">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/10/20/68922afa-2a6d-11ec-97b6-4abb2a8b1c9c_web-teaser-rectangle__scale_0.2257781_0.2257782.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Comment composter ses déchets quand on n’a pas de jardin? "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Comment composter ses déchets quand on n’a pas de jardin? </h2>
                
                <div class="article-teaser__intro">Peut-on trier ses déchets organiques lorsqu’on vit en appartement sans balcon? En s’équipant un peu, c’est tout à (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20211020_01627348/comment-composter-ses-dechets-quand-on-n-a-pas-de-jardin">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Comment composter ses déchets quand on n’a pas de jardin? "
        data-url="https://www.lavenir.net/cnt/dmf20211020_01627348/comment-composter-ses-dechets-quand-on-n-a-pas-de-jardin">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20211020_01627348/comment-composter-ses-dechets-quand-on-n-a-pas-de-jardin">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="VID&#201;O| Sauver les fruits des vergers oubli&#233;s avec FruitCollect " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20211015_01625653/video-sauver-les-fruits-des-vergers-oublies-avec-fruitcollect">
    <a href="https://www.lavenir.net/cnt/dmf20211015_01625653/video-sauver-les-fruits-des-vergers-oublies-avec-fruitcollect">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/10/15/d9335a4c-2a89-11ec-97b6-4abb2a8b1c9c_web-teaser-rectangle__scale_0.0798849_0.0798849.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="VIDÉO| Sauver les fruits des vergers oubliés avec FruitCollect "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>VIDÉO| Sauver les fruits des vergers oubliés avec FruitCollect </h2>
                
                <div class="article-teaser__intro">Avec pour mission la récolte de fruits non consommés dans les jardins de particuliers, l’ASBL FruitCollect valorise (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-play" role="presentation">
            <use xlink:href="#icon-play"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20211015_01625653/video-sauver-les-fruits-des-vergers-oublies-avec-fruitcollect">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="VIDÉO| Sauver les fruits des vergers oubliés avec FruitCollect "
        data-url="https://www.lavenir.net/cnt/dmf20211015_01625653/video-sauver-les-fruits-des-vergers-oublies-avec-fruitcollect">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20211015_01625653/video-sauver-les-fruits-des-vergers-oublies-avec-fruitcollect">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="VID&#201;O| Quels soins apporter &#224; ses arbres fruitiers?  " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20211015_01625651/video-quels-soins-apporter-a-ses-arbres-fruitiers">
    <a href="https://www.lavenir.net/cnt/dmf20211015_01625651/video-quels-soins-apporter-a-ses-arbres-fruitiers">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/10/15/85670c80-2807-11ec-9809-c14d938f26ed_web-teaser-rectangle__scale_0.2257783_0.2257783.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="VIDÉO| Quels soins apporter à ses arbres fruitiers?  "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>VIDÉO| Quels soins apporter à ses arbres fruitiers?  </h2>
                
                <div class="article-teaser__intro">Patricia Doyen, de Blaugies, possède un beau verger et se demande ce qu’il y a lieu de faire pour avoir des arbres (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-play" role="presentation">
            <use xlink:href="#icon-play"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20211015_01625651/video-quels-soins-apporter-a-ses-arbres-fruitiers">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="VIDÉO| Quels soins apporter à ses arbres fruitiers?  "
        data-url="https://www.lavenir.net/cnt/dmf20211015_01625651/video-quels-soins-apporter-a-ses-arbres-fruitiers">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20211015_01625651/video-quels-soins-apporter-a-ses-arbres-fruitiers">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Quels mat&#233;riaux pour isoler la maison? " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20211015_01625697/quels-materiaux-pour-isoler-la-maison">
    <a href="https://www.lavenir.net/cnt/dmf20211015_01625697/quels-materiaux-pour-isoler-la-maison">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/10/15/43ece1b6-2d85-11ec-abc7-c8c8a8a0802a_original.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Quels matériaux pour isoler la maison? "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Quels matériaux pour isoler la maison? </h2>
                
                <div class="article-teaser__intro">La hausse des prix de l’énergie doit nous faire penser que les meilleures économies à réaliser passent par une bonne (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20211015_01625697/quels-materiaux-pour-isoler-la-maison">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Quels matériaux pour isoler la maison? "
        data-url="https://www.lavenir.net/cnt/dmf20211015_01625697/quels-materiaux-pour-isoler-la-maison">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20211015_01625697/quels-materiaux-pour-isoler-la-maison">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Am&#233;liorer le confort acoustique d’un logement " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20211008_01623217/ameliorer-le-confort-acoustique-d-un-logement">
    <a href="https://www.lavenir.net/cnt/dmf20211008_01623217/ameliorer-le-confort-acoustique-d-un-logement">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/10/08/bfb43898-276e-11ec-b0fd-f9abcd67a7c0_original.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Améliorer le confort acoustique d’un logement "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Améliorer le confort acoustique d’un logement </h2>
                
                <div class="article-teaser__intro">Le bruit, source de stress et de conflit, est néfaste pour la santé. Se protéger de la pollution sonore doit devenir (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20211008_01623217/ameliorer-le-confort-acoustique-d-un-logement">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Améliorer le confort acoustique d’un logement "
        data-url="https://www.lavenir.net/cnt/dmf20211008_01623217/ameliorer-le-confort-acoustique-d-un-logement">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20211008_01623217/ameliorer-le-confort-acoustique-d-un-logement">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="GRAND ANGLE | Ces Wallons qui ont tout plaqu&#233; pour devenir mara&#238;chers " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20211007_01622736/grand-angle-ces-wallons-qui-ont-tout-plaque-pour-devenir-maraichers">
    <a href="https://www.lavenir.net/cnt/dmf20211007_01622736/grand-angle-ces-wallons-qui-ont-tout-plaque-pour-devenir-maraichers">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/10/08/54e9499e-274c-11ec-b0fd-f9abcd67a7c0_web-teaser-main_translate_-66.0033_-61.12419_scale_0.175754_0.1757538.jpg?crop=(101.87,0.00,508.54,407.00)&cropxunits=610&cropyunits=407&maxheight=249&maxwidth=249&scale=both&format=jpg"
                alt="GRAND ANGLE | Ces Wallons qui ont tout plaqué pour devenir maraîchers "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    Aywaille
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>GRAND ANGLE | Ces Wallons qui ont tout plaqué pour devenir maraîchers </h2>
                
                <div class="article-teaser__intro">VIDÉO | Certains le font par passion. D’autres par nécessité. Parfois, cela résulte d’une vocation. Et souvent, d’une (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-play" role="presentation">
            <use xlink:href="#icon-play"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20211007_01622736/grand-angle-ces-wallons-qui-ont-tout-plaque-pour-devenir-maraichers">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="GRAND ANGLE | Ces Wallons qui ont tout plaqué pour devenir maraîchers "
        data-url="https://www.lavenir.net/cnt/dmf20211007_01622736/grand-angle-ces-wallons-qui-ont-tout-plaque-pour-devenir-maraichers">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20211007_01622736/grand-angle-ces-wallons-qui-ont-tout-plaque-pour-devenir-maraichers">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
        </div>
    </div>
</div>
    </div>

        </div>
    
<!--[END-block-widget] 762a337d-25e8-4cdc-9454-3b1f5c59e0da -->

</div>
<!-- end block 'article-promo-2' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-3' -->
<div data-mht-block="article-detail__article-left-3">

</div>
<!-- end block 'article-left-3' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-3' -->
<div data-mht-block="article-detail__article-right-3">

</div>
<!-- end block 'article-right-3' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                             </div>                        </div>                    </aside>                <!-- end zone article-detail --><!-- start zone article-footer -->                <div class="grid__col">                    <!-- start block 'article-page-footer' -->
<div data-mht-block="article-footer__article-page-footer">

    <!--[START-block-widget]  f26641e2-ed14-4573-8ef9-c92e3bc05fdf -->
    <!-- do no remove or park, comment on/off -->
<!-- might not be truly sitewide, but almost sitewide --> 

<!--
<div id="nwlsub-modal-loader"></div>
<script src="https://markup.lavenir.net/extra/content/euro2020/form-loader.js?20210701-1"></script>
-->


<!--[END-block-widget] f26641e2-ed14-4573-8ef9-c92e3bc05fdf -->

</div>
<!-- end block 'article-page-footer' -->
                 </div>            </div>        </div>    </div>  <!-- end zone article-footer -->
                        </div>                        
                        
                        
<div id="ad_skyscraper" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper'); }</script>
</div>


<div id="ad_overlayer" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer'); }</script>
</div>


<div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
    <script>if (window.initAd) { initAd('floorad'); }</script>
</div>


<div id="ad_splash" class="ad ad--splash" data-ad="splash">
    <script>if (window.initAd) { initAd('splash'); }</script>
</div>


<div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
    <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
</div>


<div id="ad_outofpage" class="ad ad--outofpage" data-ad="outofpage">
    <script>if (window.initAd) { initAd('outofpage'); }</script>
</div>


                        
                    </div>
                </div>
            </div>
        </div>
    
    <div class="span-5 clear last">
        

<footer class="site-footer">
    <div class="site-container slab-beta">
        <div class="site-container__inner">
            

<div class="grid grid--inline grid--top">
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Qui sommes nous?
            </div>
            <ul>
                
                <li >
                    <a href="/extra/services/contact" target="_parent">
                        Nous contacter
                    </a>
                </li>
                
                <li >
                    <a href="/extra/emploi" target="_parent">
                        L'emploi aux Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/valeurs" target="_parent">
                        Nos médias et nos valeurs
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/historique" target="_parent">
                        Historique des Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="http://sponsoring.lavenir.net/" target="_parent">
                        Sponsoring
                    </a>
                </li>
                
                <li >
                    <a href="https://www.lavenir.net/extra/notre-groupe" target="_parent">
                        Notre groupe : IPM
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/divers" target="_parent">
                        Divers
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Lavenir.net
            </div>
            <ul>
                
                <li >
                    <a href="/extra/sitemap" target="_parent">
                        Plan du site
                    </a>
                </li>
                
                <li >
                    <a href="/cnt/archives" target="_parent">
                        Archives
                    </a>
                </li>
                
                <li >
                    <a href="https://www.laveniradvertising.net/" target="_parent">
                        Placer une annonce
                    </a>
                </li>
                
                <li >
                    <a href="/extra/nwl" target="_parent">
                        Newsletters : inscription
                    </a>
                </li>
                
                <li >
                    <a href="/extra/forum/reglement" target="_parent">
                        Règlement de nos forums
                    </a>
                </li>
                
                <li >
                    <a href="/extra/faq-acces-illimite" target="_parent">
                        Accès illimité à lavenir.net : aide
                    </a>
                </li>
                
                <li >
                    <a href="/extra/cdv" target="_parent">
                        Conditions générales de vente
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Vie privée
            </div>
            <ul>
                
                <li >
                    <a href="/vieprivee" target="_parent">
                        Notre politique de confidentialité
                    </a>
                </li>
                
                <li >
                    <a href="/cookies" target="_parent">
                        Cookies
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
</div>

        </div>
    </div>
    <div class="site-container slab-gamma">
        <div class="site-container__inner">
            
<ul class="footer--partners">
    <li style="margin-left: 15px;">
        <a href="http://www.immonot.be/Taker/BasicSearch.aspx" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/immonot.jpg" alt="immonot">
        </a>
    </li>
    <li style="margin-left: 15px">
        <a href="https://www.logic-immo.be/fr" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/logic-immo.jpg" alt="logic-immo" />
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.gopress.be/info/fr" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/gopress.png" alt="gopress">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jfb.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jfb.jpg" alt="jfb">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.saj.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/saj.png" alt="saj">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.ajp.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/agjpb.jpg" alt="ajp">
        </a>
    </li>
    <li style="margin-left: 15px">
        <a href="https://www.jobat.be/fr" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jobat.jpg" alt="jobat" />
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jep.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jep.png" alt="jep">
        </a>
    </li>
</ul>

        </div>
    </div>
    <div class="site-container">
        <div class="site-container__inner">
        <div id="geowidget"></div>
        
   </div>
    <div class="site-container">
        <div class="site-container__inner">
            <ul class="footer--privacy">
                <li>
                    <a href="http://www.cim.be/">
                        <img src="https://markup.lavenir.net/extra/static/images/footer/metriweb_84x23.png" alt="">
                    </a>
                </li>
                <li><a href="/extra/services/divers"><span style="color: #000000">Copyright & privacy</span></a></li>
            </ul>
        </div>
    </div>
</footer>
 
    </div>
    
    

<div class="cookie-advert is-hidden">
	<div class="cookie-advert__layer"></div>
	<div class="cookie-advert__inner">
		<button class="cookie-advert__button cookie-advert__button--close">X</button>
		<p class="cookie-advert__header">Lavenir.net veille sur vos données personnelles</p>
		<p class="cookie-advert__text">Lavenir.net accorde la plus haute importance aux données personnelles que vous lui avez confiées.
			<a class="cookie-advert__link" href="https://www.lavenir.net/vieprivee">Lire notre politique de confidentialité</a>
		</p>
		<p class="cookie-advert__text" >L'utilisation de cookies nous permet de personnaliser votre expérience sur notre site et d'analyser notre trafic. Nous
			partageons des informations sur l'utilisation de notre site avec de partenaires de médias sociaux, de publicité et d'analyse.
			<a class="cookie-advert__link" href="https://www.lavenir.net/cookies">En savoir plus sur l'utilisation des cookies</a>.
			<button class="cookie-advert__button cookie-advert__button--accept">J’accepte</button>
	</div>
</div>
  

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->

    
            <script src="https://markup.lavenir.net/extra/assets/data/data.min.js?v=20211103T103447" defer crossorigin="anonymous"></script>
    

    <script src="https://markup.lavenir.net/extra/assets/js/foot-2016.js?v=20211103T103447" async></script>

    
            <script type="text/javascript">
                (function (b, a, t, c, h, e, r) {
                    h = 'batchSDK'; b[h] = b[h] || function () {
                        (b[h].q = b[h].q || []).push(arguments)
                    }; e = a.createElement(t), r = a.getElementsByTagName(t)[0];
                    e.async = 1; e.src = c; r.parentNode.insertBefore(e, r);
                })(window, document, 'script', 'https://via.batch.com/v2/bootstrap.min.js');

                batchSDK('setup', {
                    apiKey: 'E219E0CC6157488CBBB242B39ECD6DFF',
                    subdomain: 'lavenir.via.batch.com',
                    authKey: '2.kTSn3xCNQ/ObgTS0hJDGpBlEtl68ByR6R6SeYjc8rTA=',
                    vapidPublicKey: 'BC8cF9Czv+0B1XwvhZ38s0/pgmfhDamvjCTJyZhqCYmwZPk3Zbf9OvCxM/t6RsmUgZUm6qyh7V/o6nPGbNkQc/0=',
                    defaultIcon: "https://www.lavenir.net/extra/content/batch/defaut-batch.jpg",
                    smallIcon: "https://www.lavenir.net/extra/content/batch/small-batch.png",
                    ui: {
                        native: {}
                    }
                });

                (function () {
                    if (navigator.userAgent.indexOf("Firefox") !== -1) {
                        batchSDK(api => api.ui.show('native', true));
                    }
                })();
            </script>
    <!-- AntiAdBlock service down -->
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b0c3422efd46ffe","token":"994e26735243420f9fd57eb2a23d59f7","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
