

<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 7]><html class="ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="m_no-js openam temp_sportMappingViaDb https_isSiteHttpsEnabled enableAntiAdBlock temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled enableSocialCountersInOutput temp_useAMConfiguration temp_stickyAds_leaderboard web_temp_enableNewGdpr flooz2 enableThirdPartySocialShareService paywall_lavenir_usePooolPaywall ads-new-system" dir="ltr" lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta property="fb:app_id" content="156384194434983" />
    <meta property="fb:admins" content="1031588996" />
    <meta property="fb:admins" content="100006909940815" />
    <meta property="fb:pages" content="120603891305626">
    <meta name="application-name" content="lavenir.net" />
    <meta name="msapplication-tooltip" content="lavenir.net" />
    <meta name="msapplication-navbutton-color" content="#006f3a" />
    <meta name="msapplication-task" content="name=Actu; action-uri=/?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=static; icon-uri=https://markup.lavenir.net/extra/static/ico/actu.ico" />
    <meta name="msapplication-task" content="name=Sport; action-uri=/sports?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/sport.ico" />
    <meta name="msapplication-task" content="name=Région; action-uri=/region?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/region.ico" />
    <meta name="msapplication-task" content="name=Buzz; action-uri=/buzz?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/buzz.ico" />
    <meta name="msapplication-task" content="name=Culture; action-uri=/culture?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/culture.ico" />
    <meta name="google-site-verification" content="5Tjih3sY38FAMEM-Gp3pJyqUY9OY5noVdprJVG6bRpk" />
    <meta name="google-site-verification" content="TsXsIsyMie_Qu585CJIWUvAM9OtRf4sKZssLhYMWMiU" />
    
    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">

    
      <title>Du bisphénol dans des tétines de la marque Dodie </title>
    
        <link rel="canonical" href="https://www.lavenir.net/cnt/dmf20210730_01601557/du-bisphenol-dans-des-tetines-de-la-marque-dodie" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.lavenir.net/cnt/dmf20210730_01601557/du-bisphenol-dans-des-tetines-de-la-marque-dodie" />
        <link rel="alternate" media="handheld" href="https://m.lavenir.net/cnt/dmf20210730_01601557/du-bisphenol-dans-des-tetines-de-la-marque-dodie" />
    <meta name="cXenseParse:articleid" content="dmf20210730_01601557" />    
    <meta name="cXenseParse:author" content="Sandra Farrands" />    
    <meta name="cXenseParse:ave-articlesection" content="belgique" />    
    <meta name="cXenseParse:ave-articlestatus" content="Free" />    
    <meta name="cXenseParse:image" content="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/30/81c2f52e-f145-11eb-96ef-994aba8fd6da_web_.jpg" />    
    <meta name="cXenseParse:pageclass" content="article" />    
    <meta name="cXenseParse:recs:publishtime" content="2021-07-30T17:19:00.0000000" />    
    <meta name="description" content="Une concentration &#233;lev&#233;e de Bisph&#233;nol A a &#233;t&#233; d&#233;tect&#233;e dans des t&#233;tines et des appareils de dentition pour enfants." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Une concentration &#233;lev&#233;e de Bisph&#233;nol A a &#233;t&#233; d&#233;tect&#233;e dans des t&#233;tines et des appareils de dentition pour enfants." />    
    <meta name="twitter:image" content="https://static.lavenir.net/assets/images_upload/actu24/2021/07/30/81c2f52e-f145-11eb-96ef-994aba8fd6da_web_.jpg?height=314&width=600&mode=crop&watermark=ave-overlay&watermark=ave-overlay" />    
    <meta name="twitter:site" content="@lavenir_net" />    
    <meta name="twitter:title" content="Du bisph&#233;nol dans des t&#233;tines de la marque Dodie " />    
    <meta property="article:modified_time" content="2021-07-30T15:19:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/lavenir.net" />    
    <meta property="article:section" content="Belgique" />    
    <meta property="article:tag" content="Jeunes familles" />    
    <meta property="og:description" content="Une concentration &#233;lev&#233;e de Bisph&#233;nol A a &#233;t&#233; d&#233;tect&#233;e dans des t&#233;tines et des appareils de dentition pour enfants." />    
    <meta property="og:image" content="https://static.lavenir.net/assets/images_upload/actu24/2021/07/30/81c2f52e-f145-11eb-96ef-994aba8fd6da_web_.jpg?height=335&width=636&mode=crop&watermark=ave-overlay" />    
    <meta property="og:locale" content="fr_FR" />    
    <meta property="og:site_name" content="Communes, r&#233;gions, Belgique, monde, sports – Toute l&#39;actu 24h/24 sur Lavenir.net" />    
    <meta property="og:title" content="Du bisph&#233;nol dans des t&#233;tines de la marque Dodie " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.lavenir.net/cnt/dmf20210730_01601557/du-bisphenol-dans-des-tetines-de-la-marque-dodie" />    
    

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.lavenir.net",interactiefPrefix:"http",websitefolder:"/",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:false,article_author:"Sandra Farrands",article_bodycharcount:3671,article_cimpage:"d2caoce2y3nve41fvitymgx2.q41dabhksznvkdd.s7.f7unknown/unknown/du bisphénol dans des tétines de la marque dodie ",article_cimpage_free:"unknown/unknown/du bisphénol dans des tétines de la marque dodie ",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20210730_01601557",article_introcharcount:122,article_sectionid:"df156511-c24f-4f21-81c3-a5d439a9cf4b",article_section:"belgique",article_maintag:"jeunes-familles",article_paper:64,article_publicationdate:"20210730",article_publicationtime:"17:19",article_ispluslayout:true,article_source:"L\u0027Avenir",article_sourceoforigin:"42d6ddb3-932d-4280-b9f5-8e44c3ec6913",article_taglist:["jeunes-familles"],article_title:"Du bisphénol dans des tétines de la marque Dodie ",article_type:"newspaper",article_externalid:"6b83e970-f11e-11eb-8274-7762626ada67",article_updatecountersurl:"https://www.lavenir.net/api/article/updatecounters?articleid=dmf20210730_01601557&papercode=actu24",page_maintag:"jeunes-familles",page_mainsection:"5a5bc56f-c602-4b96-a0b7-2425f85c2fb4",page_mainsectionname:"ave",page_mainsubsection:"df156511-c24f-4f21-81c3-a5d439a9cf4b",page_mainsubsectionname:"belgique",page_section:"df156511-c24f-4f21-81c3-a5d439a9cf4b",page_sectionname:"belgique",page_adv_sectiontree:"LAVENIR/web/actu/belgique",page_type:"detail",page_secure:false,page_metered:false,page_papercode:64,page_sectiontrees:"ave/belgique|ave/societe|ave/deuzio|ave/deuzio/Famille|ave/deuzio/Famille/Enfants|ave/toute-lactualite-en-direct/belgique-et-monde|ave/actuhp|ave/a-ne-pas-manquer|ave/abonnes|ave/actuhp/homepage/lactu-en-direct|ave",cdn_markup:"markup.lavenir.net",cdn_markupVersion:"20210720T060610",cdn_static:"static.lavenir.net",features:["openam","temp_sportMappingViaDb","https_isSiteHttpsEnabled","enableAntiAdBlock","temp_enableAddressServiceApi","com_pushnotificationsOptinboxEnabled","enableSocialCountersInOutput","temp_useAMConfiguration","temp_stickyAds_leaderboard","web_temp_enableNewGdpr","flooz2","enableThirdPartySocialShareService","paywall_lavenir_usePooolPaywall"],article_has_inline_media:false,urlscheme:"https",page_features:[],environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'd2Caoce2Y3NvE41fVITYmGX2.q41dAbHKSzNvKdD.S7.F7', pp_gemius_extraparameters = ['lan=FR', 'key=', 'subs=/ave/belgique', 'free="unknown/unknown/du bisphénol dans des tétines de la marque dodie "'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[728,90],[840,150],[840,250],[970,250]],'wallpaper':[[1,1]],'skyscraper':[[120,600],[160,600]],'overlayer':[[640,480]],'square':[[239,239],'fluid'],'rectangle':[[300,250],[300,600]],'advertorialpave':[[300,100]],'outofpage':[[1,1]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE2Mjc2NjEzMjUsImV4cCI6MTYyNzY2ODUyNSwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.nF-CYzJpdy7hWTfhIxjFQdDRrK_XfTiQHTh1xwBOfq0rlwFSc1IuooF5zfAuHmoktGA_836d_PAsHVfwy18stg9G0r5kWLDbZGB96x-2juzDpQ71EzWOF5aUfI9NJtmFQurNsibO-sztrSCRsCzrNFwc-SliNihBIhp1gxhkcrk2xnxJ5Ar8D08BN0DBbwn2IxSd3R9qtxJlF8qfq6i0tKgTudkakseRHMmLt_QfBLYp-Ur-Z4wzkxf75vfw65WqTWk3zFSJW2u01ke6ra0zskuBf6CAfkvLtrU0XvwU7k3ZT280Q4Mf0rIZ6YLFKWR0wgFbY8iVLK0ulDwhaRPveg";


    </script>
    <script>
        var require = { urlArgs: 'v=20210720T060610' };
    </script>
    <script src="https://markup.lavenir.net/extra/assets/js/head.js?v=20210720T060610"
        data-pagetype="detail" data-section="df156511-c24f-4f21-81c3-a5d439a9cf4b" data-mainsection="5a5bc56f-c602-4b96-a0b7-2425f85c2fb4"
        data-mainsubsection="df156511-c24f-4f21-81c3-a5d439a9cf4b" data-maintag="jeunes-familles" data-arttype="newspaper"
        crossorigin="anonymous">
    </script>

    <!--[if lte IE 8]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/sprite_ie.css" media="screen, projection" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/grid_ie.css" media="screen, projection" /><![endif]-->
    <link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/site-2016.css?v=20210720T060610" />
    
    

    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    

    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lavenir.net/cnt/dmf20210730_01601557/du-bisphenol-dans-des-tetines-de-la-marque-dodie"
      },
      "headline": "Du bisphénol dans des tétines de la marque Dodie ",
      
        "image": ["https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/30/81c2f52e-f145-11eb-96ef-994aba8fd6da_web_.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/30/81c2f52e-f145-11eb-96ef-994aba8fd6da_web_.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/30/81c2f52e-f145-11eb-96ef-994aba8fd6da_web_.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-07-30T17:19:00+02:00",
      "dateModified": "2021-07-30T17:19:00+02:00",
      "author": {
        "@type": "Person",
        "name": "Sandra Farrands"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Lavenir.net",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.lavenir.net/extra/assets/img/ave_logo_large.png"
        }
      },
        "description": "Une concentration élevée de Bisphénol A a été détectée dans des tétines et des appareils de dentition pour enfants."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.lavenir.net"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Belgique",
                "item": "https://www.lavenir.net/belgique"
            }
       ]
    }
    </script>

    
        <link rel="preload" href="https://markup.lavenir.net/extra/assets/font/TitilliumWeb-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.lavenir.net/extra/assets/font/TitilliumWeb-Regular.woff" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.lavenir.net/extra/assets/font/TitilliumWeb-Regular.woff2" as="font" crossorigin="anonymous" />
    
</head>
<body  
    class=" is-paco-free" >
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div id="fb-root">
    </div>

        <div class="wrapper">
            


<header class="site-header " role="banner">
    <!-- The Main Menu -->
    <div class="primary-nav">
        <div class="site-container slab-beta">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <ul class="site-social">
                                <li>
                                    <span>suivez-nous</span>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--facebook" href="https://www.facebook.com/lavenir.net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-facebook" role="presentation">
                                            <use xlink:href="#icon-social-facebook"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--twitter" href="https://twitter.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-twitter" role="presentation">
                                            <use xlink:href="#icon-social-twitter"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--instagram" href="https://www.instagram.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-instagram" role="presentation">
                                            <use xlink:href="#icon-social-instagram"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                            </ul>
                        </div>
                    </div>
                    <div class="grid__item size-2-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <nav class="site-supnav" role="navigation">
                                <a class="dropdown__toggle" href="#" data-toggle="dropdown" data-target="#supnav">Autres +</a>
                                <ul class="site-supnav__list dropdown__list is-offscreen" id="supnav">
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/deuzio/habitat" target="_parent" class="">
                                            Habitat
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/societe/emploi" target="_parent" class="MenuItemExtLink">
                                            Emploi
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net#necrologie" target="_parent" class="MenuItemExtLink">
                                            Nécrologies
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/extra/trafic" target="_parent" class="MenuItemExtLink">
                                            Mobilité
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/jde" target="_parent" class="MenuItemExtLink">
                                            LE JDE
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="site-container slab-alpha">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <a class="site-logo" href="/">
                                <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_large.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/static/img/ave_logo_large.png'; this.onerror=null;">
                            </a>
                        </div>
                    </div>
                    <div class="grid__item size-5-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <div id="mainmenu">
                                <div class="plain">
                                    <nav class="site-nav">
	                                <ul>
		                                <li class="site-nav__newsletter">
			                                <a href="/extra/nwl">
				                                <i class="icons icon-newsletter"></i>
				                                <span class="site-nav__text">
					                                newsletter
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__newspaper">
			                                <a href="/extra/numerique/pc-2015">
				                                <i class="icons icon-paper"></i>
				                                <span class="site-nav__text">
					                                journal
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__account">
			                                <a href="">
				                                <i class="icons icon-user"></i>
				                                <span class="site-nav__text">
					                                mon compte
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__abonnement">
			                                <a class="is-active" href="https://aboshop.lavenir.net/?promocode=ABOPAGE20_hpdaabo">
				                                <i class="icons icon-abonne"></i>
				                                <span class="site-nav__text">
					                                s'abonner
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__search">
			                                <a data-toggle="toggle" data-target="#site-search" href="#">
				                                <i class="icons icon-search"></i>
			                                </a>
		                                </li>
	                                </ul>
                                </nav>
                                </div>
                           </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="search">Trouver un article</label>
                                <input class="form__input text" id="search" name="search" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text" id="regio-search" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="site-container slab-gamma">
            <div class="site-container__inner">
                <nav class="site-subnav" role="navigation">
                    <ul class="site-subnav__list">
                        
                        <li class="theme-actu h-actu  current">
                            <a href="/extra/actualite" target="_parent">
                            Actu
                            </a>
                        </li>
                        
                        <li class="theme-regions h-regions">
                            <a href="/regions" target="_parent">
                            Régions
                            </a>
                        </li>
                        
                        <li class="theme-buzz h-buzz">
                            <a href="/tag/intemperies-ete-2021-" target="_parent">
                            INONDATIONS
                            </a>
                        </li>
                        
                        <li class="theme-sport h-sport">
                            <a href="/sports" target="_parent">
                            Sport
                            </a>
                        </li>
                        
                        <li class="theme-deuzio h-deuzio">
                            <a href="/deuzio" target="_parent">
                            Deuzio
                            </a>
                        </li>
                        
                        <li class="theme-tele h-culture">
                            <a href="/culture" target="_parent">
                            Culture
                            </a>
                        </li>
                        
                        <li class="theme-opinion h-opinion">
                            <a href="https://www.lavenir.net/opinions" target="_parent">
                            OPINIONS
                            </a>
                        </li>
                        
                    </ul>
                    <ul class="site-subnav__list">
                        
                        <li class="theme-boutique">
                            <a href="https://meteo.lavenir.net/" target="_parent">
                                Météo
                            </a>
                        </li>
                        
                        <li class="theme-abonnes">
                            <a href="https://espaceabonnes.lavenir.net/" target="_parent">
                                abonnés
                            </a>
                        </li>
                        
                        <li class="theme-concours">
                            <a href="/extra/animation" target="_parent">
                                concours
                            </a>
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
        <div class="site-container">
            <div class="site-container__inner">
                <nav class="regio-subnav">
                    <ul>
                        
                        <li>
                            <a class="" href="/filinfo" target="_parent">
                            Actu en direct
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="is-active" href="/belgique" target="_parent">
                            Belgique
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/monde" target="_parent">
                            Monde
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/societe" target="_parent">
                            Société
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/conso" target="_parent">
                            Conso
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/enimages" target="_parent">
                            EN IMAGES
                            </a>
                            
                            
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <!-- The Mini Menu -->
    <div class="site-mini-nav" style="display: none">
        <div class="site-container">
            <div class="site-container__inner">
                <div class="site-mini-logo">
                    <a class="site-logo" href="/" rel="nofollow">
                        <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_mini.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/assets/img/ave_logo_mini.png'; this.onerror=null;">
                    </a>
                </div>
                <div class="grid grid--no-space">
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="site-subnav">
                                <ul class="site-subnav__list">
                                    
                                    <li class="theme-actu h-actu  current">
                                        <a href="/extra/actualite" rel="nofollow" target="_parent">
                                            Actu
                                        </a>
                                    </li>
                                    
                                    <li class="theme-regions h-regions">
                                        <a href="/regions" rel="nofollow" target="_parent">
                                            Régions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-buzz h-buzz">
                                        <a href="/tag/intemperies-ete-2021-" rel="nofollow" target="_parent">
                                            INONDATIONS
                                        </a>
                                    </li>
                                    
                                    <li class="theme-sport h-sport">
                                        <a href="/sports" rel="nofollow" target="_parent">
                                            Sport
                                        </a>
                                    </li>
                                    
                                    <li class="theme-deuzio h-deuzio">
                                        <a href="/deuzio" rel="nofollow" target="_parent">
                                            Deuzio
                                        </a>
                                    </li>
                                    
                                    <li class="theme-tele h-culture">
                                        <a href="/culture" rel="nofollow" target="_parent">
                                            Culture
                                        </a>
                                    </li>
                                    
                                    <li class="theme-opinion h-opinion">
                                        <a href="https://www.lavenir.net/opinions" rel="nofollow" target="_parent">
                                            OPINIONS
                                        </a>
                                    </li>
                                    
                                    <li class="site-subnav__toggle">
                                        <a class="dropdown__toggle" href="#" rel="nofollow" data-toggle="dropdown" data-target="#subnav">Plus +
                                        </a>
                                        <ul class="dropdown__list is-offscreen" id="subnav">
                                            
                                            <li class="theme-boutique">
                                                <a href="https://meteo.lavenir.net/" rel="nofollow" target="_parent">
                                                    Météo
                                                </a>
                                            </li>
                                            
                                            <li class="theme-abonnes">
                                                <a href="https://espaceabonnes.lavenir.net/" rel="nofollow" target="_parent">
                                                    abonnés
                                                </a>
                                            </li>
                                            
                                            <li class="theme-concours">
                                                <a href="/extra/animation" rel="nofollow" target="_parent">
                                                    concours
                                                </a>
                                            </li>
                                                                                        
                                        </ul>
                                    </li>
                                </ul>
                            </nav>
                            <div id="mainmenumini">
                                <div class="plain">
                                    <nav class="site-nav">
                                    <ul>
                                        <li class="site-nav__newsletter">
                                            <a href="/extra/nwl-new" rel="nofollow">
                                                <i class="icons icon-newsletter"></i>
                                                <span class="site-nav__text">newsletter
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__newspaper">
                                            <a href="/extra/numerique/pc-new" rel="nofollow">
                                                <i class="icons icon-paper"></i>
                                                <span class="site-nav__text">journal
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__account">
                                            <a  href="" rel="nofollow">
                                                <i class="icons icon-user"></i>
                                                <span class="site-nav__text">mon compte
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__abonnement">
                                            <a class="" href="https://aboshop.lavenir.net/?promocode=ABOPAGE20_hpdaabo" rel="nofollow">
                                                <i class="icons icon-abonne"></i>
                                                <span class="site-nav__text">abonnement
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__search">
                                            <a data-toggle="toggle" data-target="#mini-site-search" href="#" rel="nofollow">
                                                <i class="icons icon-search"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </nav>	
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="regio-subnav">
                                <ul>
                                    
                                    <li>
                                        <a class="" href="/filinfo" rel="nofollow" target="_parent">
                                            Actu en direct
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="is-active" href="/belgique" rel="nofollow" target="_parent">
                                            Belgique
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/monde" rel="nofollow" target="_parent">
                                            Monde
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/societe" rel="nofollow" target="_parent">
                                            Société
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/conso" rel="nofollow" target="_parent">
                                            Conso
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/enimages" rel="nofollow" target="_parent">
                                            EN IMAGES
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="mini-site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="minisearch">Trouver un article</label>
                                <input class="form__input text" id="minisearch" name="minisearch" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--regio-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text ac_input" id="miniregions" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
            <div class="sky-wrapper">
                <div class="site-container">
                    <div class="site-container__inner">
                        
                        
                        <div class="ad-group">
                            
<div id="ad_leaderboard" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard'); }</script>
</div>


<div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
    <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
</div>


<div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard">
    <script>if (window.initAd) { initAd('tvleaderboard'); }</script>
</div>


                        </div>
                                                
                        <div id="content" class="span-5 clearfix last">
                               
    
<!-- MntPageId: 18fd1f83-9bba-413a-8dcd-a45000955357 -->
<!-- MntPageTemplateInstanceId: 83999bc2-2f57-420a-8f37-a45000955337 -->
<!-- PublishedPageId: d50b2bc9-38fe-4407-879c-97c8129bf4a7 -->
<!-- start zone article-header --><div class="row">    <div class="grid">        <div class="grid__col">                    <!-- start block 'article-page-header' -->
<div data-mht-block="article-header__article-page-header">

    <!--[START-block-widget]  b4985ae3-fbc6-4150-bcfc-562b782f9c87 -->
    
        <div data-mht-widget="wg-|-article-page-header-default">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] b4985ae3-fbc6-4150-bcfc-562b782f9c87 -->

</div>
<!-- end block 'article-page-header' -->
                     <!-- start block 'article-page-header-abonnes' -->
<div data-mht-block="article-header__article-page-header-abonnes">

</div>
<!-- end block 'article-page-header-abonnes' -->
                     <!-- start block 'article-page-header-abonnes-offert' -->
<div data-mht-block="article-header__article-page-header-abonnes-offert">

</div>
<!-- end block 'article-page-header-abonnes-offert' -->
 <!-- end zone article-header --><!-- start zone article-detail -->                    <main role="main">                        <article class="article">                            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  1e0aad1a-edae-4fa8-a8f4-708ee534e7ad -->
    
        <div data-mht-widget="pacoarticletitle">        
    

<div class="article-offer">
    <span class="article-offer__text">article abonné offert</span>
</div>
<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        


<ul class="article__share list-unstyled margin-bn">
    
        <li class="facebook margin-bs">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20210730_01601557/du-bisphenol-dans-des-tetines-de-la-marque-dodie">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-bs">
             

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20210730_01601557/du-bisphenol-dans-des-tetines-de-la-marque-dodie">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-bs">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20210730_01601557/du-bisphenol-dans-des-tetines-de-la-marque-dodie" data-via="lavenir_net" data-tweettext="Du bisphénol dans des tétines de la marque Dodie ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-bs">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20210730_01601557/du-bisphenol-dans-des-tetines-de-la-marque-dodie">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20210730_01601557&referer=%2fcnt%2fdmf20210730_01601557" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20210730_01601557" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
    </div>
</div>
<header class="article__header">
    
    <!-- cxenseparse_start -->
    <h1 class="article__title">Du bisphénol dans des tétines de la marque Dodie </h1>
    <!-- cxenseparse_end -->
</header>

        </div>
    
<!--[END-block-widget] 1e0aad1a-edae-4fa8-a8f4-708ee534e7ad -->

    <!--[START-block-widget]  5d800024-9d16-49ea-bffc-b4019d2609d3 -->
    
    <div class="article__meta">
        <p class="article__byline">
               
                           <a href="https://www.lavenir.net" role="link">
                               <span>Home</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/belgique" role="link">
                               <span>Belgique</span>
                           </a>
                   
                 - <time datetime="2021-07-30 17:19+02:00" class="text-uc">Aujourd'hui à 17:19</time>
                  - <span>Sandra Farrands</span>
                
                  - <span>L'Avenir</span>
                
        </p>
        
    <div class="article__reading-time">
        <span class="article__timestamp">
            <svg class="icon icon-chrono">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chrono"></use>
            </svg>
            Lecture <time datetime="PT2M">2 min.</time>
        </span>
    </div>

    </div>

<!--[END-block-widget] 5d800024-9d16-49ea-bffc-b4019d2609d3 -->

    <!--[START-block-widget]  100f8fb1-cd72-4343-84c8-f7548d277033 -->
    

<ul class="article__share list-inline display-block">
    
        <li class="facebook margin-ls">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20210730_01601557/du-bisphenol-dans-des-tetines-de-la-marque-dodie">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-ls">
                

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20210730_01601557/du-bisphenol-dans-des-tetines-de-la-marque-dodie">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-ls">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20210730_01601557/du-bisphenol-dans-des-tetines-de-la-marque-dodie" data-via="lavenir_net" data-tweettext="Du bisphénol dans des tétines de la marque Dodie ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-ls">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20210730_01601557/du-bisphenol-dans-des-tetines-de-la-marque-dodie">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20210730_01601557&referer=%2fcnt%2fdmf20210730_01601557" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20210730_01601557" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
<!--[END-block-widget] 100f8fb1-cd72-4343-84c8-f7548d277033 -->

    <!--[START-block-widget]  080fc9a8-8a21-41ff-9d30-c1ac82f88377 -->
    
<!--[END-block-widget] 080fc9a8-8a21-41ff-9d30-c1ac82f88377 -->

</div>
<!-- end block 'article-header' -->
                             <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  842666c2-ee53-4a9b-8516-004994f36a2d -->
    
        <div data-mht-widget="pacoarticlecontent">        
    

<div >
    
                <figure class="article__image">
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/30/81c2f52e-f145-11eb-96ef-994aba8fd6da_web_.jpg?maxheight=662&maxwidth=925&scale=both" alt="Du bisph&#233;nol dans des t&#233;tines de la marque Dodie ">
                    <figcaption>
                        <p>
                            
                                <!-- cxenseparse_start -->
                                <span class="article__image__caption"> La norme sanitaire belge, comme celle de l’UE, tolère un taux de 0,01 par litre de Bisphénol A dans ces jouets.</span>
                                <!-- cxenseparse_end -->
                            
                                <span class="article__image__credits">lagom - stock.adobe.com</span>
                            
                        </p>
                    </figcaption>
                </figure>
            


    <div class="article__body grid ">
        <div class="grid__item">
            <div class="grid__item__inner">
            <aside class="article__sidebar">
                <div class="article__sidebar__inner">
                
<div id="ad_rectangle" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle'); }</script>
</div>


                </div>
            </aside>

            <!-- cxenseparse_start -->
            <p class="article__intro"><strong>Une concentration élevée de Bisphénol A a été détectée dans des tétines et des appareils de dentition pour enfants.</strong></p>
            <!-- cxenseparse_end -->

        
        <!-- cxenseparse_start -->
             <p>Un flou juridique met-il en danger les enfants en bas &acirc;ge? Une &eacute;tude faite par Test-Achats d&eacute;montre qu&rsquo;un taux anormalement &eacute;lev&eacute; de Bisph&eacute;nol A a &eacute;t&eacute; relev&eacute; dans les t&eacute;tines et appareils &agrave; dentition de la marque Dodie, pour les 0 &agrave; 6 mois. Le Bisph&eacute;nol A est un perturbateur endocrinien av&eacute;r&eacute;.</p>

<p>Un constat que Julie Fr&egrave;re de Test-Achats juge dangereux: <i>&laquo;C&rsquo;est une substance qui peut d&eacute;r&eacute;gler le syst&egrave;me hormonal, mener &agrave; des probl&egrave;mes de fertilit&eacute;, des cancers, etc. Ce n&rsquo;est vraiment pas une substance souhaitable dans les mat&eacute;riaux qui entrent en contact avec les jeunes enfants.&raquo;</i></p>

<p>La r&eacute;glementation europ&eacute;enne interdit pourtant cette substance dans les contenants alimentaires (biberon et t&eacute;tines de biberon).</p>

<p>L&rsquo;ASBL de d&eacute;fense des consommateurs pr&ocirc;ne son interdiction compl&egrave;te. <i>&laquo;Nous estimons qu&rsquo;il n&rsquo;y a pas de distinction entre ces diff&eacute;rents objets. Les enfants passent quand m&ecirc;me toute leur journ&eacute;e &agrave; les mettre en bouche, donc il y a un risque qu&rsquo;ils ing&egrave;rent un perturbateur endocrinien.&raquo;</i></p>

<p><b>Un danger dans l&rsquo;impasse</b></p>

<p>En r&eacute;action &agrave; cette annonce, le SPF &Eacute;conomie a indiqu&eacute; que Test-Achats n&rsquo;avait pas analys&eacute; le taux de lib&eacute;ration de la substance dans la salive. La norme belge ne l&rsquo;interdit pas, &agrave; l&rsquo;inverse de la France ou de l&rsquo;Autriche. Ces deux pays l&rsquo;ont rendu ill&eacute;gal &agrave; tous les niveaux, d&eacute;passant de facto la norme europ&eacute;enne.</p>

<p>Le Belgique n&rsquo;a pas pouss&eacute; l&rsquo;analyse des jouets pour enfants qui en contiennent.</p>

<p><i>&laquo;Le Bisph&eacute;nol A n&rsquo;est pas interdit dans ces produits. Une norme va simplement r&eacute;glementer le seuil de lib&eacute;ration de cette substance. Donc, elle peut s&rsquo;y trouver. Mais le taux de migration de ce produit dans la salive est r&eacute;glement&eacute;.</i>&raquo; Ce qui est contradictoire d&rsquo;apr&egrave;s elle, car les enfants y sont profond&eacute;ment vuln&eacute;rables. <i>&laquo;Les enfants sont beaucoup plus sensibles que les adultes. Leur corps est plus petit. Donc ils sont plus expos&eacute;s &agrave; une plus petite dose.&raquo;</i></p>

<p><b>Pousser &agrave; l&rsquo;interdiction</b></p>

<p>L&rsquo;intention de Test-Achats est de pousser les autorit&eacute;s belges &agrave; aller plus loin <i>&laquo;pour aller dans le sens de la France et de l&rsquo;Autriche.&raquo;</i></p>

<p>Avertie, l&rsquo;Union Europ&eacute;enne reconna&icirc;t l&rsquo;importance de ce probl&egrave;me, d&rsquo;apr&egrave;s Julie Fr&egrave;re: <i>&laquo;La bonne nouvelle est que la Commission europ&eacute;enne en est consciente. Elle est en train de travailler &agrave; une harmonisation pour que tous les produits destin&eacute;s aux jeunes enfants soient r&eacute;glement&eacute;s de la m&ecirc;me fa&ccedil;on, afin qu&rsquo;ils soient prot&eacute;g&eacute;s des perturbateurs endocriniens dans tous les produits.&raquo;</i></p>

<p>Dans l&rsquo;attente d&rsquo;une r&eacute;glementation europ&eacute;enne sp&eacute;cifique aux jouets pour enfants, Test-Achats attend du SPF &Eacute;conomie qu&rsquo;il signale cette anomalie dans le RAPEX, un syst&egrave;me d&rsquo;&eacute;change d&rsquo;informations entre &Eacute;tats membres de l&rsquo;Union Europ&eacute;enne pour les produits dangereux.</p>

                
        <!-- cxenseparse_end -->
          

            </div>
        </div>
    </div>

    <aside role="complementary">
        
    </aside>

</div>
        </div>
    
<!--[END-block-widget] 842666c2-ee53-4a9b-8516-004994f36a2d -->

    <!--[START-block-widget]  a8719b1e-59f6-4b4f-a3db-be8410c74f54 -->
    <style>
div#teads-inread-ave .teads-inread{
border-top: 0.15rem solid #000;
border-bottom: 0.15rem solid #000;
padding-bottom: 15px;
}
</style>

<script>
document.addEventListener("DOMContentLoaded", function() {
var newNode = document.createElement("div");
newNode.setAttribute("id", "teads-inread-ave");
if(document.getElementById('poool-widget') == null){
var aBody = document.getElementsByClassName("article__body")[0];
var nbp = aBody.getElementsByTagName('p').length;
if (nbp >= 8) {
var i = 4;
} else if (nbp >= 6) {
var i = 3;
} else if (nbp >= 4) {
var i = 2;
} else {
var i = (nbp / 1) - 1;
}
var referenceNode = document.getElementsByClassName("article__body")[0].getElementsByTagName("p")[i];
} else {
var referenceNode = document.getElementById('poool-widget');
}
referenceNode.parentNode.insertBefore(newNode, referenceNode.nextSibling);
(function(w, d) {
var s = d.createElement('script');
s.async = true;
s.src = '//digital.ipb.be/utils/IPBinread/outstream-lavenir.min.js';
d.body.appendChild(s);
})(window, document);
});
</script>



<!--[END-block-widget] a8719b1e-59f6-4b4f-a3db-be8410c74f54 -->

    <!--[START-block-widget]  dac28a92-4455-4ee9-914e-1da450282e28 -->
    
        <div data-mht-widget="pacopaywall">        
    
<!-- &lt;!--No paywall needed | IsPaidArticle: False | UserCanViewArticle: True --&gt; -->

        </div>
    
<!--[END-block-widget] dac28a92-4455-4ee9-914e-1da450282e28 -->

    <!--[START-block-widget]  295af774-dfad-4fd7-a4ca-499363b1663e -->
    
<!--[END-block-widget] 295af774-dfad-4fd7-a4ca-499363b1663e -->

    <!--[START-block-widget]  c233a66c-c6db-4d94-ae6e-e0674d491a29 -->
    
<div class="js-outbrain-widget"></div>


<!--[END-block-widget] c233a66c-c6db-4d94-ae6e-e0674d491a29 -->

    <!--[START-block-widget]  d0ad54eb-31cb-4eb9-8cc8-9d8e490f1377 -->
    
    <aside class="article__tags">
        <h3 class="article__tags__header">
            <svg class="icon icon-folder" role="presentation">
                <use xlink:href="#icon-folder"></use>
            </svg>
            Notre dossier</h3>
        
            <ul class="article__tags__list">
                
                    <li class="article__tags__list__item"><a class="article__tags__tag display-block" href="https://www.lavenir.net/tag/jeunes-familles">Jeunes familles</a></li>
                
            </ul>
        
    </aside>

<!--[END-block-widget] d0ad54eb-31cb-4eb9-8cc8-9d8e490f1377 -->

    <!--[START-block-widget]  0eed7ae8-6cfa-4964-bbde-b33ffc495a7e -->
    
        <div data-mht-widget="debate-reactions-widget">        
    

<a href="#article-comments"
    class="button button--mini margin-bm"
    data-comments-id="7e8e2e7b-cbfe-4719-b655-ad75011d8d62"
    data-comments-url="https://www.lavenir.net/api/debate/comments"
    data-comments-reply-url="https://www.lavenir.net/api/debate/insertreactionondebate"
    data-comments-flag-url="https://www.lavenir.net/api/debate/flagreaction"
    data-comments-recommend-url="https://www.lavenir.net/api/debate/voteforreaction"
    data-comments-closed="false"
    role="button">
    <i class="icon icon--comment icon--light"></i>
    <span class="icon-text"><span class="js-commentscounter">0</span> Réaction</span>
</a>

<div id="article-comments" class="is-hidden"></div>

        </div>
    
<!--[END-block-widget] 0eed7ae8-6cfa-4964-bbde-b33ffc495a7e -->

    <!--[START-block-widget]  3828f2c9-8425-40a4-9079-f763a16a8318 -->
    
        <div data-mht-widget="wg-|-article-bottom-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  76ef7a47-45f4-4241-9c9c-35fdd2b46783 -->
        

        <style>
.none-slot-header .slot-header{
  border-bottom: 4px solid #595959 !important;
  font-family: 'roboto condensed' !important;
   padding: 10px 0 !important;
  font-size: 18px;
  text-transform: uppercase;
}
.none-slot-header .slot-header:before{
 content:"" !important;
}
.lig_wrapper_global_33638 {
  border-top: 0 !important;
}

#photoads .ad--mediumrectangle2, #photoads .ad--mediumrectangle3, #photoads .ad--mediumrectangle4 {
    margin-right: 2rem;
}

aside section:nth-child(2) {border-top:none !important}
section .ad.ad--quantumleaderboard {border-bottom:0.25rem solid #000; padding-bottom:25px !important}
</style>
<script>
$(window).load(function() {

if ($('#image-ad').length) {
      $('.hide-header').css('display','block');
}
});
</script>

<div id="photoads">

<div id="BAN2">
  <div class="ad ad--quantumleaderboard" data-ad="quantumleaderboard">
    <div class="ad__wrapper">
      <div class="ad__inner">
        <script>if (window.InitAdheseAd) { InitAdheseAd('quantumleaderboard'); }</script>
        </div>
      </div>
    </div>
  </div>

<div class="none-slot-header  hide-header" style="display:none;">
<div class="slot-header">
        Publicité
    </div>
</div>

<div>
<center>
<div class="ad ad--mediumrectangle2" data-ad="mediumrectangle2">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle2'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle3" data-ad="mediumrectangle3">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle3'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle4" data-ad="mediumrectangle4">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle4'); }</script></div>

	</div>
</div>
</center>
</div>

</div>


        <!--[END-widgetgroup-widget]  76ef7a47-45f4-4241-9c9c-35fdd2b46783 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 3828f2c9-8425-40a4-9079-f763a16a8318 -->

    <!--[START-block-widget]  4826c795-6a45-4e40-90ca-6bab8965574a -->
    <div class="js-outbrain-widget2"></div>
<style>
.OUTBRAIN {padding-top: 20px;}
</style>
<script>
function createOutbrainDiv(){
    var outbrainDiv = document.createElement('div');
    outbrainDiv.id = "ave-outbrain-widget";
    outbrainDiv.className = "OUTBRAIN";
    outbrainDiv.setAttribute("data-src", document.querySelector('link[rel="canonical"]').href);
    outbrainDiv.setAttribute("data-widget-id", "AR_1");
    return outbrainDiv;
}
var targetDiv = document.querySelector('.js-outbrain-widget2');

targetDiv.appendChild(createOutbrainDiv());

var script = document.createElement('script');
script.src = 'https://widgets.outbrain.com/outbrain.js';
document.body.appendChild(script);
</script>


<!--[END-block-widget] 4826c795-6a45-4e40-90ca-6bab8965574a -->

    <!--[START-block-widget]  a8991301-08ab-4bc2-83ef-71f0e1e06049 -->
    <div class="widget article-widgets" style="padding: 3rem 0 0 0; border-top: 1px dotted #333; margin-top: 1.5rem;">

<div class="widget__header">

Nos dernières videos</div>


<div id="ultimedia_wrapper"></div>

<script type="text/javascript">

var ULTIMEDIA_mdtk = "01428963";

var digitekaToday = new Date();
var digitekaDate = digitekaToday.getFullYear()+String(digitekaToday.getMonth() + 1).padStart(2, '0')+String(digitekaToday.getDate()).padStart(2, '0');


var ULTIMEDIA_date = digitekaDate;


var digitekaCustomId = 99;

if(typeof window.MEDIAHUIS != 'undefined'){
	if(typeof window.MEDIAHUIS.config != 'undefined'){
		if(typeof window.MEDIAHUIS.config != 'undefined'){
			if(typeof window.MEDIAHUIS.config.page_sectionname != 'undefined'){
				

				if(window.MEDIAHUIS.config.page_sectionname == 'belgique'){
					digitekaCustomId = 17;
				}

				if(window.MEDIAHUIS.config.page_sectionname == 'sport' || window.MEDIAHUIS.config.page_sectionname.toLowerCase().indexOf('foot') > -1){
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('foot') > -1){
						digitekaCustomId = 18;
					} else {
						digitekaCustomId = 19;
					}
				}

				if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('ave/culture') > -1){
					digitekaCustomId = 20;
				}

				if(window.MEDIAHUIS.config.page_sectionname == 'monde'){
					digitekaCustomId = 24;
				}
								

				// if(window.MEDIAHUIS.config.page_sectionname == 'regions'){
					// regio article; need to detect which one
					
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('liège') > -1){
						digitekaCustomId = 2;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('charleroi') > -1){
						digitekaCustomId = 3;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('basse-sambre') > -1){
						digitekaCustomId = 4;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('sambre-et-meuse') > -1){
						digitekaCustomId = 5;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('verviers') > -1){
						digitekaCustomId = 6;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('wallonie-picarde') > -1){
						digitekaCustomId = 7;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('mons-centre') > -1){
						digitekaCustomId = 8;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('huy-waremme') > -1){
						digitekaCustomId = 9;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('luxembourg') > -1){
						digitekaCustomId = 10;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('bruxelles') > -1){
						digitekaCustomId = 11;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('brabant-wallon') > -1){
						digitekaCustomId = 13;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('namur') > -1){
						digitekaCustomId = 14;
					}
					

				// }
				
			}
		}
	}
}

console.log('digiteka custom id '+digitekaCustomId);
console.log('digiteka date '+digitekaDate);

var ULTIMEDIA_zone = digitekaCustomId;
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;

</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>






</div>


<!--[END-block-widget] a8991301-08ab-4bc2-83ef-71f0e1e06049 -->

</div>
<!-- end block 'article-main' -->
                          </article>                     </main>                   <aside class="article-widgets">                        <div class="grid">                             <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-1' -->
<div data-mht-block="article-detail__article-left-1">

    <!--[START-block-widget]  2a3eccfb-262d-45e0-9958-7e0b592900c9 -->
    
        <div data-mht-widget="wg-|-article-left-1-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  6ba2bfe7-c0f2-49b8-b536-8369cc8f2ede -->
        

        
        <div data-mht-widget="list-|-les-+-lus">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-pluslus" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pluslus"></use>
</svg>
Les + lus
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210701_01594004/les-sondron-du-mois-juillet-2021">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/30/sondron.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Les Sondron du mois juillet 2021
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210730_01601446/covid-quelques-petits-changements-avec-une-nouvelle-etape-du-plan-ete">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/30/45beb464-e47a-11eb-a9dc-a3f04b2f28f1_web__scale_0.0868304_0.0868304.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Covid: quelques petits changements avec une nouvelle étape du «plan été» 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210729_01601317/covid-plusieurs-raisons-a-la-mort-de-12-residents-vaccines-d-un-home-a-nivelles">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/29/9cc05e22-f094-11eb-b04e-91f41f88ca08_web__scale_0.0868304_0.0868304.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Covid: plusieurs raisons à la mort de 12 résidents vaccinés d’un home
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210729_01601395/une-princesse-chez-les-commandos">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/30/38be9756-f09c-11eb-b7e7-e01e0cd07c0d_web__scale_0.1920573_0.1920573.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Elisabeth a fini sa formation militaire par un stage commando à Marche-les-Dames
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210730_01601438/une-confirmation-une-medaille-provisoire-une-enorme-desillusion-et-une-grave-blessure-tout-ce-qu-il-ne-fallait-pas-louper-cette-nuit-a-tokyo">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/30/a12dffe0-f0ef-11eb-96ef-994aba8fd6da_web__scale_0.2727693_0.2727693.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Confirmation, énorme désillusion et grave blessure: ce qu’il ne fallait pas louper cette nuit
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  6ba2bfe7-c0f2-49b8-b536-8369cc8f2ede -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 2a3eccfb-262d-45e0-9958-7e0b592900c9 -->

</div>
<!-- end block 'article-left-1' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-1' -->
<div data-mht-block="article-detail__article-right-1">

    <!--[START-block-widget]  2e7c366e-ec6d-4ea6-a07f-11e58d539ecd -->
    <div style="margin-bottom:6px !important" class="widget widget--votre avis widget--article-aside margin-rs">
<div class="widget__header" >
<svg class="icon icon-graph" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-graph"></use>
</svg>
Votre avis</div></div>


<div id="qualifio_insert_place_710941" class="qualifio_iframe_wrapper"></div>

<script type="text/javascript">
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','//qualifio.lavenir.net/kit/qualp.2.min.js');
_qual_async.push(['init', 'ws/load.cfm', 'qualifio-', false]);
_qual_async.push(['createIframe', 'qualifio_insert_place_710941', 'qualifio.lavenir.net', '20', 'EDFE623E-B1CC-4029-BD6B-D0DA40027E3D', '100%', '380', '', '', '', 'max-width:810px;margin:0 auto; background:#E9EDF0']);
</script>


<!--[END-block-widget] 2e7c366e-ec6d-4ea6-a07f-11e58d539ecd -->

</div>
<!-- end block 'article-right-1' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-2' -->
<div data-mht-block="article-detail__article-left-2">

    <!--[START-block-widget]  f0d3019c-e7b5-4056-ab3f-53f53af5e5c0 -->
    
        <div data-mht-widget="wg-|-article-left-2-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  7ed934f6-6d09-4a2b-adce-03929717e595 -->
        

        
        <div data-mht-widget="list-|-image-du-jour">

            

<div class="widget widget--image-du-jour widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-diaporama" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-diaporama"></use>
</svg>
L'image du jour
        
    </div>

    <div class="widget__body">
        <div class="article-teaser article-teaser--image  article-teaser--imagedujour" role="article">
            <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210729_01601253/video-inondations-sur-les-vehicules-endommages-par-les-eaux-il-n-y-a-pas-grand-chose-a-recuperer">
                
                    <figure class="article-teaser__figure">
                        
                            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/29/3703e958-f073-11eb-b7e7-e01e0cd07c0d_web-teaser-main_translate_-12.07025_-27.24919_scale_0.0962827_0.0962826.jpg?height=290&width=440&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="440" height="290">
                        
                    </figure>
                

                <div class="article-teaser__text">
                    <header class="article-teaser__header">
                        <p>
                            Inondations: «Pas grand-chose à récupérer sur les véhicules endommagés»
                        </p>
                    </header>
                </div>
            </a>
        </div>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  7ed934f6-6d09-4a2b-adce-03929717e595 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] f0d3019c-e7b5-4056-ab3f-53f53af5e5c0 -->

</div>
<!-- end block 'article-left-2' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-2' -->
<div data-mht-block="article-detail__article-right-2">

    <!--[START-block-widget]  2c7a2d97-ec33-42d8-9dbc-14cf582c2468 -->
    
        <div data-mht-widget="wg-|-article-right-2-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  51a0555e-af9a-4dc0-9043-88ae5f815d56 -->
        

        
        <div data-mht-widget="list-|-a-la-une">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-laune" role="presentation">

    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-laune"></use>

</svg>

a la une
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210730_01601557/du-bisphenol-dans-des-tetines-de-la-marque-dodie">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/30/81c2f52e-f145-11eb-96ef-994aba8fd6da_web_.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Du bisphénol dans des tétines de la marque Dodie 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210730_01601541/video-avec-son-chien-le-policier-est-plus-sympa">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/30/3fc37cfa-f12e-11eb-8274-7762626ada67_web_translate_-117.8579_-55.203_scale_0.4042816_0.4042818.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        VIDÉO | Avec son chien, le policier est plus sympa 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210730_01601548/wouter-beke-la-vaccination-obligatoire-n-est-pas-un-tabou">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/30/0894f69e-f144-11eb-8274-7762626ada67_web__scale_0.2326555_0.2326555.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Wouter Beke: «La vaccination obligatoire n’est pas un tabou» 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210730_01601538/debrief-des-jo-5-choses-a-retenir-ce-vendredi">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/30/c7b0bdda-f13d-11eb-96ef-994aba8fd6da_web__scale_0.1917452_0.1917452.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Débrief des JO: 5 choses à retenir ce vendredi 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210730_01601550/le-debrief-du-jour-7-belges-sur-10-vaccines-fin-du-cursus-militaire-pour-elisabeth-le-diesel-au-plus-haut">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/30/98415afc-f145-11eb-96ef-994aba8fd6da_web_translate_-28.3333_0_scale_0.317292_0.317292.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Le débrief du jour: 7 Belges sur 10 vaccinés | Fin du cursus militaire pour Elisabeth | Le diesel au plus haut 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  51a0555e-af9a-4dc0-9043-88ae5f815d56 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 2c7a2d97-ec33-42d8-9dbc-14cf582c2468 -->

</div>
<!-- end block 'article-right-2' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo-2' -->
<div data-mht-block="article-detail__article-promo-2">

    <!--[START-block-widget]  762a337d-25e8-4cdc-9454-3b1f5c59e0da -->
    
        <div data-mht-widget="widget-habitat">        
    
    <div class="widget widget--anepasmanquer margin-bm">
        
<header class="widget__header"><a href="/deuzio/habitat"><span style="color:#a91f1f">Habitat</span></a>
<style>
div[data-mht-widget="widget-habitat"] .label {
    background: #a91f1f;
}

div[data-mht-widget="widget-habitat"] article figure img {
    border: 4px solid #a91f1f;
}



div[data-mht-widget="widget-habitat"] .widget.widget--anepasmanquer.margin-bm {
    background-color: white;
}

div[data-mht-widget="widget-habitat"] .widget__header {
    background-color: white;
}

div[data-mht-widget="widget-habitat"]  .widget__header{
    border-bottom: none;
}





</style></header>
<div class="widget__body">
    <div class="widget-slider">
        <a href="#" class="widget-slider__nav widget-slider__nav--prev">
            <svg class="icon icon-prev-alt">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-prev-alt"></use>
            </svg>
        </a>
        <a href="#" class="widget-slider__nav widget-slider__nav--next">
            <svg class="icon icon-next-alt">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-next-alt"></use>
            </svg>
        </a>
        <div class="widget-slider__wrapper">
            
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="&#192; Jette, cueillez vos fleurs vous-m&#234;mes: c’est bon pour vous, la plan&#232;te et ceux qui les ..." data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210730_01601487/chez-fleurakker-a-jette-cueillez-vos-bouquets-vous-memes-c-est-bon-pour-vous-pour-la-planete-et-pour-ceux-qui-les-font-pousser">
    <a href="https://www.lavenir.net/cnt/dmf20210730_01601487/chez-fleurakker-a-jette-cueillez-vos-bouquets-vous-memes-c-est-bon-pour-vous-pour-la-planete-et-pour-ceux-qui-les-font-pousser">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/30/68c83aee-f11c-11eb-8274-7762626ada67_web__scale_0.291823_0.291823.jpg?crop=(147.71,0.00,555.71,408.00)&cropxunits=612&cropyunits=408&maxheight=249&maxwidth=249&scale=both&format=jpg" alt="À Jette, cueillez vos fleurs vous-mêmes: c’est bon pour vous, la planète et ceux qui les ..." class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    Jette
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>À Jette, cueillez vos fleurs vous-mêmes: c’est bon pour vous, la planète et ceux qui les ...</h2>
                
                <div class="article-teaser__intro">PHOTOS | Au champ de FleurAkker, à Jette, vous pouvez cueillir vos propres fleurs sauvages, locales et de saison. Le (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-diaporama" role="presentation">
            <use xlink:href="#icon-diaporama"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20210730_01601487/chez-fleurakker-a-jette-cueillez-vos-bouquets-vous-memes-c-est-bon-pour-vous-pour-la-planete-et-pour-ceux-qui-les-font-pousser">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210730_01601487/chez-fleurakker-a-jette-cueillez-vos-bouquets-vous-memes-c-est-bon-pour-vous-pour-la-planete-et-pour-ceux-qui-les-font-pousser">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="À Jette, cueillez vos fleurs vous-mêmes: c’est bon pour vous, la planète et ceux qui les ..."
        data-url="https://www.lavenir.net/cnt/dmf20210730_01601487/chez-fleurakker-a-jette-cueillez-vos-bouquets-vous-memes-c-est-bon-pour-vous-pour-la-planete-et-pour-ceux-qui-les-font-pousser">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210730_01601487/chez-fleurakker-a-jette-cueillez-vos-bouquets-vous-memes-c-est-bon-pour-vous-pour-la-planete-et-pour-ceux-qui-les-font-pousser">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Voyage: le Berry, au fil de ses jardins  " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210723_01599798/voyage-le-berry-au-fil-de-ses-jardins">
    <a href="https://www.lavenir.net/cnt/dmf20210723_01599798/voyage-le-berry-au-fil-de-ses-jardins">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/23/099cd208-e863-11eb-aaa7-e8e8ba3f264b_web-teaser-rectangle__scale_0.1526915_0.1526915.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Voyage: le Berry, au fil de ses jardins  " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Voyage: le Berry, au fil de ses jardins  </h2>
                
                <div class="article-teaser__intro">Le Berry, au cœur de la France, est une région méconnue. Pourtant, elle regorge de châteaux et jardins d’exception. (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210723_01599798/voyage-le-berry-au-fil-de-ses-jardins">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Voyage: le Berry, au fil de ses jardins  "
        data-url="https://www.lavenir.net/cnt/dmf20210723_01599798/voyage-le-berry-au-fil-de-ses-jardins">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210723_01599798/voyage-le-berry-au-fil-de-ses-jardins">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Six nouveaux logements publics inaugur&#233;s " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210722_01599511/six-nouveaux-logements-publics-inaugures">
    <a href="https://www.lavenir.net/cnt/dmf20210722_01599511/six-nouveaux-logements-publics-inaugures">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/22/7de55e4b-6cb0-4266-9d34-6f09fd24e500_translate_-26.89783_-31.21915_scale_0.5896366_0.5896367_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Six nouveaux logements publics inaugurés " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    Dinant
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Six nouveaux logements publics inaugurés </h2>
                
                <div class="article-teaser__intro">D’année en année, la Dinantaise augmente son patrimoine. Elle vient d’inaugurer six nouveaux logements à Hastière, (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210722_01599511/six-nouveaux-logements-publics-inaugures">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Six nouveaux logements publics inaugurés "
        data-url="https://www.lavenir.net/cnt/dmf20210722_01599511/six-nouveaux-logements-publics-inaugures">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210722_01599511/six-nouveaux-logements-publics-inaugures">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Soigner ses plantes avec les huiles essentielles " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210716_01598056/soigner-ses-plantes-avec-les-huiles-essentielles">
    <a href="https://www.lavenir.net/cnt/dmf20210716_01598056/soigner-ses-plantes-avec-les-huiles-essentielles">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/16/c683de4e-e308-11eb-a8ae-660c4fa947df_web-teaser-rectangle__scale_0.0868304_0.0868304.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Soigner ses plantes avec les huiles essentielles " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Soigner ses plantes avec les huiles essentielles </h2>
                
                <div class="article-teaser__intro">En traitement curatif ou préventif, les huiles essentielles se mettent au service du jardinier, en intérieur comme en (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210716_01598056/soigner-ses-plantes-avec-les-huiles-essentielles">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Soigner ses plantes avec les huiles essentielles "
        data-url="https://www.lavenir.net/cnt/dmf20210716_01598056/soigner-ses-plantes-avec-les-huiles-essentielles">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210716_01598056/soigner-ses-plantes-avec-les-huiles-essentielles">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Traitement des eaux us&#233;es domestiques " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210716_01598185/traitement-des-eaux-usees-domestiques">
    <a href="https://www.lavenir.net/cnt/dmf20210716_01598185/traitement-des-eaux-usees-domestiques">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/16/5d3aa79a-e602-11eb-b1ae-2d19445d9c49_original.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Traitement des eaux usées domestiques "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Traitement des eaux usées domestiques </h2>
                
                <div class="article-teaser__intro">L’activité humaine nécessite la consommation d’eau. Polluée après usage, cette eau nécessite des traitements adaptés (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210716_01598185/traitement-des-eaux-usees-domestiques">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Traitement des eaux usées domestiques "
        data-url="https://www.lavenir.net/cnt/dmf20210716_01598185/traitement-des-eaux-usees-domestiques">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210716_01598185/traitement-des-eaux-usees-domestiques">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Nid de gu&#234;pes ou nid d’abeilles, comment faire la diff&#233;rence? " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210709_01596194/nid-de-guepes-ou-nid-d-abeilles-comment-faire-la-difference">
    <a href="https://www.lavenir.net/cnt/dmf20210709_01596194/nid-de-guepes-ou-nid-d-abeilles-comment-faire-la-difference">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/09/152e012c-de8c-11eb-b938-de6d1eba0c0e_web-teaser-rectangle__scale_0.1149527_0.1149527.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Nid de guêpes ou nid d’abeilles, comment faire la différence? "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Nid de guêpes ou nid d’abeilles, comment faire la différence? </h2>
                
                <div class="article-teaser__intro">Vous avez découvert un nid de guêpes ou un nid d’abeilles chez vous et vous ne savez qu’en faire? On vous livre les (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210709_01596194/nid-de-guepes-ou-nid-d-abeilles-comment-faire-la-difference">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Nid de guêpes ou nid d’abeilles, comment faire la différence? "
        data-url="https://www.lavenir.net/cnt/dmf20210709_01596194/nid-de-guepes-ou-nid-d-abeilles-comment-faire-la-difference">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210709_01596194/nid-de-guepes-ou-nid-d-abeilles-comment-faire-la-difference">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Quel type de pergola choisir? " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210709_01596296/quel-type-de-pergola-choisir">
    <a href="https://www.lavenir.net/cnt/dmf20210709_01596296/quel-type-de-pergola-choisir">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/09/71e67bee-de9e-11eb-b938-de6d1eba0c0e_original.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Quel type de pergola choisir? "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Quel type de pergola choisir? </h2>
                
                <div class="article-teaser__intro">En terrasse ou au jardin, la recherche d’ombre s’avère parfois être indispensable lors des journées d’été. Les (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210709_01596296/quel-type-de-pergola-choisir">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Quel type de pergola choisir? "
        data-url="https://www.lavenir.net/cnt/dmf20210709_01596296/quel-type-de-pergola-choisir">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210709_01596296/quel-type-de-pergola-choisir">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Modernisation des ascenseurs historiques: d&#233;lais prolong&#233;s " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210708_01595879/modernisation-des-ascenseurs-historiques-delais-prolonges">
    <a href="https://www.lavenir.net/cnt/dmf20210708_01595879/modernisation-des-ascenseurs-historiques-delais-prolonges">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/08/f58817e8-dfc8-11eb-8d5c-47535bfeef80_web-teaser-rectangle__scale_0.291823_0.291823.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Modernisation des ascenseurs historiques: délais prolongés "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    régions
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Modernisation des ascenseurs historiques: délais prolongés </h2>
                
                <div class="article-teaser__intro">Les délais pour moderniser les ascenseurs à valeur historique sont prolongés, a annoncé ce 8 juillet le ministre de l (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20210708_01595879/modernisation-des-ascenseurs-historiques-delais-prolonges">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210708_01595879/modernisation-des-ascenseurs-historiques-delais-prolonges">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Modernisation des ascenseurs historiques: délais prolongés "
        data-url="https://www.lavenir.net/cnt/dmf20210708_01595879/modernisation-des-ascenseurs-historiques-delais-prolonges">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210708_01595879/modernisation-des-ascenseurs-historiques-delais-prolonges">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="PHOTOS| Abattre le ch&#226;teau  de Cul-des-Sarts, en conserver juste la fa&#231;ade? Visite et ..." data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210706_01595388/photos-abattre-le-chateau-de-cul-des-sarts-en-conserver-juste-la-facade-visite-et-scenarios">
    <a href="https://www.lavenir.net/cnt/dmf20210706_01595388/photos-abattre-le-chateau-de-cul-des-sarts-en-conserver-juste-la-facade-visite-et-scenarios">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/06/545f0b3b-4e6f-4916-958c-ada69e97eb4b_web__scale_0.1951058_0.1951058.jpg?crop=(0.00,47.39,304.78,352.57)&cropxunits=305&cropyunits=407&maxheight=249&maxwidth=249&scale=both&format=jpg"
                alt="PHOTOS| Abattre le château  de Cul-des-Sarts, en conserver juste la façade? Visite et ..."
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    Onhaye
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>PHOTOS| Abattre le château  de Cul-des-Sarts, en conserver juste la façade? Visite et ...</h2>
                
                <div class="article-teaser__intro">En janvier, Solidaris a annoncé vouloir démolir le château Thomas Philippe, ce qui a suscité un tollé. Petite visite (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-diaporama" role="presentation">
            <use xlink:href="#icon-diaporama"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210706_01595388/photos-abattre-le-chateau-de-cul-des-sarts-en-conserver-juste-la-facade-visite-et-scenarios">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="PHOTOS| Abattre le château  de Cul-des-Sarts, en conserver juste la façade? Visite et ..."
        data-url="https://www.lavenir.net/cnt/dmf20210706_01595388/photos-abattre-le-chateau-de-cul-des-sarts-en-conserver-juste-la-facade-visite-et-scenarios">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210706_01595388/photos-abattre-le-chateau-de-cul-des-sarts-en-conserver-juste-la-facade-visite-et-scenarios">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Que disent les plantes de nos sols? " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210703_01594720/que-disent-les-plantes-de-nos-sols">
    <a href="https://www.lavenir.net/cnt/dmf20210703_01594720/que-disent-les-plantes-de-nos-sols">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/03/258d8e72-d80e-11eb-b95d-7765f537dc2a_web-teaser-rectangle__scale_0.1786152_0.1786152.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Que disent les plantes de nos sols? "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Que disent les plantes de nos sols? </h2>
                
                <div class="article-teaser__intro">Une plante couvrant un terrain à un moment donné peut en dire long sur la nature du sol. À observer, pour mieux le (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210703_01594720/que-disent-les-plantes-de-nos-sols">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Que disent les plantes de nos sols? "
        data-url="https://www.lavenir.net/cnt/dmf20210703_01594720/que-disent-les-plantes-de-nos-sols">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210703_01594720/que-disent-les-plantes-de-nos-sols">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Volets et screens pour se prot&#233;ger du soleil " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210702_01594475/volets-et-screens-pour-se-proteger-du-soleil">
    <a href="https://www.lavenir.net/cnt/dmf20210702_01594475/volets-et-screens-pour-se-proteger-du-soleil">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/07/02/68829d66-da80-11eb-99f4-8d142c3757b6_translate_-7.36836_-32.06435_scale_0.3628346_0.3628348_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Volets et screens pour se protéger du soleil "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Volets et screens pour se protéger du soleil </h2>
                
                <div class="article-teaser__intro">Empêcher les rayons de soleil de pénétrer à l’intérieur de la maison est la meilleure manière de se protéger des (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210702_01594475/volets-et-screens-pour-se-proteger-du-soleil">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Volets et screens pour se protéger du soleil "
        data-url="https://www.lavenir.net/cnt/dmf20210702_01594475/volets-et-screens-pour-se-proteger-du-soleil">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210702_01594475/volets-et-screens-pour-se-proteger-du-soleil">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="VID&#201;O | Construire un mur en pierre s&#232;che: &#171;C’est comme faire un mur en Lego&#187; " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210629_01593433/video-construire-un-mur-en-pierre-seche-moins-facile-que-ca-en-a-l-air">
    <a href="https://www.lavenir.net/cnt/dmf20210629_01593433/video-construire-un-mur-en-pierre-seche-moins-facile-que-ca-en-a-l-air">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/06/29/8cebb0c2-d8f8-11eb-82c0-fe16944f5e8c_web_translate_-41.67028_-69.6862_scale_0.1890463_0.1890463.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="VIDÉO | Construire un mur en pierre sèche: «C’est comme faire un mur en Lego» "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    Régions
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>VIDÉO | Construire un mur en pierre sèche: «C’est comme faire un mur en Lego» </h2>
                
                <div class="article-teaser__intro">La technique qui consiste à élever un mur en pierre sèche, c’est-à-dire sans liant, a été inscrite au patrimoine oral (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-play" role="presentation">
            <use xlink:href="#icon-play"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210629_01593433/video-construire-un-mur-en-pierre-seche-moins-facile-que-ca-en-a-l-air">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="VIDÉO | Construire un mur en pierre sèche: «C’est comme faire un mur en Lego» "
        data-url="https://www.lavenir.net/cnt/dmf20210629_01593433/video-construire-un-mur-en-pierre-seche-moins-facile-que-ca-en-a-l-air">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210629_01593433/video-construire-un-mur-en-pierre-seche-moins-facile-que-ca-en-a-l-air">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Leur jardin collectif en faveur de la biodiversit&#233; &#224; Modave : plus de 900 esp&#232;ces ..." data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210627_01592872/leur-jardin-collectif-en-faveur-de-la-biodiversite-a-modave-plus-de-900-especes-observees">
    <a href="https://www.lavenir.net/cnt/dmf20210627_01592872/leur-jardin-collectif-en-faveur-de-la-biodiversite-a-modave-plus-de-900-especes-observees">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/06/28/6d7e3722-e9ff-48f7-b672-71d5bb56fd37_web-teaser-rectangle__scale_0.1801527_0.1801527.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Leur jardin collectif en faveur de la biodiversité à Modave : plus de 900 espèces ..."
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    Modave
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Leur jardin collectif en faveur de la biodiversité à Modave : plus de 900 espèces ...</h2>
                
                <div class="article-teaser__intro">Le jardin collectif, baptisé « Nature secrète et jardin gourmand », est géré par les habitants du lieu, à Strée  (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-diaporama" role="presentation">
            <use xlink:href="#icon-diaporama"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210627_01592872/leur-jardin-collectif-en-faveur-de-la-biodiversite-a-modave-plus-de-900-especes-observees">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Leur jardin collectif en faveur de la biodiversité à Modave : plus de 900 espèces ..."
        data-url="https://www.lavenir.net/cnt/dmf20210627_01592872/leur-jardin-collectif-en-faveur-de-la-biodiversite-a-modave-plus-de-900-especes-observees">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210627_01592872/leur-jardin-collectif-en-faveur-de-la-biodiversite-a-modave-plus-de-900-especes-observees">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Risque d’une crise des mat&#233;riaux dans la construction " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210628_01592976/risque-d-une-crise-des-materiaux-dans-la-construction">
    <a href="https://www.lavenir.net/cnt/dmf20210628_01592976/risque-d-une-crise-des-materiaux-dans-la-construction">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/06/28/c6fede32-d7cd-11eb-b95d-7765f537dc2a_web-teaser-rectangle__scale_0.0972257_0.0972257.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Risque d’une crise des matériaux dans la construction "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Risque d’une crise des matériaux dans la construction </h2>
                
                <div class="article-teaser__intro">La Confédération Construction pointe, dans La Libre Belgique lundi. que le secteur est confronté à deux problèmes, la (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210628_01592976/risque-d-une-crise-des-materiaux-dans-la-construction">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Risque d’une crise des matériaux dans la construction "
        data-url="https://www.lavenir.net/cnt/dmf20210628_01592976/risque-d-une-crise-des-materiaux-dans-la-construction">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210628_01592976/risque-d-une-crise-des-materiaux-dans-la-construction">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Comment purifier l’air de sa maison? " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210626_01592670/comment-purifier-l-air-de-sa-maison">
    <a href="https://www.lavenir.net/cnt/dmf20210626_01592670/comment-purifier-l-air-de-sa-maison">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/06/26/d767884e-d284-11eb-ac4b-5b9dc105593c_web-teaser-rectangle__scale_0.080163_0.080163.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Comment purifier l’air de sa maison? "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Comment purifier l’air de sa maison? </h2>
                
                <div class="article-teaser__intro">L’air de rien, nous passons la majorité de notre temps à l’intérieur, au bureau ou à la maison. Il est important d (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210626_01592670/comment-purifier-l-air-de-sa-maison">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Comment purifier l’air de sa maison? "
        data-url="https://www.lavenir.net/cnt/dmf20210626_01592670/comment-purifier-l-air-de-sa-maison">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210626_01592670/comment-purifier-l-air-de-sa-maison">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Climatiseur et air conditionn&#233; " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210625_01592275/climatiseur-et-air-conditionne">
    <a href="https://www.lavenir.net/cnt/dmf20210625_01592275/climatiseur-et-air-conditionne">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/06/25/8d646c24-d4de-11eb-b448-6821b30697c7_web-teaser-rectangle_.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Climatiseur et air conditionné "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Climatiseur et air conditionné </h2>
                
                <div class="article-teaser__intro">Ces derniers étés, la Belgique a connu quelques vagues de chaleur importantes. Est-ce une raison suffisante pour s (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210625_01592275/climatiseur-et-air-conditionne">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Climatiseur et air conditionné "
        data-url="https://www.lavenir.net/cnt/dmf20210625_01592275/climatiseur-et-air-conditionne">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210625_01592275/climatiseur-et-air-conditionne">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Acheter un appartement sur la digue &#224; la mer du Nord, une bonne affaire? " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210624_01592051/acheter-un-appartement-sur-la-digue-a-la-mer-du-nord-une-bonne-affaire">
    <a href="https://www.lavenir.net/cnt/dmf20210624_01592051/acheter-un-appartement-sur-la-digue-a-la-mer-du-nord-une-bonne-affaire">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/06/24/609b5154-d4fb-11eb-b448-6821b30697c7_web__scale_0.1945_0.1945.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Acheter un appartement sur la digue à la mer du Nord, une bonne affaire? "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Acheter un appartement sur la digue à la mer du Nord, une bonne affaire? </h2>
                
                <div class="article-teaser__intro">Admirer la plage du littoral belge depuis votre appartement, un rêve accessible ? Les prix de ces biens sont élevés (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210624_01592051/acheter-un-appartement-sur-la-digue-a-la-mer-du-nord-une-bonne-affaire">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Acheter un appartement sur la digue à la mer du Nord, une bonne affaire? "
        data-url="https://www.lavenir.net/cnt/dmf20210624_01592051/acheter-un-appartement-sur-la-digue-a-la-mer-du-nord-une-bonne-affaire">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210624_01592051/acheter-un-appartement-sur-la-digue-a-la-mer-du-nord-une-bonne-affaire">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Comment les quinquag&#233;naires tirent le march&#233; immobilier de la C&#244;te belge vers le haut " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210624_01591985/comment-les-quinquagenaires-tirent-le-marche-immobilier-de-la-cote-belge-vers-le-haut">
    <a href="https://www.lavenir.net/cnt/dmf20210624_01591985/comment-les-quinquagenaires-tirent-le-marche-immobilier-de-la-cote-belge-vers-le-haut">
        
        <div class="article-offer">
            <span class="article-offer__text">article abonné offert</span>
        </div>     
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/06/24/6278a062-d4e7-11eb-b448-6821b30697c7_web__scale_0.2015544_0.2015544.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Comment les quinquagénaires tirent le marché immobilier de la Côte belge vers le haut "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Habitat
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Comment les quinquagénaires tirent le marché immobilier de la Côte belge vers le haut </h2>
                
                <div class="article-teaser__intro">Place immobilière prisée, les appartements à la mer du Nord connaissent un vif intérêt suite à la crise du Covid. Et (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20210624_01591985/comment-les-quinquagenaires-tirent-le-marche-immobilier-de-la-cote-belge-vers-le-haut">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210624_01591985/comment-les-quinquagenaires-tirent-le-marche-immobilier-de-la-cote-belge-vers-le-haut">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Comment les quinquagénaires tirent le marché immobilier de la Côte belge vers le haut "
        data-url="https://www.lavenir.net/cnt/dmf20210624_01591985/comment-les-quinquagenaires-tirent-le-marche-immobilier-de-la-cote-belge-vers-le-haut">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210624_01591985/comment-les-quinquagenaires-tirent-le-marche-immobilier-de-la-cote-belge-vers-le-haut">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Penthouses avec vue sur la Grand-Place d&#39;Auvelais" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210624_01592085/penthouses-avec-vue-sur-la-grand-place-d-auvelais">
    <a href="https://www.lavenir.net/cnt/dmf20210624_01592085/penthouses-avec-vue-sur-la-grand-place-d-auvelais">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/06/24/4d512ed6-0b57-42c6-ac99-fae109f16757_web_.jpg?crop=(84.67,0.00,490.16,406.00)&cropxunits=610&cropyunits=407&maxheight=249&maxwidth=249&scale=both&format=jpg"
                alt="Penthouses avec vue sur la Grand-Place d'Auvelais"
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    Sambreville
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Penthouses avec vue sur la Grand-Place d'Auvelais</h2>
                
                <div class="article-teaser__intro">À Auvelais, la construction d’une résidence contemporaine à 74 appartements touche à sa fin.  Un modèle d’intégration (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210624_01592085/penthouses-avec-vue-sur-la-grand-place-d-auvelais">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Penthouses avec vue sur la Grand-Place d'Auvelais"
        data-url="https://www.lavenir.net/cnt/dmf20210624_01592085/penthouses-avec-vue-sur-la-grand-place-d-auvelais">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210624_01592085/penthouses-avec-vue-sur-la-grand-place-d-auvelais">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Mer du Nord: le Covid a provoqu&#233; un rush sur les nouveaux appartements " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210624_01591954/mer-du-nord-le-covid-a-provoque-un-rush-sur-les-nouveaux-appartements">
    <a href="https://www.lavenir.net/cnt/dmf20210624_01591954/mer-du-nord-le-covid-a-provoque-un-rush-sur-les-nouveaux-appartements">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/06/24/ac82c970-d4d4-11eb-b448-6821b30697c7_web__scale_0.1370201_0.1370201.jpg?crop=(40.31,0.00,446.97,407.00)&cropxunits=610&cropyunits=407&maxheight=249&maxwidth=249&scale=both&format=jpg"
                alt="Mer du Nord: le Covid a provoqué un rush sur les nouveaux appartements "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--societe">
                    Conso
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Mer du Nord: le Covid a provoqué un rush sur les nouveaux appartements </h2>
                
                <div class="article-teaser__intro">Le coronavirus a donné un coup de fouet à une partie de l’immobilier à la côte belge… qui avait déjà été boosté ces (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20210624_01591954/mer-du-nord-le-covid-a-provoque-un-rush-sur-les-nouveaux-appartements">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210624_01591954/mer-du-nord-le-covid-a-provoque-un-rush-sur-les-nouveaux-appartements">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Mer du Nord: le Covid a provoqué un rush sur les nouveaux appartements "
        data-url="https://www.lavenir.net/cnt/dmf20210624_01591954/mer-du-nord-le-covid-a-provoque-un-rush-sur-les-nouveaux-appartements">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210624_01591954/mer-du-nord-le-covid-a-provoque-un-rush-sur-les-nouveaux-appartements">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
        </div>
    </div>
</div>
    </div>

        </div>
    
<!--[END-block-widget] 762a337d-25e8-4cdc-9454-3b1f5c59e0da -->

</div>
<!-- end block 'article-promo-2' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-3' -->
<div data-mht-block="article-detail__article-left-3">

</div>
<!-- end block 'article-left-3' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-3' -->
<div data-mht-block="article-detail__article-right-3">

</div>
<!-- end block 'article-right-3' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                             </div>                        </div>                    </aside>                <!-- end zone article-detail --><!-- start zone article-footer -->                <div class="grid__col">                    <!-- start block 'article-page-footer' -->
<div data-mht-block="article-footer__article-page-footer">

    <!--[START-block-widget]  f26641e2-ed14-4573-8ef9-c92e3bc05fdf -->
    <!-- do no remove or park, comment on/off -->
<!-- might not be truly sitewide, but almost sitewide --> 

<!--
<div id="nwlsub-modal-loader"></div>
<script src="https://markup.lavenir.net/extra/content/euro2020/form-loader.js?20210701-1"></script>
-->


<!--[END-block-widget] f26641e2-ed14-4573-8ef9-c92e3bc05fdf -->

</div>
<!-- end block 'article-page-footer' -->
                 </div>            </div>        </div>    </div>  <!-- end zone article-footer -->
                        </div>                        
                        
                        
<div id="ad_skyscraper" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper'); }</script>
</div>


<div id="ad_overlayer" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer'); }</script>
</div>


<div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
    <script>if (window.initAd) { initAd('floorad'); }</script>
</div>


<div id="ad_splash" class="ad ad--splash" data-ad="splash">
    <script>if (window.initAd) { initAd('splash'); }</script>
</div>


<div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
    <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
</div>


<div id="ad_outofpage" class="ad ad--outofpage" data-ad="outofpage">
    <script>if (window.initAd) { initAd('outofpage'); }</script>
</div>


                        
                    </div>
                </div>
            </div>
        </div>
    
    <div class="span-5 clear last">
        

<footer class="site-footer">
    <div class="site-container slab-beta">
        <div class="site-container__inner">
            

<div class="grid grid--inline grid--top">
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Qui sommes nous?
            </div>
            <ul>
                
                <li >
                    <a href="/extra/services/contact" target="_parent">
                        Nous contacter
                    </a>
                </li>
                
                <li >
                    <a href="/extra/emploi" target="_parent">
                        L'emploi aux Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/valeurs" target="_parent">
                        Nos médias et nos valeurs
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/historique" target="_parent">
                        Historique des Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="http://sponsoring.lavenir.net/" target="_parent">
                        Sponsoring
                    </a>
                </li>
                
                <li >
                    <a href="https://www.lavenir.net/extra/notre-groupe" target="_parent">
                        Notre groupe : IPM
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/divers" target="_parent">
                        Divers
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Lavenir.net
            </div>
            <ul>
                
                <li >
                    <a href="/extra/sitemap" target="_parent">
                        Plan du site
                    </a>
                </li>
                
                <li >
                    <a href="/cnt/archives" target="_parent">
                        Archives
                    </a>
                </li>
                
                <li >
                    <a href="https://www.laveniradvertising.net/" target="_parent">
                        Placer une annonce
                    </a>
                </li>
                
                <li >
                    <a href="/extra/nwl" target="_parent">
                        Newsletters : inscription
                    </a>
                </li>
                
                <li >
                    <a href="/extra/forum/reglement" target="_parent">
                        Règlement de nos forums
                    </a>
                </li>
                
                <li >
                    <a href="/extra/faq-acces-illimite" target="_parent">
                        Accès illimité à lavenir.net : aide
                    </a>
                </li>
                
                <li >
                    <a href="/extra/cdv" target="_parent">
                        Conditions générales de vente
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Vie privée
            </div>
            <ul>
                
                <li >
                    <a href="/vieprivee" target="_parent">
                        Notre politique de confidentialité
                    </a>
                </li>
                
                <li >
                    <a href="/cookies" target="_parent">
                        Cookies
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
</div>

        </div>
    </div>
    <div class="site-container slab-gamma">
        <div class="site-container__inner">
            
<ul class="footer--partners">
    <li style="margin-left: 15px;">
        <a href="http://www.immonot.be/Taker/BasicSearch.aspx" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/immonot.jpg" alt="immonot">
        </a>
    </li>
    <li style="margin-left: 15px">
        <a href="https://www.logic-immo.be/fr" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/logic-immo.jpg" alt="logic-immo" />
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.gopress.be/info/fr" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/gopress.png" alt="gopress">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jfb.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jfb.jpg" alt="jfb">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.saj.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/saj.png" alt="saj">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.ajp.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/agjpb.jpg" alt="ajp">
        </a>
    </li>
    <li style="margin-left: 15px">
        <a href="https://www.jobat.be/fr" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jobat.jpg" alt="jobat" />
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jep.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jep.png" alt="jep">
        </a>
    </li>
</ul>

        </div>
    </div>
    <div class="site-container">
        <div class="site-container__inner">
        <div id="geowidget"></div>
        
   </div>
    <div class="site-container">
        <div class="site-container__inner">
            <ul class="footer--privacy">
                <li>
                    <a href="http://www.cim.be/">
                        <img src="https://markup.lavenir.net/extra/static/images/footer/metriweb_84x23.png" alt="">
                    </a>
                </li>
                <li><a href="/extra/services/divers"><span style="color: #000000">Copyright & privacy</span></a></li>
            </ul>
        </div>
    </div>
</footer>
 
    </div>
    
    

<div class="cookie-advert is-hidden">
	<div class="cookie-advert__layer"></div>
	<div class="cookie-advert__inner">
		<button class="cookie-advert__button cookie-advert__button--close">X</button>
		<p class="cookie-advert__header">Lavenir.net veille sur vos données personnelles</p>
		<p class="cookie-advert__text">Lavenir.net accorde la plus haute importance aux données personnelles que vous lui avez confiées.
			<a class="cookie-advert__link" href="https://www.lavenir.net/vieprivee">Lire notre politique de confidentialité</a>
		</p>
		<p class="cookie-advert__text" >L'utilisation de cookies nous permet de personnaliser votre expérience sur notre site et d'analyser notre trafic. Nous
			partageons des informations sur l'utilisation de notre site avec de partenaires de médias sociaux, de publicité et d'analyse.
			<a class="cookie-advert__link" href="https://www.lavenir.net/cookies">En savoir plus sur l'utilisation des cookies</a>.
			<button class="cookie-advert__button cookie-advert__button--accept">J’accepte</button>
	</div>
</div>
  

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->

    
            <script src="https://markup.lavenir.net/extra/assets/data/data.min.js?v=20210720T060610" defer crossorigin="anonymous"></script>
    

    <script src="https://markup.lavenir.net/extra/assets/js/foot-2016.js?v=20210720T060610" async></script>

    
            <script type="text/javascript">
                (function (b, a, t, c, h, e, r) {
                    h = 'batchSDK'; b[h] = b[h] || function () {
                        (b[h].q = b[h].q || []).push(arguments)
                    }; e = a.createElement(t), r = a.getElementsByTagName(t)[0];
                    e.async = 1; e.src = c; r.parentNode.insertBefore(e, r);
                })(window, document, 'script', 'https://via.batch.com/v2/bootstrap.min.js');

                batchSDK('setup', {
                    apiKey: 'E219E0CC6157488CBBB242B39ECD6DFF',
                    subdomain: 'lavenir.via.batch.com',
                    authKey: '2.kTSn3xCNQ/ObgTS0hJDGpBlEtl68ByR6R6SeYjc8rTA=',
                    vapidPublicKey: 'BC8cF9Czv+0B1XwvhZ38s0/pgmfhDamvjCTJyZhqCYmwZPk3Zbf9OvCxM/t6RsmUgZUm6qyh7V/o6nPGbNkQc/0=',
                    defaultIcon: "https://www.lavenir.net/extra/content/batch/defaut-batch.jpg",
                    smallIcon: "https://www.lavenir.net/extra/content/batch/small-batch.png",
                    ui: {
                        native: {}
                    }
                });

                (function () {
                    if (navigator.userAgent.indexOf("Firefox") !== -1) {
                        batchSDK(api => api.ui.show('native', true));
                    }
                })();
            </script>
    <!-- AntiAdBlock service down -->
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"676fe3374f39068c","token":"994e26735243420f9fd57eb2a23d59f7","version":"2021.7.0","si":10}'></script>
</body>
</html>
