

<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 7]><html class="ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="m_no-js openam temp_sportMappingViaDb https_isSiteHttpsEnabled enableAntiAdBlock temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled enableSocialCountersInOutput temp_useAMConfiguration temp_stickyAds_leaderboard web_temp_enableNewGdpr flooz2 enableThirdPartySocialShareService paywall_lavenir_usePooolPaywall ads-new-system" dir="ltr" lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta property="fb:app_id" content="156384194434983" />
    <meta property="fb:admins" content="1031588996" />
    <meta property="fb:admins" content="100006909940815" />
    <meta property="fb:pages" content="120603891305626">
    <meta name="application-name" content="lavenir.net" />
    <meta name="msapplication-tooltip" content="lavenir.net" />
    <meta name="msapplication-navbutton-color" content="#006f3a" />
    <meta name="msapplication-task" content="name=Actu; action-uri=/?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=static; icon-uri=https://markup.lavenir.net/extra/static/ico/actu.ico" />
    <meta name="msapplication-task" content="name=Sport; action-uri=/sports?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/sport.ico" />
    <meta name="msapplication-task" content="name=Région; action-uri=/region?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/region.ico" />
    <meta name="msapplication-task" content="name=Buzz; action-uri=/buzz?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/buzz.ico" />
    <meta name="msapplication-task" content="name=Culture; action-uri=/culture?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/culture.ico" />
    <meta name="google-site-verification" content="5Tjih3sY38FAMEM-Gp3pJyqUY9OY5noVdprJVG6bRpk" />
    <meta name="google-site-verification" content="TsXsIsyMie_Qu585CJIWUvAM9OtRf4sKZssLhYMWMiU" />
    
    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">

    
      <title>Euro 2020: les quatre adversaires des Diables rouges les plus probables </title>
    
        <link rel="canonical" href="https://www.lavenir.net/cnt/dmf20210623_01591633/euro-2020-les-quatre-adversaires-des-diables-rouges-les-plus-probables" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.lavenir.net/cnt/dmf20210623_01591633/euro-2020-les-quatre-adversaires-des-diables-rouges-les-plus-probables" />
        <link rel="alternate" media="handheld" href="https://m.lavenir.net/cnt/dmf20210623_01591633/euro-2020-les-quatre-adversaires-des-diables-rouges-les-plus-probables" />
    <meta name="description" content="La Belgique conna&#238;tra son adversaire ce mercredi soir. On r&#233;capitule les possibilit&#233;s." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="La Belgique conna&#238;tra son adversaire ce mercredi soir. On r&#233;capitule les possibilit&#233;s." />    
    <meta name="twitter:image" content="https://static.lavenir.net/assets/images_upload/actu24/2021/06/23/f12ffbfe-d422-11eb-8b4d-26eff53f4df6_web__scale_0.2005439_0.2005438.jpg?height=314&width=600&mode=crop&watermark=ave-overlay&watermark=ave-overlay" />    
    <meta name="twitter:site" content="@lavenir_net" />    
    <meta name="twitter:title" content="Euro 2020: les quatre adversaires des Diables rouges les plus probables " />    
    <meta property="article:modified_time" content="2021-06-23T12:52:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/lavenir.net" />    
    <meta property="article:section" content="Diables rouges" />    
    <meta property="article:tag" content="Euro 2020" />    
    <meta property="article:tag" content="Football - Tout sur les Diables rouges" />    
    <meta property="og:description" content="La Belgique conna&#238;tra son adversaire ce mercredi soir. On r&#233;capitule les possibilit&#233;s." />    
    <meta property="og:image" content="https://static.lavenir.net/assets/images_upload/actu24/2021/06/23/f12ffbfe-d422-11eb-8b4d-26eff53f4df6_web__scale_0.2005439_0.2005438.jpg?height=335&width=636&mode=crop&watermark=ave-overlay" />    
    <meta property="og:locale" content="fr_FR" />    
    <meta property="og:site_name" content="Communes, r&#233;gions, Belgique, monde, sports – Toute l&#39;actu 24h/24 sur Lavenir.net" />    
    <meta property="og:title" content="Euro 2020: les quatre adversaires des Diables rouges les plus probables " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.lavenir.net/cnt/dmf20210623_01591633/euro-2020-les-quatre-adversaires-des-diables-rouges-les-plus-probables" />    
    

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.lavenir.net",interactiefPrefix:"http",websitefolder:"/",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:false,article_author:"Michaël DEGRÉ",article_bodycharcount:6724,article_cimpage:"d2a6qce2u3jvs1m71.c8qbr3.hgy2wbt2kvdgejmugt.p7unknown/unknown/euro 2020: les quatre adversaires des diables rouges les plus probables ",article_cimpage_free:"unknown/unknown/euro 2020: les quatre adversaires des diables rouges les plus probables ",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20210623_01591633",article_introcharcount:93,article_sectionid:"07a6b1be-3742-401d-8edd-a14700acdc28",article_section:"diables-rouges",article_maintag:"euro-2020",article_paper:64,article_publicationdate:"20210623",article_publicationtime:"14:52",article_ispluslayout:true,article_source:"L\u0027Avenir",article_sourceoforigin:"42d6ddb3-932d-4280-b9f5-8e44c3ec6913",article_taglist:["euro-2020","football-tout-sur-les-diables-rouges"],article_title:"Euro 2020: les quatre adversaires des Diables rouges les plus probables ",article_type:"flash",article_externalid:"e7d607e8-d421-11eb-8b4d-26eff53f4df6",article_updatecountersurl:"https://www.lavenir.net/api/article/updatecounters?articleid=dmf20210623_01591633&papercode=actu24",page_maintag:"euro-2020",page_mainsection:"5a5bc56f-c602-4b96-a0b7-2425f85c2fb4",page_mainsectionname:"ave",page_mainsubsection:"2ff4bef1-09c5-4959-b3c4-3db7d26b6327",page_mainsubsectionname:"sport",page_section:"07a6b1be-3742-401d-8edd-a14700acdc28",page_sectionname:"diables-rouges",page_adv_sectiontree:"LAVENIR/web/sports/football",page_type:"detail",page_secure:false,page_metered:false,page_papercode:64,page_sectiontrees:"ave/sport/football/diables-rouges|ave/sport/football/euro|ave/toute-lactualite-en-direct/sports|ave/actuhp/homepage/lactu-en-direct",cdn_markup:"markup.lavenir.net",cdn_markupVersion:"20210608T080839",cdn_static:"static.lavenir.net",features:["openam","temp_sportMappingViaDb","https_isSiteHttpsEnabled","enableAntiAdBlock","temp_enableAddressServiceApi","com_pushnotificationsOptinboxEnabled","enableSocialCountersInOutput","temp_useAMConfiguration","temp_stickyAds_leaderboard","web_temp_enableNewGdpr","flooz2","enableThirdPartySocialShareService","paywall_lavenir_usePooolPaywall"],article_has_inline_media:false,urlscheme:"https",page_features:[],environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'd2A6Qce2U3Jvs1M71.C8QbR3.hgy2wbT2KVDGEJMUgT.P7', pp_gemius_extraparameters = ['lan=FR', 'key=', 'subs=/ave/sport/football/diables-rouges', 'free="unknown/unknown/euro 2020: les quatre adversaires des diables rouges les plus probables "'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[728,90],[840,150],[840,250],[970,250]],'wallpaper':[[1,1]],'skyscraper':[[120,600],[160,600]],'overlayer':[[640,480]],'square':[[239,239],'fluid'],'rectangle':[[300,250],[300,600]],'advertorialpave':[[300,100]],'outofpage':[[1,1]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE2MjQ0NTMxMzYsImV4cCI6MTYyNDQ2MDMzNiwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.BDdklFv9zC5tHX_Gi2oysIl6rccEHt-pQ1o1PKiqwU_K5oYo9UKWPCW_IX1zl56cNMU4UsJBZ2lHiDFc35uCLFSlQUs267V-wn4fHXOUduJktBsavmUA4SOxaoGn6YGkik563NvaMCeDM939vm4IKbxpb2op44dTLVL8nK2xA63tJlqmdnX4cWvBVuZTDdwr5um6wWC9_8WIF_Gv1Q-1BvnRuEaURl3zacwi0x23xurSVzSsKwAIaPS3i8owMTXsMjys0e_BZmE_4Rcv25p5s7XFa6KCZF386zc2GksbqwrjYlx4wUO6i9nEf7_37RqxvLFndJTwbjiLaCIgKuxeEw";


    </script>
    <script>
        var require = { urlArgs: 'v=20210608T080839' };
    </script>
    <script src="https://markup.lavenir.net/extra/assets/js/head.js?v=20210608T080839"
        data-pagetype="detail" data-section="07a6b1be-3742-401d-8edd-a14700acdc28" data-mainsection="5a5bc56f-c602-4b96-a0b7-2425f85c2fb4"
        data-mainsubsection="2ff4bef1-09c5-4959-b3c4-3db7d26b6327" data-maintag="euro-2020" data-arttype="flash"
        crossorigin="anonymous">
    </script>

    <!--[if lte IE 8]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/sprite_ie.css" media="screen, projection" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/grid_ie.css" media="screen, projection" /><![endif]-->
    <link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/site-2016.css?v=20210608T080839" />
    
    

    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    

    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lavenir.net/cnt/dmf20210623_01591633/euro-2020-les-quatre-adversaires-des-diables-rouges-les-plus-probables"
      },
      "headline": "Euro 2020: les quatre adversaires des Diables rouges les plus probables ",
      
        "image": ["https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/06/23/f12ffbfe-d422-11eb-8b4d-26eff53f4df6_web__scale_0.2005439_0.2005438.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/06/23/f12ffbfe-d422-11eb-8b4d-26eff53f4df6_web__scale_0.2005439_0.2005438.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/06/23/f12ffbfe-d422-11eb-8b4d-26eff53f4df6_web__scale_0.2005439_0.2005438.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-06-23T14:52:00+02:00",
      "dateModified": "2021-06-23T14:52:00+02:00",
      "author": {
        "@type": "Person",
        "name": "Michaël DEGRÉ"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Lavenir.net",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.lavenir.net/extra/assets/img/ave_logo_large.png"
        }
      },
        "description": "La Belgique connaîtra son adversaire ce mercredi soir. On récapitule les possibilités."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.lavenir.net"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Sport",
                "item": "https://www.lavenir.net/sports"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Football",
                "item": "https://www.lavenir.net/sports/football"
            }, 
            {
                "@type": "ListItem",
                "position": 3,
                "name": "Diables rouges",
                "item": "https://www.lavenir.net/sports/football/diables"
            }
       ]
    }
    </script>

    
        <link rel="preload" href="https://markup.lavenir.net/extra/assets/font/TitilliumWeb-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.lavenir.net/extra/assets/font/TitilliumWeb-Regular.woff" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.lavenir.net/extra/assets/font/TitilliumWeb-Regular.woff2" as="font" crossorigin="anonymous" />
    
</head>
<body  
    class="theme-sport is-paco-free" >
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div id="fb-root">
    </div>

        <div class="wrapper">
            


<header class="site-header  has-tertiary-navigation " role="banner">
    <!-- The Main Menu -->
    <div class="primary-nav">
        <div class="site-container slab-beta">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <ul class="site-social">
                                <li>
                                    <span>suivez-nous</span>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--facebook" href="https://www.facebook.com/lavenir.net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-facebook" role="presentation">
                                            <use xlink:href="#icon-social-facebook"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--twitter" href="https://twitter.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-twitter" role="presentation">
                                            <use xlink:href="#icon-social-twitter"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--instagram" href="https://www.instagram.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-instagram" role="presentation">
                                            <use xlink:href="#icon-social-instagram"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                            </ul>
                        </div>
                    </div>
                    <div class="grid__item size-2-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <nav class="site-supnav" role="navigation">
                                <a class="dropdown__toggle" href="#" data-toggle="dropdown" data-target="#supnav">Autres +</a>
                                <ul class="site-supnav__list dropdown__list is-offscreen" id="supnav">
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/deuzio/habitat" target="_parent" class="">
                                            Habitat
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/societe/emploi" target="_parent" class="MenuItemExtLink">
                                            Emploi
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net#necrologie" target="_parent" class="MenuItemExtLink">
                                            Nécrologies
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/extra/trafic" target="_parent" class="MenuItemExtLink">
                                            Mobilité
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/jde" target="_parent" class="MenuItemExtLink">
                                            LE JDE
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="site-container slab-alpha">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <a class="site-logo" href="/">
                                <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_large.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/static/img/ave_logo_large.png'; this.onerror=null;">
                            </a>
                        </div>
                    </div>
                    <div class="grid__item size-5-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <div id="mainmenu">
                                <div class="plain">
                                    <nav class="site-nav">
	                                <ul>
		                                <li class="site-nav__newsletter">
			                                <a href="/extra/nwl">
				                                <i class="icons icon-newsletter"></i>
				                                <span class="site-nav__text">
					                                newsletter
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__newspaper">
			                                <a href="/extra/numerique/pc-2015">
				                                <i class="icons icon-paper"></i>
				                                <span class="site-nav__text">
					                                journal
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__account">
			                                <a href="">
				                                <i class="icons icon-user"></i>
				                                <span class="site-nav__text">
					                                mon compte
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__abonnement">
			                                <a class="is-active" href="https://aboshop.lavenir.net/?promocode=ABOPAGE20_hpdaabo">
				                                <i class="icons icon-abonne"></i>
				                                <span class="site-nav__text">
					                                s'abonner
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__search">
			                                <a data-toggle="toggle" data-target="#site-search" href="#">
				                                <i class="icons icon-search"></i>
			                                </a>
		                                </li>
	                                </ul>
                                </nav>
                                </div>
                           </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="search">Trouver un article</label>
                                <input class="form__input text" id="search" name="search" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text" id="regio-search" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="site-container slab-gamma">
            <div class="site-container__inner">
                <nav class="site-subnav" role="navigation">
                    <ul class="site-subnav__list">
                        
                        <li class="theme-actu h-actu">
                            <a href="/extra/actualite" target="_parent">
                            Actu
                            </a>
                        </li>
                        
                        <li class="theme-regions h-regions">
                            <a href="/regions" target="_parent">
                            Régions
                            </a>
                        </li>
                        
                        <li class="theme-buzz h-buzz">
                            <a href="/tag/nouveau-virus-venu-de-chine" target="_parent">
                            CORONAVIRUS
                            </a>
                        </li>
                        
                        <li class="theme-sport h-sport  current">
                            <a href="/sports" target="_parent">
                            Sport
                            </a>
                        </li>
                        
                        <li class="theme-deuzio h-deuzio">
                            <a href="/deuzio" target="_parent">
                            Deuzio
                            </a>
                        </li>
                        
                        <li class="theme-tele h-culture">
                            <a href="/culture" target="_parent">
                            Culture
                            </a>
                        </li>
                        
                        <li class="theme-opinion h-opinion">
                            <a href="https://www.lavenir.net/opinions" target="_parent">
                            OPINIONS
                            </a>
                        </li>
                        
                    </ul>
                    <ul class="site-subnav__list">
                        
                        <li class="theme-boutique">
                            <a href="https://meteo.lavenir.net/" target="_parent">
                                Météo
                            </a>
                        </li>
                        
                        <li class="theme-abonnes">
                            <a href="https://espaceabonnes.lavenir.net/" target="_parent">
                                abonnés
                            </a>
                        </li>
                        
                        <li class="theme-concours">
                            <a href="/extra/animation" target="_parent">
                                concours
                            </a>
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
        <div class="site-container">
            <div class="site-container__inner">
                <nav class="regio-subnav">
                    <ul>
                        
                        <li>
                            <a class="" href="https://www.lavenir.net/extra/videos-sport" target="_parent">
                            VIDÉO FOOT
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="http://lavenir.net/sports/live" target="_parent">
                            Live
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="is-active" href="/sports/football" target="_parent">
                            Football
                            </a>
                            
                            
                            <ul class="tertiary-navigation">
                                
                                    <li><a class="" href="/sports/football/mercato" target="_parent">
                                    Mercato
                                    </a></li>
                                
                                    <li><a class="" href="https://www.lavenir.net/sports/resultats/football/national/messieurs" target="_parent">
                                    Résultats
                                    </a></li>
                                
                                    <li><a class="is-active" href="/sports/football/diables" target="_parent">
                                    Diables
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/d1a" target="_parent">
                                    D1A
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/d1b" target="_parent">
                                    D1B
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/nat-1" target="_parent">
                                    NAT. 1
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/d2-acff" target="_parent">
                                    D2 ACFF
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/d3a-acff" target="_parent">
                                    D3A-ACFF
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/d3b-acff" target="_parent">
                                    D3B-ACFF
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/championsleague" target="_parent">
                                    Champ. L.
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/europaleague" target="_parent">
                                    Europa L.
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/bundesliga" target="_parent">
                                    ALL
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/premierleague" target="_parent">
                                    ANG
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/serie-a" target="_parent">
                                    ITA
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/liga" target="_parent">
                                    ESP
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/ligue1" target="_parent">
                                    Ligue 1
                                    </a></li>
                                
                            </ul>   
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/basket" target="_parent">
                            Basket
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/tennis" target="_parent">
                            Tennis
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/cyclisme" target="_parent">
                            Cyclisme
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/moteurs" target="_parent">
                            Moteurs
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/athletisme" target="_parent">
                            Athlétisme
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/autres-sports" target="_parent">
                            Autres sports
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/extra/best-of-sport-regions" target="_parent">
                            Sports Régional
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="https://www.lavenir.net/sports/resultats/football/national/messieurs" target="_parent">
                            Résultats
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/running" target="_parent">
                            Running
                            </a>
                            
                            
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <!-- The Mini Menu -->
    <div class="site-mini-nav" style="display: none">
        <div class="site-container">
            <div class="site-container__inner">
                <div class="site-mini-logo">
                    <a class="site-logo" href="/" rel="nofollow">
                        <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_mini.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/assets/img/ave_logo_mini.png'; this.onerror=null;">
                    </a>
                </div>
                <div class="grid grid--no-space">
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="site-subnav">
                                <ul class="site-subnav__list">
                                    
                                    <li class="theme-actu h-actu">
                                        <a href="/extra/actualite" rel="nofollow" target="_parent">
                                            Actu
                                        </a>
                                    </li>
                                    
                                    <li class="theme-regions h-regions">
                                        <a href="/regions" rel="nofollow" target="_parent">
                                            Régions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-buzz h-buzz">
                                        <a href="/tag/nouveau-virus-venu-de-chine" rel="nofollow" target="_parent">
                                            CORONAVIRUS
                                        </a>
                                    </li>
                                    
                                    <li class="theme-sport h-sport  current">
                                        <a href="/sports" rel="nofollow" target="_parent">
                                            Sport
                                        </a>
                                    </li>
                                    
                                    <li class="theme-deuzio h-deuzio">
                                        <a href="/deuzio" rel="nofollow" target="_parent">
                                            Deuzio
                                        </a>
                                    </li>
                                    
                                    <li class="theme-tele h-culture">
                                        <a href="/culture" rel="nofollow" target="_parent">
                                            Culture
                                        </a>
                                    </li>
                                    
                                    <li class="theme-opinion h-opinion">
                                        <a href="https://www.lavenir.net/opinions" rel="nofollow" target="_parent">
                                            OPINIONS
                                        </a>
                                    </li>
                                    
                                    <li class="site-subnav__toggle">
                                        <a class="dropdown__toggle" href="#" rel="nofollow" data-toggle="dropdown" data-target="#subnav">Plus +
                                        </a>
                                        <ul class="dropdown__list is-offscreen" id="subnav">
                                            
                                            <li class="theme-boutique">
                                                <a href="https://meteo.lavenir.net/" rel="nofollow" target="_parent">
                                                    Météo
                                                </a>
                                            </li>
                                            
                                            <li class="theme-abonnes">
                                                <a href="https://espaceabonnes.lavenir.net/" rel="nofollow" target="_parent">
                                                    abonnés
                                                </a>
                                            </li>
                                            
                                            <li class="theme-concours">
                                                <a href="/extra/animation" rel="nofollow" target="_parent">
                                                    concours
                                                </a>
                                            </li>
                                                                                        
                                        </ul>
                                    </li>
                                </ul>
                            </nav>
                            <div id="mainmenumini">
                                <div class="plain">
                                    <nav class="site-nav">
                                    <ul>
                                        <li class="site-nav__newsletter">
                                            <a href="/extra/nwl-new" rel="nofollow">
                                                <i class="icons icon-newsletter"></i>
                                                <span class="site-nav__text">newsletter
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__newspaper">
                                            <a href="/extra/numerique/pc-new" rel="nofollow">
                                                <i class="icons icon-paper"></i>
                                                <span class="site-nav__text">journal
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__account">
                                            <a  href="" rel="nofollow">
                                                <i class="icons icon-user"></i>
                                                <span class="site-nav__text">mon compte
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__abonnement">
                                            <a class="" href="https://aboshop.lavenir.net/?promocode=ABOPAGE20_hpdaabo" rel="nofollow">
                                                <i class="icons icon-abonne"></i>
                                                <span class="site-nav__text">abonnement
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__search">
                                            <a data-toggle="toggle" data-target="#mini-site-search" href="#" rel="nofollow">
                                                <i class="icons icon-search"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </nav>	
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="regio-subnav">
                                <ul>
                                    
                                    <li>
                                        <a class="" href="https://www.lavenir.net/extra/videos-sport" rel="nofollow" target="_parent">
                                            VIDÉO FOOT
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="http://lavenir.net/sports/live" rel="nofollow" target="_parent">
                                            Live
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="is-active" href="/sports/football" rel="nofollow" target="_parent">
                                            Football
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/basket" rel="nofollow" target="_parent">
                                            Basket
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/tennis" rel="nofollow" target="_parent">
                                            Tennis
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/cyclisme" rel="nofollow" target="_parent">
                                            Cyclisme
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/moteurs" rel="nofollow" target="_parent">
                                            Moteurs
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/athletisme" rel="nofollow" target="_parent">
                                            Athlétisme
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/autres-sports" rel="nofollow" target="_parent">
                                            Autres sports
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/extra/best-of-sport-regions" rel="nofollow" target="_parent">
                                            Sports Régional
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="https://www.lavenir.net/sports/resultats/football/national/messieurs" rel="nofollow" target="_parent">
                                            Résultats
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/running" rel="nofollow" target="_parent">
                                            Running
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="mini-site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="minisearch">Trouver un article</label>
                                <input class="form__input text" id="minisearch" name="minisearch" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--regio-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text ac_input" id="miniregions" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
            <div class="sky-wrapper">
                <div class="site-container">
                    <div class="site-container__inner">
                        
                        
                        <div class="ad-group">
                            
<div id="ad_leaderboard" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard'); }</script>
</div>


<div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
    <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
</div>


<div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard">
    <script>if (window.initAd) { initAd('tvleaderboard'); }</script>
</div>


                        </div>
                                                
                        <div id="content" class="span-5 clearfix last">
                               
    
<!-- MntPageId: f3e3bc94-bb1d-4d2a-b3b9-ad3300ea9bcd -->
<!-- MntPageTemplateInstanceId: dacde03e-c893-4464-bd02-ad3300ea9bcd -->
<!-- PublishedPageId: fcc06315-c469-4d43-a19d-c74543bf4f0d -->
<!-- start zone article-header --><div class="row">    <div class="grid">        <div class="grid__col">                    <!-- start block 'article-page-header' -->
<div data-mht-block="article-header__article-page-header">

</div>
<!-- end block 'article-page-header' -->
                     <!-- start block 'article-page-header-abonnes' -->
<div data-mht-block="article-header__article-page-header-abonnes">

</div>
<!-- end block 'article-page-header-abonnes' -->
                     <!-- start block 'article-page-header-abonnes-offert' -->
<div data-mht-block="article-header__article-page-header-abonnes-offert">

</div>
<!-- end block 'article-page-header-abonnes-offert' -->
                 <!-- end zone article-header --><!-- start zone article-detail -->                    <main role="main">                        <article class="article">                            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  1953d204-0b78-473a-9deb-37be8486fbf8 -->
    
        <div data-mht-widget="pacoarticletitle">        
    

<div class="article-offer">
    <span class="article-offer__text">article abonné offert</span>
</div>
<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        


<ul class="article__share list-unstyled margin-bn">
    
        <li class="facebook margin-bs">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20210623_01591633/euro-2020-les-quatre-adversaires-des-diables-rouges-les-plus-probables">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-bs">
             

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20210623_01591633/euro-2020-les-quatre-adversaires-des-diables-rouges-les-plus-probables">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-bs">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20210623_01591633/euro-2020-les-quatre-adversaires-des-diables-rouges-les-plus-probables" data-via="lavenir_net" data-tweettext="Euro 2020: les quatre adversaires des Diables rouges les plus probables ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-bs">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20210623_01591633/euro-2020-les-quatre-adversaires-des-diables-rouges-les-plus-probables">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20210623_01591633&referer=%2fcnt%2fdmf20210623_01591633" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20210623_01591633" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
    </div>
</div>
<header class="article__header">
    
        <p class="article__subtitle">FOOTBALL</p>
    
    <h1 class="article__title">Euro 2020: les quatre adversaires des Diables rouges les plus probables </h1>
</header>

        </div>
    
<!--[END-block-widget] 1953d204-0b78-473a-9deb-37be8486fbf8 -->

    <!--[START-block-widget]  ad71bb2c-616c-41f8-990e-ca03afb90511 -->
    
    <div class="article__meta">
        <p class="article__byline">
               
                           <a href="https://www.lavenir.net" role="link">
                               <span>Home</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/sports" role="link">
                               <span>Sport</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/sports/football" role="link">
                               <span>Football</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/sports/football/diables" role="link">
                               <span>Diables rouges</span>
                           </a>
                   
                 - <time datetime="2021-06-23 14:52+02:00" class="text-uc">Aujourd'hui à 14:52</time>
                  - <span>Michaël DEGRÉ</span>
                
                  - <span>L'Avenir</span>
                
        </p>
        
    <div class="article__reading-time">
        <span class="article__timestamp">
            <svg class="icon icon-chrono">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chrono"></use>
            </svg>
            Lecture <time datetime="PT5M">5 min.</time>
        </span>
    </div>

    </div>

<!--[END-block-widget] ad71bb2c-616c-41f8-990e-ca03afb90511 -->

    <!--[START-block-widget]  c01159c0-c374-402c-83ed-3eb196efc1d0 -->
    

<ul class="article__share list-inline display-block">
    
        <li class="facebook margin-ls">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20210623_01591633/euro-2020-les-quatre-adversaires-des-diables-rouges-les-plus-probables">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-ls">
                

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20210623_01591633/euro-2020-les-quatre-adversaires-des-diables-rouges-les-plus-probables">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-ls">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20210623_01591633/euro-2020-les-quatre-adversaires-des-diables-rouges-les-plus-probables" data-via="lavenir_net" data-tweettext="Euro 2020: les quatre adversaires des Diables rouges les plus probables ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-ls">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20210623_01591633/euro-2020-les-quatre-adversaires-des-diables-rouges-les-plus-probables">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20210623_01591633&referer=%2fcnt%2fdmf20210623_01591633" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20210623_01591633" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
<!--[END-block-widget] c01159c0-c374-402c-83ed-3eb196efc1d0 -->

    <!--[START-block-widget]  b512a67c-5e56-4e23-82d9-117e1b34c273 -->
    
<!--[END-block-widget] b512a67c-5e56-4e23-82d9-117e1b34c273 -->

</div>
<!-- end block 'article-header' -->
                             <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  91594032-37ed-4714-9860-4edab9f8e91b -->
    
        <div data-mht-widget="pacoarticlecontent">        
    

<div >
    
                <figure class="article__image">
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/06/23/f12ffbfe-d422-11eb-8b4d-26eff53f4df6_web__scale_0.2005439_0.2005438.jpg?maxheight=662&maxwidth=925&scale=both" alt="Euro 2020: les quatre adversaires des Diables rouges les plus probables ">
                    <figcaption>
                        <p>
                            
                                <span class="article__image__caption"> Qui se dressera sur la route des Diables rouges dimanche à Séville en huitièmes de finale de l’Euro?</span>
                            
                                <span class="article__image__credits">Photo News</span>
                            
                        </p>
                    </figcaption>
                </figure>
            


    <div class="article__body grid ">
        <div class="grid__item">
            <div class="grid__item__inner">
            <aside class="article__sidebar">
                <div class="article__sidebar__inner">
                
<div id="ad_rectangle" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle'); }</script>
</div>


                </div>
            </aside>

            <p class="article__intro"><strong>La Belgique connaîtra son adversaire ce mercredi soir. On récapitule les possibilités.</strong></p>

        <P>Seuls deux groupes doivent encore livrer leur verdict lors de cet Euro, et les choses se précisent pour les Diables depuis que la Croatie a domine l’Ecosse ce mardi soir, renvoyant à un pourcentage bien faible leurs chances de croiser la Suisse, deuxième du groupe A, en huitième de finale. </P><P>Voici les quatre adversaires que nous avons le plus de chance de croiser, par ordre de probabilité (sportive, donc subjective, et pas mathématique).</P><P><div class='numbered-list numbered-list--sport'><span class='number'>1.</span>Le Portugal</div></P><P>Si les quatre meilleurs troisièmes sont issus des groupes ACDF, la probabilité est grande de croiser l’équipe de Cristiano Ronaldo. Il faudrait donc combiner deux données:</P><P><B>- primo, que le troisième du groupe E, celui de l’Espagne, ne finisse pas parmi les meilleures troisièmes</B>. Ce sera par exemple le cas si l’Espagne bat la Slovaquie et que la Pologne ne bat pas la Suède. Tout à fait envisageable.</P><P><B>- secundo, que le Portugal finisse troisième, donc, après un nul ou une défaite de moins de quatre buts d’écart contre la France, conjugué(e) à une victoire de l’Allemagne, chez elle, contre la Hongrie</B>. Rien d’impossible non plus. Le résultat sera identique en cas de nul du Portugal contre la France conjugué à un nul de l’Allemagne face à la Hongrie: les troupes de Joachim Low finiraient alors devant le Portugal aux confrontations particulières.</P><P><div class='numbered-list numbered-list--sport'><span class='number'>2.</span>La Suède</div></P><P>Pour jouer face aux Scandinaves, il faudrait cette fois que les quatre meilleurs troisièmes soient issus des groupes ADEF ou ACDE. Pour cela, deux scénarios différents sont cette fois possibles:</P><P><B>- Scénario 1: que l’Espagne l’emporte contre la Slovaquie, toujours, pendant que la Pologne triomphe de la Suède</B>. L’Espagne finirait alors en tête avec 5 points cependant que la Pologne devancerait la Suède aux confrontations particulières, la renvoyant à la troisième place, malgré ses 4 points. Il faudrait, dans le même temps, que le Portugal ne soit pas trop sévèrement défait par la France, ou qu’il... batte les Bleus, ce qui permettrait de «repêcher» le troisième du groupe F (le Portugal, donc).</P><P><B>- Scénario 2: que le troisième du groupe de la France ne soit pas parmi les meilleurs troisièmes</B>. Pour cela, il faudrait donc une victoire des Bleus par plus de trois buts d’écart contre le Portugal, si bien que la Seleçao resterait à quai, au profit de l’Ukraine (groupe C). <B>Dans le même temps, de la même façon que dans le scénario 1, la Suède devrait finir troisième du groupe E</B>.</P><P><div class='numbered-list numbered-list--sport'><span class='number'>3.</span>La France</div></P><P>C’est la crainte de tout un peuple accusé depuis trois ans de seum exacerbé. Mais c’est chose tout à fait possible.<B> Si les meilleurs troisièmes sont issus des groupes</B><B>ACDF </B>(pour cela, et comme expliqué plus haut, il faut simplement que l’Espagne batte la Slovaquie et que la Pologne ne batte pas la Suède),<B> c’est le troisième du groupe F qu’affrontera la Belgique. Pour qu’il s’agisse de la France, il faudrait simplement que le Portugal batte les Bleus pendant que l’Allemagne se défait de la Hongrie </B>(un nul serait insuffisant). Un scénario catastrophe qui n’a rien d’un film de science-fiction.</P><P><div class='numbered-list numbered-list--sport'><span class='number'>4.</span>L’Espagne</div></P><P><B>Il faut à nouveau, cette fois, que les meilleurs troisièmes proviennent des groupes ADEF ou ACDE. Et que l’Espagne signe un troisième match nul d’affilée contre la Slovaquie cependant que la Pologne ne l’emporte pas contre la Suède</B>. Au vu de l’état de forme de la Roja, on... ne jurerait pas que cela ne peut pas se produire.</P><P><div class='cadree cadree--light'><div class='cadree__col'><P style='background-color:#cc0000;padding:10px;color:#FFFFFF;font-size:150%'><B>Les autres possibilités</B></P><P><B>- Un seul des meilleurs troisièmes potentiels n’a, sauf erreur de calcul, aucune chance d’affronter nos Diables: la Pologne</B>. En cas de nul ou de défaite, l’équipe de Lewandowski serait forcément éliminée du tournoi, au pire en tant que troisième de poule, mais avec seulement deux unités au compteur. En cas de victoire, et à la faveur des confrontations particulières, du goal average ou du nombre de buts marqués, la Pologne serait assurée de finir, soit première, soit deuxième.</P><P><B>- Idem pour la Slovaquie, qui sera éliminée en cas de défaite pour peu que le Portugal ne s’écroule pas face à la France. Et qui, en cas de match nul face à l’Espagne, semble promise à une des deux premières places </B>puisque les Slovaques ont inscrit, à l’heure actuelle, davantage de buts que la Suède. Ou alors il faudrait que la Suède connaisse, contre la Pologne, une défaite par un seul but d’écart, mais avec un grand nombre de buts inscrits de part et d’autre.</P><P><B>- L’Allemagne peut encore se dresser sur la route des Diables, elle aussi. Mais pour finir troisième, il faudrait que les Allemands concèdent le nul à domicile contre la Hongrie pendant que le Portugal domine la France</B>, laquelle devancerait alors la Mannschaft aux confrontations particulières. La chose est possible également si la Hongrie bat l’Allemagne et que le Portugal est dominé par la France. Difficile mais pas impossible à imaginer.</P><P><B>- La Hongrie a une petite chance, aussi, d’affronter nos Diables: elle doit, pour cela, battre l’Allemagne à Munich et espérer une mince victoire du Portugal contre la France</B>, que la Seleçao remporterait devant la France, deuxième au goal average (à supposer que la Hongrie n’atomise pas la Mannschaft) devant la Hongrie, donc, la lanterne rouge allant à l’Allemagne. On est sceptique quant à cette possibilité un peu tirée par les cheveux.</P><P><B>- La Suisse garde une infime chance, enfin, de jouer contre la Belgique. Il faut pour cela que les quatre meilleurs troisièmes soient issus des groupes ABCD</B>, et donc que les troisièmes des groupes qui se clôtureront ce soir soient devancés, à ce classement particulier, par la Finlande (troisième du groupe B avec 3 points et une différence de buts de - 2) et l’Ukraine (troisième du groupe C avec 3 points et une différence de buts de -1). <B>Bref, il faudrait, d’un côté, que l’Espagne batte la Slovaquie (ou l’inverse, remarquez) pendant que la Pologne ne bat pas la Suède et que, dans le même temps, le Portugal perde par au moins quatre buts d’écart contre les Bleus.</B> Finlande et Ukraine seraient, alors, sauvées des eux, et c’est la Nati qui, étonnamment, défierait Kevin De Bruyne et ses petits copains.</P></div></div></P>
                  

            </div>
        </div>
    </div>

    <aside role="complementary">
        
    </aside>

</div>
        </div>
    
<!--[END-block-widget] 91594032-37ed-4714-9860-4edab9f8e91b -->

    <!--[START-block-widget]  49dab9c4-9929-415e-b0c9-a28db3241f45 -->
    
        <div data-mht-widget="pacopaywall">        
    
<!-- &lt;!--No paywall needed | IsPaidArticle: False | UserCanViewArticle: True --&gt; -->

        </div>
    
<!--[END-block-widget] 49dab9c4-9929-415e-b0c9-a28db3241f45 -->

    <!--[START-block-widget]  f2e64aeb-10cd-45da-9d7f-e6f48836bac7 -->
    
<!--[END-block-widget] f2e64aeb-10cd-45da-9d7f-e6f48836bac7 -->

    <!--[START-block-widget]  90034588-653c-4a24-8fbe-7174c976c697 -->
    
<div class="js-outbrain-widget"></div>


<!--[END-block-widget] 90034588-653c-4a24-8fbe-7174c976c697 -->

    <!--[START-block-widget]  97b8ff30-b378-40b0-b71c-87a6aaf42a02 -->
    
    <aside class="article__tags">
        <h3 class="article__tags__header">
            <svg class="icon icon-folder" role="presentation">
                <use xlink:href="#icon-folder"></use>
            </svg>
            Notre dossier</h3>
        
            <ul class="article__tags__list">
                
                    <li class="article__tags__list__item"><a class="article__tags__tag display-block" href="https://www.lavenir.net/tag/euro-2020">Euro 2020</a></li>
                
                    <li class="article__tags__list__item"><a class="article__tags__tag display-block" href="https://www.lavenir.net/tag/football-tout-sur-les-diables-rouges">Football - Tout sur les Diables rouges</a></li>
                
            </ul>
        
    </aside>

<!--[END-block-widget] 97b8ff30-b378-40b0-b71c-87a6aaf42a02 -->

    <!--[START-block-widget]  c537ee61-a213-4625-82af-9e7cf7e77ff1 -->
    <iframe src="https://calendar.google.com/calendar/embed?src=0j7ggb8ktl7ehi9sfui1gvu448%40group.calendar.google.com&ctz=Europe%2FBrussels&mode=AGENDA&showPrint=0&showCalendars=0&showTz=0&showNav=0&showTitle=1&showDate=0" style="border: 0" width="100%" height="600" frameborder="0" scrolling="no"></iframe>


<!--[END-block-widget] c537ee61-a213-4625-82af-9e7cf7e77ff1 -->

    <!--[START-block-widget]  706ea706-9762-48f5-9f60-d8aa69d88dd8 -->
    
        <div data-mht-widget="debate-reactions-widget">        
    

<a href="#article-comments"
    class="button button--mini margin-bm"
    data-comments-id="e76931ed-582e-42ab-a6a8-ad5000f7a178"
    data-comments-url="https://www.lavenir.net/api/debate/comments"
    data-comments-reply-url="https://www.lavenir.net/api/debate/insertreactionondebate"
    data-comments-flag-url="https://www.lavenir.net/api/debate/flagreaction"
    data-comments-recommend-url="https://www.lavenir.net/api/debate/voteforreaction"
    data-comments-closed="false"
    role="button">
    <i class="icon icon--comment icon--light"></i>
    <span class="icon-text"><span class="js-commentscounter">0</span> Réaction</span>
</a>

<div id="article-comments" class="is-hidden"></div>

        </div>
    
<!--[END-block-widget] 706ea706-9762-48f5-9f60-d8aa69d88dd8 -->

    <!--[START-block-widget]  bfdb7e98-6ca1-4ddf-b266-22f0df2e89c7 -->
    <div class="js-outbrain-widget2"></div>
<style>
.OUTBRAIN {padding-top: 20px;}
</style>
<script>
function createOutbrainDiv(){
    var outbrainDiv = document.createElement('div');
    outbrainDiv.id = "ave-outbrain-widget";
    outbrainDiv.className = "OUTBRAIN";
    outbrainDiv.setAttribute("data-src", document.querySelector('link[rel="canonical"]').href);
    outbrainDiv.setAttribute("data-widget-id", "AR_1");
    return outbrainDiv;
}
var targetDiv = document.querySelector('.js-outbrain-widget2');

targetDiv.appendChild(createOutbrainDiv());

var script = document.createElement('script');
script.src = 'https://widgets.outbrain.com/outbrain.js';
document.body.appendChild(script);
</script>


<!--[END-block-widget] bfdb7e98-6ca1-4ddf-b266-22f0df2e89c7 -->

    <!--[START-block-widget]  68eee7ed-ea81-4f14-81af-e7113648efb8 -->
    <div class="widget article-widgets" style="padding: 3rem 0 0 0; border-top: 1px dotted #333; margin-top: 1.5rem;">

<div class="widget__header">

Nos dernières videos</div>


<div id="ultimedia_wrapper"></div>

<script type="text/javascript">

var ULTIMEDIA_mdtk = "01428963";

var digitekaToday = new Date();
var digitekaDate = digitekaToday.getFullYear()+String(digitekaToday.getMonth() + 1).padStart(2, '0')+String(digitekaToday.getDate()).padStart(2, '0');


var ULTIMEDIA_date = digitekaDate;


var digitekaCustomId = 99;

if(typeof window.MEDIAHUIS != 'undefined'){
	if(typeof window.MEDIAHUIS.config != 'undefined'){
		if(typeof window.MEDIAHUIS.config != 'undefined'){
			if(typeof window.MEDIAHUIS.config.page_sectionname != 'undefined'){
				

				if(window.MEDIAHUIS.config.page_sectionname == 'belgique'){
					digitekaCustomId = 17;
				}

				if(window.MEDIAHUIS.config.page_sectionname == 'sport' || window.MEDIAHUIS.config.page_sectionname.toLowerCase().indexOf('foot') > -1){
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('foot') > -1){
						digitekaCustomId = 18;
					} else {
						digitekaCustomId = 19;
					}
				}

				if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('ave/culture') > -1){
					digitekaCustomId = 20;
				}

				if(window.MEDIAHUIS.config.page_sectionname == 'monde'){
					digitekaCustomId = 24;
				}
								

				// if(window.MEDIAHUIS.config.page_sectionname == 'regions'){
					// regio article; need to detect which one
					
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('liège') > -1){
						digitekaCustomId = 2;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('charleroi') > -1){
						digitekaCustomId = 3;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('basse-sambre') > -1){
						digitekaCustomId = 4;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('sambre-et-meuse') > -1){
						digitekaCustomId = 5;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('verviers') > -1){
						digitekaCustomId = 6;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('wallonie-picarde') > -1){
						digitekaCustomId = 7;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('mons-centre') > -1){
						digitekaCustomId = 8;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('huy-waremme') > -1){
						digitekaCustomId = 9;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('luxembourg') > -1){
						digitekaCustomId = 10;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('bruxelles') > -1){
						digitekaCustomId = 11;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('brabant-wallon') > -1){
						digitekaCustomId = 13;
					}
					if(window.MEDIAHUIS.config.page_sectiontrees.indexOf('namur') > -1){
						digitekaCustomId = 14;
					}
					

				// }
				
			}
		}
	}
}

console.log('digiteka custom id '+digitekaCustomId);
console.log('digiteka date '+digitekaDate);

var ULTIMEDIA_zone = digitekaCustomId;
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;

</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>






</div>


<!--[END-block-widget] 68eee7ed-ea81-4f14-81af-e7113648efb8 -->

</div>
<!-- end block 'article-main' -->
                         </article>                     </main>                   <aside class="article-widgets">                        <div class="grid">                             <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-1' -->
<div data-mht-block="article-detail__article-left-1">

</div>
<!-- end block 'article-left-1' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-1' -->
<div data-mht-block="article-detail__article-right-1">

</div>
<!-- end block 'article-right-1' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-2' -->
<div data-mht-block="article-detail__article-left-2">

</div>
<!-- end block 'article-left-2' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-2' -->
<div data-mht-block="article-detail__article-right-2">

</div>
<!-- end block 'article-right-2' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo-2' -->
<div data-mht-block="article-detail__article-promo-2">

</div>
<!-- end block 'article-promo-2' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-3' -->
<div data-mht-block="article-detail__article-left-3">

</div>
<!-- end block 'article-left-3' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-3' -->
<div data-mht-block="article-detail__article-right-3">

</div>
<!-- end block 'article-right-3' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                             </div>                        </div>                    </aside>                <!-- end zone article-detail --><!-- start zone article-footer -->                <div class="grid__col">                    <!-- start block 'article-page-footer' -->
<div data-mht-block="article-footer__article-page-footer">

    <!--[START-block-widget]  75f299ed-23b7-4ddd-a55e-5ef827442783 -->
    <!-- do no remove or park, comment on/off -->
<!-- might not be truly sitewide, but almost sitewide --> 


<div id="nwlsub-modal-loader"></div>
<script src="https://markup.lavenir.net/extra/content/euro2020/form-loader.js?2021060"></script>


<!--[END-block-widget] 75f299ed-23b7-4ddd-a55e-5ef827442783 -->

</div>
<!-- end block 'article-page-footer' -->
                 </div>            </div>        </div>    </div>  <!-- end zone article-footer -->
                        </div>                        
                        
                        
<div id="ad_skyscraper" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper'); }</script>
</div>


<div id="ad_overlayer" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer'); }</script>
</div>


<div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
    <script>if (window.initAd) { initAd('floorad'); }</script>
</div>


<div id="ad_splash" class="ad ad--splash" data-ad="splash">
    <script>if (window.initAd) { initAd('splash'); }</script>
</div>


<div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
    <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
</div>


<div id="ad_outofpage" class="ad ad--outofpage" data-ad="outofpage">
    <script>if (window.initAd) { initAd('outofpage'); }</script>
</div>


                        
                    </div>
                </div>
            </div>
        </div>
    
    <div class="span-5 clear last">
        

<footer class="site-footer">
    <div class="site-container slab-beta">
        <div class="site-container__inner">
            

<div class="grid grid--inline grid--top">
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Qui sommes nous?
            </div>
            <ul>
                
                <li >
                    <a href="/extra/services/contact" target="_parent">
                        Nous contacter
                    </a>
                </li>
                
                <li >
                    <a href="/extra/emploi" target="_parent">
                        L'emploi aux Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/valeurs" target="_parent">
                        Nos médias et nos valeurs
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/historique" target="_parent">
                        Historique des Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="http://sponsoring.lavenir.net/" target="_parent">
                        Sponsoring
                    </a>
                </li>
                
                <li >
                    <a href="https://www.lavenir.net/extra/notre-groupe" target="_parent">
                        Notre groupe : IPM
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/divers" target="_parent">
                        Divers
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Lavenir.net
            </div>
            <ul>
                
                <li >
                    <a href="/extra/sitemap" target="_parent">
                        Plan du site
                    </a>
                </li>
                
                <li >
                    <a href="/cnt/archives" target="_parent">
                        Archives
                    </a>
                </li>
                
                <li >
                    <a href="https://www.laveniradvertising.net/" target="_parent">
                        Placer une annonce
                    </a>
                </li>
                
                <li >
                    <a href="/extra/nwl" target="_parent">
                        Newsletters : inscription
                    </a>
                </li>
                
                <li >
                    <a href="/extra/forum/reglement" target="_parent">
                        Règlement de nos forums
                    </a>
                </li>
                
                <li >
                    <a href="/extra/faq-acces-illimite" target="_parent">
                        Accès illimité à lavenir.net : aide
                    </a>
                </li>
                
                <li >
                    <a href="/extra/cdv" target="_parent">
                        Conditions générales de vente
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Vie privée
            </div>
            <ul>
                
                <li >
                    <a href="/vieprivee" target="_parent">
                        Notre politique de confidentialité
                    </a>
                </li>
                
                <li >
                    <a href="/cookies" target="_parent">
                        Cookies
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
</div>

        </div>
    </div>
    <div class="site-container slab-gamma">
        <div class="site-container__inner">
            
<ul class="footer--partners">
    <li style="margin-left: 15px;">
        <a href="http://www.immonot.be/Taker/BasicSearch.aspx" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/immonot.jpg" alt="immonot">
        </a>
    </li>
    <li style="margin-left: 15px">
        <a href="https://www.logic-immo.be/fr" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/logic-immo.jpg" alt="logic-immo" />
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.gopress.be/info/fr" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/gopress.png" alt="gopress">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jfb.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jfb.jpg" alt="jfb">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.saj.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/saj.png" alt="saj">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.ajp.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/agjpb.jpg" alt="ajp">
        </a>
    </li>
    <li style="margin-left: 15px">
        <a href="https://www.jobat.be/fr" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jobat.jpg" alt="jobat" />
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jep.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jep.png" alt="jep">
        </a>
    </li>
</ul>

        </div>
    </div>
    <div class="site-container">
        <div class="site-container__inner">
        <div id="geowidget"></div>
        
   </div>
    <div class="site-container">
        <div class="site-container__inner">
            <ul class="footer--privacy">
                <li>
                    <a href="http://www.cim.be/">
                        <img src="https://markup.lavenir.net/extra/static/images/footer/metriweb_84x23.png" alt="">
                    </a>
                </li>
                <li><a href="/extra/services/divers"><span style="color: #000000">Copyright & privacy</span></a></li>
            </ul>
        </div>
    </div>
</footer>
 
    </div>
    
    

<div class="cookie-advert is-hidden">
	<div class="cookie-advert__layer"></div>
	<div class="cookie-advert__inner">
		<button class="cookie-advert__button cookie-advert__button--close">X</button>
		<p class="cookie-advert__header">Lavenir.net veille sur vos données personnelles</p>
		<p class="cookie-advert__text">Lavenir.net accorde la plus haute importance aux données personnelles que vous lui avez confiées.
			<a class="cookie-advert__link" href="https://www.lavenir.net/vieprivee">Lire notre politique de confidentialité</a>
		</p>
		<p class="cookie-advert__text" >L'utilisation de cookies nous permet de personnaliser votre expérience sur notre site et d'analyser notre trafic. Nous
			partageons des informations sur l'utilisation de notre site avec de partenaires de médias sociaux, de publicité et d'analyse.
			<a class="cookie-advert__link" href="https://www.lavenir.net/cookies">En savoir plus sur l'utilisation des cookies</a>.
			<button class="cookie-advert__button cookie-advert__button--accept">J’accepte</button>
	</div>
</div>
  

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->

    
            <script src="https://markup.lavenir.net/extra/assets/data/data.min.js?v=20210608T080839" defer crossorigin="anonymous"></script>
    

    <script src="https://markup.lavenir.net/extra/assets/js/foot-2016.js?v=20210608T080839" async></script>

    
            <script type="text/javascript">
                (function (b, a, t, c, h, e, r) {
                    h = 'batchSDK'; b[h] = b[h] || function () {
                        (b[h].q = b[h].q || []).push(arguments)
                    }; e = a.createElement(t), r = a.getElementsByTagName(t)[0];
                    e.async = 1; e.src = c; r.parentNode.insertBefore(e, r);
                })(window, document, 'script', 'https://via.batch.com/v2/bootstrap.min.js');

                batchSDK('setup', {
                    apiKey: 'E219E0CC6157488CBBB242B39ECD6DFF',
                    subdomain: 'lavenir.via.batch.com',
                    authKey: '2.kTSn3xCNQ/ObgTS0hJDGpBlEtl68ByR6R6SeYjc8rTA=',
                    vapidPublicKey: 'BC8cF9Czv+0B1XwvhZ38s0/pgmfhDamvjCTJyZhqCYmwZPk3Zbf9OvCxM/t6RsmUgZUm6qyh7V/o6nPGbNkQc/0=',
                    defaultIcon: "https://www.lavenir.net/extra/content/batch/defaut-batch.jpg",
                    smallIcon: "https://www.lavenir.net/extra/content/batch/small-batch.png",
                    ui: {
                        native: {}
                    }
                });

                (function () {
                    if (navigator.userAgent.indexOf("Firefox") !== -1) {
                        batchSDK(api => api.ui.show('native', true));
                    }
                })();
            </script>
    <!-- AntiAdBlock service down -->
</body>
</html>
