

<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 7]><html class="ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="m_no-js openam temp_sportMappingViaDb https_isSiteHttpsEnabled enableAntiAdBlock temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled enableSocialCountersInOutput temp_useAMConfiguration temp_stickyAds_leaderboard web_temp_enableNewGdpr flooz2 enableThirdPartySocialShareService paywall_lavenir_usePooolPaywall ads-new-system" dir="ltr" lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta property="fb:app_id" content="156384194434983" />
    <meta property="fb:admins" content="1031588996" />
    <meta property="fb:admins" content="100006909940815" />
    <meta property="fb:pages" content="120603891305626">
    <meta name="application-name" content="lavenir.net" />
    <meta name="msapplication-tooltip" content="lavenir.net" />
    <meta name="msapplication-navbutton-color" content="#006f3a" />
    <meta name="msapplication-task" content="name=Actu; action-uri=/?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=static; icon-uri=https://markup.lavenir.net/extra/static/ico/actu.ico" />
    <meta name="msapplication-task" content="name=Sport; action-uri=/sports?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/sport.ico" />
    <meta name="msapplication-task" content="name=Région; action-uri=/region?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/region.ico" />
    <meta name="msapplication-task" content="name=Buzz; action-uri=/buzz?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/buzz.ico" />
    <meta name="msapplication-task" content="name=Culture; action-uri=/culture?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/culture.ico" />
    <meta name="google-site-verification" content="5Tjih3sY38FAMEM-Gp3pJyqUY9OY5noVdprJVG6bRpk" />
    <meta name="google-site-verification" content="TsXsIsyMie_Qu585CJIWUvAM9OtRf4sKZssLhYMWMiU" />
    
    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">

    
      <title>INFOGRAPHIES | Coronavirus: 5e  jour sous les 100 cas quotidiens en Brabant wallon </title>
    
        <link rel="canonical" href="https://www.lavenir.net/cnt/dmf20210531_01584757/infographies-coronavirus-5e-jour-sous-les-100-cas-quotidiens-en-brabant-wallon" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.lavenir.net/cnt/dmf20210531_01584757/infographies-coronavirus-5e-jour-sous-les-100-cas-quotidiens-en-brabant-wallon" />
        <link rel="alternate" media="handheld" href="https://m.lavenir.net/cnt/dmf20210531_01584757/infographies-coronavirus-5e-jour-sous-les-100-cas-quotidiens-en-brabant-wallon" />
    <meta name="description" content="16 personnes sont d&#233;sormais hospitalis&#233;es dans les deux unit&#233;s Covid du Brabant wallon." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="16 personnes sont d&#233;sormais hospitalis&#233;es dans les deux unit&#233;s Covid du Brabant wallon." />    
    <meta name="twitter:image" content="https://static.lavenir.net/assets/images_upload/actu24/2021/05/31/131a0dc4-c12a-11eb-bb45-95700abf81c8_web__scale_0.1159363_0.1159363.jpg?height=314&width=600&mode=crop&watermark=ave-overlay&watermark=ave-overlay" />    
    <meta name="twitter:site" content="@lavenir_net" />    
    <meta name="twitter:title" content="INFOGRAPHIES | Coronavirus: 5e  jour sous les 100 cas quotidiens en Brabant wallon " />    
    <meta property="article:modified_time" content="2021-05-31T09:50:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/lavenir.net" />    
    <meta property="article:section" content="Le fil d&#39;actu" />    
    <meta property="article:tag" content="BW Info - Soci&#233;t&#233;" />    
    <meta property="og:description" content="16 personnes sont d&#233;sormais hospitalis&#233;es dans les deux unit&#233;s Covid du Brabant wallon." />    
    <meta property="og:image" content="https://static.lavenir.net/assets/images_upload/actu24/2021/05/31/131a0dc4-c12a-11eb-bb45-95700abf81c8_web__scale_0.1159363_0.1159363.jpg?height=335&width=636&mode=crop&watermark=ave-overlay" />    
    <meta property="og:locale" content="fr_FR" />    
    <meta property="og:title" content="INFOGRAPHIES | Coronavirus: 5e  jour sous les 100 cas quotidiens en Brabant wallon " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.lavenir.net/cnt/dmf20210531_01584757/infographies-coronavirus-5e-jour-sous-les-100-cas-quotidiens-en-brabant-wallon" />    
    

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.lavenir.net",interactiefPrefix:"http",websitefolder:"/",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:true,article_author:"Arnaud Huppertz",article_bodycharcount:7167,article_cimpage:"zucq.s9g9z1wlmewgk8mviatxmefj8cjk3edoxydbpj.m7general/infographies | coronavirus: 5e  jour sous les 100 cas quotidiens en brabant wallon ",article_cimpage_free:"general/infographies | coronavirus: 5e  jour sous les 100 cas quotidiens en brabant wallon ",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20210531_01584757",article_introcharcount:94,article_sectionid:"f475f346-ff39-4995-817b-396bfcbdb61a",article_section:"le-fil-dactu",article_maintag:"bw-info-societe",article_paper:64,article_publicationdate:"20210531",article_publicationtime:"11:50",article_ispluslayout:true,article_source:"L\u0027Avenir",article_sourceoforigin:"42d6ddb3-932d-4280-b9f5-8e44c3ec6913",article_taglist:["bw-info-societe"],article_title:"INFOGRAPHIES | Coronavirus: 5e  jour sous les 100 cas quotidiens en Brabant wallon ",article_type:"newspaper",article_externalid:"6d7bbf62-c1e1-11eb-98dd-f7a0ab0b69b3",article_updatecountersurl:"https://www.lavenir.net/api/article/updatecounters?articleid=dmf20210531_01584757&papercode=actu24",page_maintag:"bw-info-societe",page_mainsection:"5a5bc56f-c602-4b96-a0b7-2425f85c2fb4",page_mainsectionname:"ave",page_mainsubsection:"99522e75-c270-46bf-8ac4-eede27b3d29a",page_mainsubsectionname:"regions",page_section:"f475f346-ff39-4995-817b-396bfcbdb61a",page_sectionname:"le-fil-dactu",page_adv_sectiontree:"LAVENIR/web/regions/brabant wallon",page_type:"detail",page_secure:true,page_metered:false,page_papercode:64,page_sectiontrees:"ave/regions/brabant-wallon/le-fil-dactu|ave/toute-lactualite-en-direct/belgique-et-monde|ave/a-ne-pas-manquer|ave/regions/regions-hp|ave/actuhp/homepage/lactu-en-direct",cdn_markup:"markup.lavenir.net",cdn_markupVersion:"20210519T080538",cdn_static:"static.lavenir.net",features:["openam","temp_sportMappingViaDb","https_isSiteHttpsEnabled","enableAntiAdBlock","temp_enableAddressServiceApi","com_pushnotificationsOptinboxEnabled","enableSocialCountersInOutput","temp_useAMConfiguration","temp_stickyAds_leaderboard","web_temp_enableNewGdpr","flooz2","enableThirdPartySocialShareService","paywall_lavenir_usePooolPaywall"],article_has_inline_media:false,urlscheme:"https",page_features:[],environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'zUCQ.S9G9z1wLmeWgk8MVIaTXmEFJ8cjk3EdoXydBPj.M7', pp_gemius_extraparameters = ['lan=FR', 'key=', 'subs=/ave/regions/brabant-wallon/le-fil-dactu', 'free="general/infographies | coronavirus: 5e  jour sous les 100 cas quotidiens en brabant wallon "'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[728,90],[840,150],[840,250],[970,250]],'wallpaper':[[1,1]],'skyscraper':[[120,600],[160,600]],'overlayer':[[640,480]],'square':[[239,239],'fluid'],'rectangle':[[300,250],[300,600]],'advertorialpave':[[300,100]],'outofpage':[[1,1]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE2MjI0NTU4NTUsImV4cCI6MTYyMjQ2MzA1NSwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.jiIzIUQF9lt4Vz0c_a5co8LLHyW49qXE_vg8LmoqOf4wgBXxbnPBkOO0mUadZP-Wg5R2lCnFLT9v7qMHhj5fg7HCs5hlQfPoJZaXlwTnd2ahK3KB-yF1_P3AifOxoi2d75Wbg5GGCX2tONa0wEwbSKagJZhmz_Culv5QA7JW5eIf8H9FA86sCSObHzuWU9CDnHUn1hOHPhGriRpIFxBazSbnTh5ISdVvDphR3Iq9G9grwqK3RRDUZDzgvM8q8mVJKAbHkcyDeJme7D3f9JEums3XC515qdBB_8ljnf03ElfjMxrHNZrkDbbqU99feAB61HpuvihX5MN5r8JjzP319w";


    </script>
    <script>
        var require = { urlArgs: 'v=20210519T080538' };
    </script>
    <script src="https://markup.lavenir.net/extra/assets/js/head.js?v=20210519T080538"
        data-pagetype="detail" data-section="f475f346-ff39-4995-817b-396bfcbdb61a" data-mainsection="5a5bc56f-c602-4b96-a0b7-2425f85c2fb4"
        data-mainsubsection="99522e75-c270-46bf-8ac4-eede27b3d29a" data-maintag="bw-info-societe" data-arttype="newspaper"
        crossorigin="anonymous">
    </script>

    <!--[if lte IE 8]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/sprite_ie.css" media="screen, projection" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/grid_ie.css" media="screen, projection" /><![endif]-->
    <link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/site-2016.css?v=20210519T080538" />
    
    

    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    

    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lavenir.net/cnt/dmf20210531_01584757/infographies-coronavirus-5e-jour-sous-les-100-cas-quotidiens-en-brabant-wallon"
      },
      "headline": "INFOGRAPHIES | Coronavirus: 5e  jour sous les 100 cas quotidiens en Brabant wallon ",
      
        "image": ["https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/31/131a0dc4-c12a-11eb-bb45-95700abf81c8_web__scale_0.1159363_0.1159363.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/31/131a0dc4-c12a-11eb-bb45-95700abf81c8_web__scale_0.1159363_0.1159363.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/31/131a0dc4-c12a-11eb-bb45-95700abf81c8_web__scale_0.1159363_0.1159363.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-05-31T11:50:00+02:00",
      "dateModified": "2021-05-31T11:50:00+02:00",
      "author": {
        "@type": "Person",
        "name": "Arnaud Huppertz"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Lavenir.net",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.lavenir.net/extra/assets/img/ave_logo_large.png"
        }
      },
        "description": "16 personnes sont désormais hospitalisées dans les deux unités Covid du Brabant wallon."
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.lavenir.net"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Régions",
                "item": "https://www.lavenir.net/regions"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Brabant Wallon",
                "item": "https://www.lavenir.net/regions/brabantwallon"
            }, 
            {
                "@type": "ListItem",
                "position": 3,
                "name": "Le fil d'actu",
                "item": "https://www.lavenir.net/regions/brabantwallon/filactu"
            }
       ]
    }
    </script>

    
        <link rel="preload" href="https://markup.lavenir.net/extra/assets/font/TitilliumWeb-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.lavenir.net/extra/assets/font/TitilliumWeb-Regular.woff" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.lavenir.net/extra/assets/font/TitilliumWeb-Regular.woff2" as="font" crossorigin="anonymous" />
    
</head>
<body  
    class="" >
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div id="fb-root">
    </div>

        <div class="wrapper">
            


<header class="site-header  has-tertiary-navigation " role="banner">
    <!-- The Main Menu -->
    <div class="primary-nav">
        <div class="site-container slab-beta">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <ul class="site-social">
                                <li>
                                    <span>suivez-nous</span>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--facebook" href="https://www.facebook.com/lavenir.net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-facebook" role="presentation">
                                            <use xlink:href="#icon-social-facebook"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--twitter" href="https://twitter.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-twitter" role="presentation">
                                            <use xlink:href="#icon-social-twitter"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--instagram" href="https://www.instagram.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-instagram" role="presentation">
                                            <use xlink:href="#icon-social-instagram"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                            </ul>
                        </div>
                    </div>
                    <div class="grid__item size-2-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <nav class="site-supnav" role="navigation">
                                <a class="dropdown__toggle" href="#" data-toggle="dropdown" data-target="#supnav">Autres +</a>
                                <ul class="site-supnav__list dropdown__list is-offscreen" id="supnav">
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/deuzio/habitat" target="_parent" class="">
                                            Habitat
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/societe/emploi" target="_parent" class="MenuItemExtLink">
                                            Emploi
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net#necrologie" target="_parent" class="MenuItemExtLink">
                                            Nécrologies
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/extra/trafic" target="_parent" class="MenuItemExtLink">
                                            Mobilité
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/jde" target="_parent" class="MenuItemExtLink">
                                            LE JDE
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="site-container slab-alpha">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <a class="site-logo" href="/">
                                <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_large.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/static/img/ave_logo_large.png'; this.onerror=null;">
                            </a>
                        </div>
                    </div>
                    <div class="grid__item size-5-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <div id="mainmenu">
                                <div class="plain">
                                    <nav class="site-nav">
	                                <ul>
		                                <li class="site-nav__newsletter">
			                                <a href="/extra/nwl">
				                                <i class="icons icon-newsletter"></i>
				                                <span class="site-nav__text">
					                                newsletter
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__newspaper">
			                                <a href="/extra/numerique/pc-2015">
				                                <i class="icons icon-paper"></i>
				                                <span class="site-nav__text">
					                                journal
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__account">
			                                <a href="">
				                                <i class="icons icon-user"></i>
				                                <span class="site-nav__text">
					                                mon compte
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__abonnement">
			                                <a class="is-active" href="https://aboshop.lavenir.net/?promocode=ABOPAGE20_hpdaabo">
				                                <i class="icons icon-abonne"></i>
				                                <span class="site-nav__text">
					                                s'abonner
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__search">
			                                <a data-toggle="toggle" data-target="#site-search" href="#">
				                                <i class="icons icon-search"></i>
			                                </a>
		                                </li>
	                                </ul>
                                </nav>
                                </div>
                           </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="search">Trouver un article</label>
                                <input class="form__input text" id="search" name="search" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text" id="regio-search" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="site-container slab-gamma">
            <div class="site-container__inner">
                <nav class="site-subnav" role="navigation">
                    <ul class="site-subnav__list">
                        
                        <li class="theme-actu h-actu">
                            <a href="/extra/actualite" target="_parent">
                            Actu
                            </a>
                        </li>
                        
                        <li class="theme-regions h-regions current">
                            <a href="/regions" target="_parent">
                            Régions
                            </a>
                        </li>
                        
                        <li class="theme-buzz h-buzz">
                            <a href="/tag/nouveau-virus-venu-de-chine" target="_parent">
                            CORONAVIRUS
                            </a>
                        </li>
                        
                        <li class="theme-sport h-sport">
                            <a href="/sports" target="_parent">
                            Sport
                            </a>
                        </li>
                        
                        <li class="theme-deuzio h-deuzio">
                            <a href="/deuzio" target="_parent">
                            Deuzio
                            </a>
                        </li>
                        
                        <li class="theme-tele h-culture">
                            <a href="/culture" target="_parent">
                            Culture
                            </a>
                        </li>
                        
                        <li class="theme-opinion h-opinion">
                            <a href="https://www.lavenir.net/opinions" target="_parent">
                            OPINIONS
                            </a>
                        </li>
                        
                    </ul>
                    <ul class="site-subnav__list">
                        
                        <li class="theme-boutique">
                            <a href="https://meteo.lavenir.net/" target="_parent">
                                Météo
                            </a>
                        </li>
                        
                        <li class="theme-abonnes">
                            <a href="https://espaceabonnes.lavenir.net/" target="_parent">
                                abonnés
                            </a>
                        </li>
                        
                        <li class="theme-concours">
                            <a href="/extra/animation" target="_parent">
                                concours
                            </a>
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
        <div class="site-container">
            <div class="site-container__inner">
                <nav class="regio-subnav">
                    <ul>
                        
                        <li>
                            <a class="" href="/regions/bruxelles/filactu" target="_parent">
                            BXL
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="is-active" href="/regions/brabantwallon/filactu" target="_parent">
                            Brab. Wallon
                            </a>
                            
                            
                            <ul class="tertiary-navigation">
                                
                                    <li><a class="is-active" href="/regions/brabantwallon/filactu" target="_parent">
                                    ACTU
                                    </a></li>
                                
                                    <li><a class="" href="/regions/brabantwallon/sports" target="_parent">
                                    SPORTS
                                    </a></li>
                                
                            </ul>   
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/namur/filactu" target="_parent">
                            Namur
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/liege/filactu" target="_parent">
                            Liège
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/charleroi/filactu" target="_parent">
                            Charleroi
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/basse-sambre/filactu" target="_parent">
                            Basse-Sambre
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/sambre-meuse/filactu" target="_parent">
                            Sambre&Meuse
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/verviers/filactu" target="_parent">
                            Verviers
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/wallonie-picarde/filactu" target="_parent">
                            Wall. Picarde
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/mons-centre/filactu" target="_parent">
                            Mons&Centre
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/huy-waremme/filactu" target="_parent">
                            Huy-Waremme
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/luxembourg/filactu" target="_parent">
                            Luxembourg
                            </a>
                            
                            
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <!-- The Mini Menu -->
    <div class="site-mini-nav" style="display: none">
        <div class="site-container">
            <div class="site-container__inner">
                <div class="site-mini-logo">
                    <a class="site-logo" href="/" rel="nofollow">
                        <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_mini.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/assets/img/ave_logo_mini.png'; this.onerror=null;">
                    </a>
                </div>
                <div class="grid grid--no-space">
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="site-subnav">
                                <ul class="site-subnav__list">
                                    
                                    <li class="theme-actu h-actu">
                                        <a href="/extra/actualite" rel="nofollow" target="_parent">
                                            Actu
                                        </a>
                                    </li>
                                    
                                    <li class="theme-regions h-regions current">
                                        <a href="/regions" rel="nofollow" target="_parent">
                                            Régions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-buzz h-buzz">
                                        <a href="/tag/nouveau-virus-venu-de-chine" rel="nofollow" target="_parent">
                                            CORONAVIRUS
                                        </a>
                                    </li>
                                    
                                    <li class="theme-sport h-sport">
                                        <a href="/sports" rel="nofollow" target="_parent">
                                            Sport
                                        </a>
                                    </li>
                                    
                                    <li class="theme-deuzio h-deuzio">
                                        <a href="/deuzio" rel="nofollow" target="_parent">
                                            Deuzio
                                        </a>
                                    </li>
                                    
                                    <li class="theme-tele h-culture">
                                        <a href="/culture" rel="nofollow" target="_parent">
                                            Culture
                                        </a>
                                    </li>
                                    
                                    <li class="theme-opinion h-opinion">
                                        <a href="https://www.lavenir.net/opinions" rel="nofollow" target="_parent">
                                            OPINIONS
                                        </a>
                                    </li>
                                    
                                    <li class="site-subnav__toggle">
                                        <a class="dropdown__toggle" href="#" rel="nofollow" data-toggle="dropdown" data-target="#subnav">Plus +
                                        </a>
                                        <ul class="dropdown__list is-offscreen" id="subnav">
                                            
                                            <li class="theme-boutique">
                                                <a href="https://meteo.lavenir.net/" rel="nofollow" target="_parent">
                                                    Météo
                                                </a>
                                            </li>
                                            
                                            <li class="theme-abonnes">
                                                <a href="https://espaceabonnes.lavenir.net/" rel="nofollow" target="_parent">
                                                    abonnés
                                                </a>
                                            </li>
                                            
                                            <li class="theme-concours">
                                                <a href="/extra/animation" rel="nofollow" target="_parent">
                                                    concours
                                                </a>
                                            </li>
                                                                                        
                                        </ul>
                                    </li>
                                </ul>
                            </nav>
                            <div id="mainmenumini">
                                <div class="plain">
                                    <nav class="site-nav">
                                    <ul>
                                        <li class="site-nav__newsletter">
                                            <a href="/extra/nwl-new" rel="nofollow">
                                                <i class="icons icon-newsletter"></i>
                                                <span class="site-nav__text">newsletter
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__newspaper">
                                            <a href="/extra/numerique/pc-new" rel="nofollow">
                                                <i class="icons icon-paper"></i>
                                                <span class="site-nav__text">journal
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__account">
                                            <a  href="" rel="nofollow">
                                                <i class="icons icon-user"></i>
                                                <span class="site-nav__text">mon compte
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__abonnement">
                                            <a class="" href="https://aboshop.lavenir.net/?promocode=ABOPAGE20_hpdaabo" rel="nofollow">
                                                <i class="icons icon-abonne"></i>
                                                <span class="site-nav__text">abonnement
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__search">
                                            <a data-toggle="toggle" data-target="#mini-site-search" href="#" rel="nofollow">
                                                <i class="icons icon-search"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </nav>	
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="regio-subnav">
                                <ul>
                                    
                                    <li>
                                        <a class="" href="/regions/bruxelles/filactu" rel="nofollow" target="_parent">
                                            BXL
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="is-active" href="/regions/brabantwallon/filactu" rel="nofollow" target="_parent">
                                            Brab. Wallon
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/namur/filactu" rel="nofollow" target="_parent">
                                            Namur
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/liege/filactu" rel="nofollow" target="_parent">
                                            Liège
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/charleroi/filactu" rel="nofollow" target="_parent">
                                            Charleroi
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/basse-sambre/filactu" rel="nofollow" target="_parent">
                                            Basse-Sambre
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/sambre-meuse/filactu" rel="nofollow" target="_parent">
                                            Sambre&Meuse
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/verviers/filactu" rel="nofollow" target="_parent">
                                            Verviers
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/wallonie-picarde/filactu" rel="nofollow" target="_parent">
                                            Wall. Picarde
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/mons-centre/filactu" rel="nofollow" target="_parent">
                                            Mons&Centre
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/huy-waremme/filactu" rel="nofollow" target="_parent">
                                            Huy-Waremme
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/luxembourg/filactu" rel="nofollow" target="_parent">
                                            Luxembourg
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="mini-site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="minisearch">Trouver un article</label>
                                <input class="form__input text" id="minisearch" name="minisearch" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--regio-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text ac_input" id="miniregions" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
            <div class="sky-wrapper">
                <div class="site-container">
                    <div class="site-container__inner">
                        
                        
                        <div class="ad-group">
                            
<div id="ad_leaderboard" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard'); }</script>
</div>


<div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
    <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
</div>


<div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard">
    <script>if (window.initAd) { initAd('tvleaderboard'); }</script>
</div>


                        </div>
                                                
                        <div id="content" class="span-5 clearfix last">
                               
    
<!-- MntPageId: 18fd1f83-9bba-413a-8dcd-a45000955358 -->
<!-- MntPageTemplateInstanceId: 83999bc2-2f57-420a-8f37-a45000955338 -->
<!-- PublishedPageId: 107b837f-12b4-40e3-b32f-9d3d2035fb3a -->
<!-- start zone article-header --><div class="row">    <div class="grid">        <div class="grid__col">                    <!-- start block 'article-page-header' -->
<div data-mht-block="article-header__article-page-header">

</div>
<!-- end block 'article-page-header' -->
                     <!-- start block 'article-page-header-abonnes' -->
<div data-mht-block="article-header__article-page-header-abonnes">

</div>
<!-- end block 'article-page-header-abonnes' -->
                     <!-- start block 'article-page-header-abonnes-offert' -->
<div data-mht-block="article-header__article-page-header-abonnes-offert">

</div>
<!-- end block 'article-page-header-abonnes-offert' -->
                 <!-- end zone article-header --><!-- start zone article-detail -->                    <article class="article">                            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  6614a2ee-cde1-4bc5-98b5-b5bab9c9d882 -->
    
        <div data-mht-widget="pacoarticletitle">        
    

<div class="article-offer">
    <span class="article-offer__text">article abonné offert</span>
</div>
<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        


<ul class="article__share list-unstyled margin-bn">
    
        <li class="facebook margin-bs">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20210531_01584757/infographies-coronavirus-5e-jour-sous-les-100-cas-quotidiens-en-brabant-wallon">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-bs">
             

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20210531_01584757/infographies-coronavirus-5e-jour-sous-les-100-cas-quotidiens-en-brabant-wallon">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-bs">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20210531_01584757/infographies-coronavirus-5e-jour-sous-les-100-cas-quotidiens-en-brabant-wallon" data-via="lavenir_net" data-tweettext="INFOGRAPHIES | Coronavirus: 5e  jour sous les 100 cas quotidiens en Brabant wallon ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-bs">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20210531_01584757/infographies-coronavirus-5e-jour-sous-les-100-cas-quotidiens-en-brabant-wallon">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20210531_01584757&referer=%2fcnt%2fdmf20210531_01584757" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20210531_01584757" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
    </div>
</div>
<header class="article__header">
    
        <p class="article__subtitle">CORONAVIRUS</p>
    
    <h1 class="article__title">INFOGRAPHIES | Coronavirus: 5e  jour sous les 100 cas quotidiens en Brabant wallon </h1>
</header>

        </div>
    
<!--[END-block-widget] 6614a2ee-cde1-4bc5-98b5-b5bab9c9d882 -->

    <!--[START-block-widget]  479afd7c-a70d-44b2-9d70-3b60b1bdac0e -->
    
    <div class="article__meta">
        <p class="article__byline">
               
                           <a href="https://www.lavenir.net" role="link">
                               <span>Home</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/regions" role="link">
                               <span>Régions</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/regions/brabantwallon" role="link">
                               <span>Brabant Wallon</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/regions/brabantwallon/filactu" role="link">
                               <span>Le fil d'actu</span>
                           </a>
                   
                 - <time datetime="2021-05-31 11:50+02:00" class="text-uc">Aujourd'hui à 11:50</time>
                  - <span>Arnaud Huppertz</span>
                
                  - <span>L'Avenir</span>
                
        </p>
        
    <div class="article__reading-time">
        <span class="article__timestamp">
            <svg class="icon icon-chrono">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chrono"></use>
            </svg>
            Lecture <time datetime="PT4M">4 min.</time>
        </span>
    </div>

    </div>

<!--[END-block-widget] 479afd7c-a70d-44b2-9d70-3b60b1bdac0e -->

    <!--[START-block-widget]  1f6f99c0-40a3-4a62-8c7d-b2585444d13c -->
    

<ul class="article__share list-inline display-block">
    
        <li class="facebook margin-ls">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20210531_01584757/infographies-coronavirus-5e-jour-sous-les-100-cas-quotidiens-en-brabant-wallon">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-ls">
                

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20210531_01584757/infographies-coronavirus-5e-jour-sous-les-100-cas-quotidiens-en-brabant-wallon">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-ls">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20210531_01584757/infographies-coronavirus-5e-jour-sous-les-100-cas-quotidiens-en-brabant-wallon" data-via="lavenir_net" data-tweettext="INFOGRAPHIES | Coronavirus: 5e  jour sous les 100 cas quotidiens en Brabant wallon ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-ls">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20210531_01584757/infographies-coronavirus-5e-jour-sous-les-100-cas-quotidiens-en-brabant-wallon">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20210531_01584757&referer=%2fcnt%2fdmf20210531_01584757" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20210531_01584757" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
<!--[END-block-widget] 1f6f99c0-40a3-4a62-8c7d-b2585444d13c -->

    <!--[START-block-widget]  9083cc67-dd50-448a-a2f2-03a0882c824d -->
    
<!--[END-block-widget] 9083cc67-dd50-448a-a2f2-03a0882c824d -->

</div>
<!-- end block 'article-header' -->
                             <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  79d431c6-2948-46dd-9f29-2bde9bd437b1 -->
    
        <div data-mht-widget="pacoarticlecontent">        
    

<div class="poool-article-content" data-url="/poool/articlecontent/dmf20210531_01584757">
    
                <figure class="article__image">
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/31/131a0dc4-c12a-11eb-bb45-95700abf81c8_web__scale_0.1159363_0.1159363.jpg?maxheight=662&maxwidth=925&scale=both" alt="INFOGRAPHIES | Coronavirus: 5e  jour sous les 100 cas quotidiens en Brabant wallon ">
                    <figcaption>
                        <p>
                            
                                <span class="article__image__caption"> Sciensano rapporte, ce lundi matin, 635 nouveaux cas en sept jours en Brabant wallon.</span>
                            
                                <span class="article__image__credits">BELGA</span>
                            
                        </p>
                    </figcaption>
                </figure>
            


    <div class="article__body grid ">
        <div class="grid__item">
            <div class="grid__item__inner">
            <aside class="article__sidebar">
                <div class="article__sidebar__inner">
                
<div id="ad_rectangle" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle'); }</script>
</div>


                </div>
            </aside>

            <p class="article__intro"><strong>16 personnes sont désormais hospitalisées dans les deux unités Covid du Brabant wallon.</strong></p>

        
            <div class="paywall ">
                <div class="paywall__col">
                    <div class="paywall-wordcount">
                        <svg class="icon icon-a_avenir">
                            <use xlink:href="#icon-a_avenir"></use>
                        </svg>
                        <span class="paywall-wordcount__message">
                            <span>Cet article est réservé aux abonnés.<br/>Vous avez lu 27 des 796 mots de cet article.<br/><a href="https://aboshop.lavenir.net/?promocode=ABOPAGE20_paywall">Abonnez-vous</a> ici pour connaître la suite.</span>
                        </span>
                    </div>
                    <form action="/account/LogOn" class="paywall-logon" method="post">
                        <input type="hidden" name="redirecturl" value="/cnt/dmf20210531_01584757" />
                        <div class="paywall-logon__header">
                            <svg class="icon icon-chevron-right" role="img">
                                <use xlink:href="#icon-chevron-right"></use>
                            </svg>
                            déjà abonné? identifiez-vous
                            <a href="/extra/mkt/activationnumerique?utm_source=lavenir&utm_medium=paywall-link&utm_campaign=flooz2" class="paywall-logon__header__link">ou activez ici votre accès numérique</a>
                        </div>
                        <span class="paywall-logon__input paywall-logon__input--fullwidth">
                            <svg class="icon icon-user" role="img">
                                <use xlink:href="#icon-user"></use>
                            </svg>
                            <input type="text" placeholder="E-mail" name="EmailOrUsername">
                        </span>
                        <span class="paywall-logon__input">
                            <svg class="icon icon-lock" role="img">
                                <use xlink:href="#icon-lock"></use>
                            </svg>
                            <input type="password" placeholder="Mot de passe" name="Password">
                        </span>
                        <input class="paywall-logon__button" type="submit" value="OK" />
                        <a class="paywall-logon__forgot-password" href="/account/ForgotPassword?goto=%2account%2flogon">Mot de passe oublié?</a>
                    </form>
                </div>
            </div>

        
            <div id="poool-widget"></div>
          

            </div>
        </div>
    </div>

    <aside role="complementary">
        
    </aside>

</div>
        </div>
    
<!--[END-block-widget] 79d431c6-2948-46dd-9f29-2bde9bd437b1 -->

    <!--[START-block-widget]  ea10ddff-804c-49e4-9db4-f23d0163fcc9 -->
    
        <div data-mht-widget="pacopaywall">        
    
        </div>
    
<!--[END-block-widget] ea10ddff-804c-49e4-9db4-f23d0163fcc9 -->

    <!--[START-block-widget]  bc77dbdb-085b-453b-84b2-5c3b29b42aaf -->
    <style>
div#teads-inread-ave .teads-inread{
border-top: 0.15rem solid #000;
border-bottom: 0.15rem solid #000;
padding-bottom: 15px;
}
</style>

<script>
document.addEventListener("DOMContentLoaded", function() {
var newNode = document.createElement("div");
newNode.setAttribute("id", "teads-inread-ave");
if(document.getElementById('poool-widget') == null){
var aBody = document.getElementsByClassName("article__body")[0];
var nbp = aBody.getElementsByTagName('p').length;
if (nbp >= 8) {
var i = 4;
} else if (nbp >= 6) {
var i = 3;
} else if (nbp >= 4) {
var i = 2;
} else {
var i = (nbp / 1) - 1;
}
var referenceNode = document.getElementsByClassName("article__body")[0].getElementsByTagName("p")[i];
} else {
var referenceNode = document.getElementById('poool-widget');
}
referenceNode.parentNode.insertBefore(newNode, referenceNode.nextSibling);
(function(w, d) {
var s = d.createElement('script');
s.async = true;
s.src = '//digital.ipb.be/utils/IPBinread/outstream-lavenir.min.js';
d.body.appendChild(s);
})(window, document);
});
</script>



<!--[END-block-widget] bc77dbdb-085b-453b-84b2-5c3b29b42aaf -->

    <!--[START-block-widget]  f92ff4b0-1c87-4d3f-82ba-db1139fdd717 -->
    
<!--[END-block-widget] f92ff4b0-1c87-4d3f-82ba-db1139fdd717 -->

    <!--[START-block-widget]  7911ab5d-aa11-4d11-a37e-01c0023690b6 -->
    
<div class="js-outbrain-widget"></div>


<!--[END-block-widget] 7911ab5d-aa11-4d11-a37e-01c0023690b6 -->

    <!--[START-block-widget]  29bca9f9-11bf-4797-88af-a664279b27db -->
    
    <aside class="article__tags">
        <h3 class="article__tags__header">
            <svg class="icon icon-folder" role="presentation">
                <use xlink:href="#icon-folder"></use>
            </svg>
            Notre dossier</h3>
        
            <ul class="article__tags__list">
                
                    <li class="article__tags__list__item"><a class="article__tags__tag display-block" href="https://www.lavenir.net/tag/bw-info-societe">BW Info - Société</a></li>
                
            </ul>
        
    </aside>

<!--[END-block-widget] 29bca9f9-11bf-4797-88af-a664279b27db -->

    <!--[START-block-widget]  fb14f693-f76f-4721-9b7f-ae26bd070a96 -->
    
        <div data-mht-widget="debate-reactions-widget">        
    
        </div>
    
<!--[END-block-widget] fb14f693-f76f-4721-9b7f-ae26bd070a96 -->

    <!--[START-block-widget]  2ad183c3-54f5-4725-9465-f9498aa9750c -->
    <div style="text-align:center"><header class="article__region-header" style="display:inline-block;padding-right:20px;"><img src="https://markup.lavenir.net/extra/content/arrow-right-2.png"><a class="article__region-header__text" href="" style="    font-weight:  bold;">        l'actualité de Votre commune    </a><a class="icon-fb-wrapper" href="" target="_blank" style="margin-left: 10px;">     <svg class="icon icon-fb" role="presentation">  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>           </svg>    </a></header></div><br>


<!--[END-block-widget] 2ad183c3-54f5-4725-9465-f9498aa9750c -->

    <!--[START-block-widget]  3b9b5cbf-f586-4a52-ac8c-aba670382c75 -->
    
        <div data-mht-widget="wg-|-article-bottom-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  8fbced69-b8ae-443e-9913-9e5ce395dfe9 -->
        

        <style>
.OUTBRAIN {padding-top: 20px;}
</style>
<script>
function createOutbrainDiv(){
    var outbrainDiv = document.createElement('div');
    outbrainDiv.id = "ave-outbrain-widget";
    outbrainDiv.className = "OUTBRAIN";
    outbrainDiv.setAttribute("data-src", document.querySelector('link[rel="canonical"]').href);
    outbrainDiv.setAttribute("data-widget-id", "AR_1");
    return outbrainDiv;
}
var targetDiv = document.querySelector('.js-outbrain-widget');

targetDiv.appendChild(createOutbrainDiv());

var script = document.createElement('script');
script.src = 'https://widgets.outbrain.com/outbrain.js';
document.body.appendChild(script);
</script>


        <!--[END-widgetgroup-widget]  8fbced69-b8ae-443e-9913-9e5ce395dfe9 -->    
    
         <!--[START-widgetgroup-widget]  526949b7-7f8c-4c64-a213-51c2b3c05071 -->
        

        <style>
.none-slot-header .slot-header{
  border-bottom: 4px solid #595959 !important;
  font-family: 'roboto condensed' !important;
   padding: 10px 0 !important;
  font-size: 18px;
  text-transform: uppercase;
}
.none-slot-header .slot-header:before{
 content:"" !important;
}
.lig_wrapper_global_33638 {
  border-top: 0 !important;
}

#photoads .ad--mediumrectangle2, #photoads .ad--mediumrectangle3, #photoads .ad--mediumrectangle4 {
    margin-right: 2rem;
}

aside section:nth-child(2) {border-top:none !important}
section .ad.ad--quantumleaderboard {border-bottom:0.25rem solid #000; padding-bottom:25px !important}
</style>
<script>
$(window).load(function() {

if ($('#image-ad').length) {
      $('.hide-header').css('display','block');
}
});
</script>

<div id="photoads">

<div id="BAN2">
  <div class="ad ad--quantumleaderboard" data-ad="quantumleaderboard">
    <div class="ad__wrapper">
      <div class="ad__inner">
        <script>if (window.InitAdheseAd) { InitAdheseAd('quantumleaderboard'); }</script>
        </div>
      </div>
    </div>
  </div>

<div class="none-slot-header  hide-header" style="display:none;">
<div class="slot-header">
        Publicité
    </div>
</div>

<div>
<center>
<div class="ad ad--mediumrectangle2" data-ad="mediumrectangle2">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle2'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle3" data-ad="mediumrectangle3">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle3'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle4" data-ad="mediumrectangle4">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle4'); }</script></div>

	</div>
</div>
</center>
</div>

</div>


        <!--[END-widgetgroup-widget]  526949b7-7f8c-4c64-a213-51c2b3c05071 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 3b9b5cbf-f586-4a52-ac8c-aba670382c75 -->

</div>
<!-- end block 'article-main' -->
                      </article>                    <aside class="article-widgets">                        <div class="grid">                             <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-1' -->
<div data-mht-block="article-detail__article-left-1">

    <!--[START-block-widget]  53add2a0-685d-4512-863b-473eb62cf918 -->
    
        <div data-mht-widget="wg-|-article-left-1-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  22e42caf-5112-476b-a6db-458cc1dddd29 -->
        

        
        <div data-mht-widget="list-|-les-+-lus">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-pluslus" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pluslus"></use>
</svg>
Les + lus
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210503_01577218/les-sondron-du-mois-mai-2021">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/31/Sondron_3105.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Les Sondron du mois mai 2021
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210530_01584663/thierry-vincent-arrete-par-la-police-alors-qu-il-entretenait-le-terrain-b-de-hamoir">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/30/d0897ca0-c17a-11eb-be08-ccfdc570d3db_web_.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Thierry Vincent arrêté par la police alors qu’il entretenait le terrain B de Hamoir 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210530_01584491/un-corps-repeche-dans-la-meuse-ce-dimanche">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/30/d7dc1d1c-c140-11eb-bb45-95700abf81c8_web__scale_0.63047_0.63047.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Un corps repêché dans la Meuse ce dimanche à Liège
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210530_01584480/kevin-de-bruyne-souffre-d-une-fracture-du-nez-et-de-l-orbite-de-l-oeil-gauche">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/30/d7e5100c-c136-11eb-bb45-95700abf81c8_web__scale_0.2343374_0.2343374.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Kevin De Bruyne souffre d’une fracture du nez et de l’orbite de l’œil gauche 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210531_01584722/meurtre-a-evere-une-femme-tuee-sur-la-voie-publique">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/31/c52ef8e0-c1d3-11eb-98dd-f7a0ab0b69b3_web__scale_0.5624404_0.5624404.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Meurtre à Evere: une femme tuée sur la voie publique 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  22e42caf-5112-476b-a6db-458cc1dddd29 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 53add2a0-685d-4512-863b-473eb62cf918 -->

</div>
<!-- end block 'article-left-1' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-1' -->
<div data-mht-block="article-detail__article-right-1">

    <!--[START-block-widget]  25450523-997d-44a5-9d28-7acf503d9bbc -->
    <div style="margin-bottom:6px !important" class="widget widget--votre avis widget--article-aside margin-rs">
<div class="widget__header" >
<svg class="icon icon-graph" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-graph"></use>
</svg>
Votre avis</div></div>


<div id="qualifio_insert_place_710941" class="qualifio_iframe_wrapper"></div>

<script type="text/javascript">
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','//qualifio.lavenir.net/kit/qualp.2.min.js');
_qual_async.push(['init', 'ws/load.cfm', 'qualifio-', false]);
_qual_async.push(['createIframe', 'qualifio_insert_place_710941', 'qualifio.lavenir.net', '20', 'EDFE623E-B1CC-4029-BD6B-D0DA40027E3D', '100%', '380', '', '', '', 'max-width:810px;margin:0 auto; background:#E9EDF0']);
</script>


<!--[END-block-widget] 25450523-997d-44a5-9d28-7acf503d9bbc -->

</div>
<!-- end block 'article-right-1' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-2' -->
<div data-mht-block="article-detail__article-left-2">

    <!--[START-block-widget]  8edb96bc-89b5-463f-b9ea-bec717a9f6ac -->
    
        <div data-mht-widget="wg-|-article-left-2-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  f83f9aa6-30c7-4de2-93e8-51a4c1ea81c6 -->
        

        
        <div data-mht-widget="list-|-image-du-jour">

            

<div class="widget widget--image-du-jour widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-diaporama" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-diaporama"></use>
</svg>
L'image du jour
        
    </div>

    <div class="widget__body">
        <div class="article-teaser article-teaser--image  article-teaser--imagedujour" role="article">
            <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210503_01577218/les-sondron-du-mois-mai-2021">
                
                    <figure class="article-teaser__figure">
                        
                            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/31/Sondron_3105.jpg?height=290&width=440&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="440" height="290">
                        
                    </figure>
                

                <div class="article-teaser__text">
                    <header class="article-teaser__header">
                        <p>
                            Les Sondron du mois mai 2021
                        </p>
                    </header>
                </div>
            </a>
        </div>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  f83f9aa6-30c7-4de2-93e8-51a4c1ea81c6 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 8edb96bc-89b5-463f-b9ea-bec717a9f6ac -->

</div>
<!-- end block 'article-left-2' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-2' -->
<div data-mht-block="article-detail__article-right-2">

    <!--[START-block-widget]  6cea28f2-29ae-443e-8b2c-d76adc2fcc2f -->
    
        <div data-mht-widget="wg-|-article-right-2-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  0b6c769a-5c32-46bb-8b9d-f5e3bfd1301b -->
        

        
        <div data-mht-widget="list-|-a-la-une">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-laune" role="presentation">

    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-laune"></use>

</svg>

a la une
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210531_01584738/les-chiffres-du-coronavirus-s-ameliorent-la-bulle-devrait-exploser-estime-yves-van-laethem">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/31/788c874a-c1e3-11eb-823d-333b7124a496_web-teaser-main__scale_0.5581836_0.5581836.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Les chiffres s’améliorent: «La bulle devrait exploser»
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210531_01584754/photos-d1a-un-nouveau-logo-pour-les-40-ans-du-kv-ostende">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/31/90443206-c1f3-11eb-823d-333b7124a496_web__scale_0.0706759_0.0706759.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        PHOTOS | D1A: un nouveau logo pour les 40 ans du KV Ostende 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210531_01584750/un-avion-ryanair-contraint-de-se-poser-a-berlin-la-compagnie-evoque-une-menace-potentielle">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/31/c0a050f4-c1f0-11eb-823d-333b7124a496_web__scale_0.2199851_0.2199851.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Un avion Ryanair contraint de se poser à Berlin: la compagnie évoque une «menace potentielle» 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210530_01584551/en-temps-de-covid-les-pretres-sont-en-plein-marathon">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/30/33075ae8-becc-11eb-83b1-318d36ebcc96_original.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        En temps de Covid, les prêtres sont en plein marathon
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210530_01584645/un-medecin-du-sport-sur-de-bruyne-jouer-masquer-peut-etre-une-solution">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/31/7cc3e5f4-c1db-11eb-98dd-f7a0ab0b69b3_web__scale_0.1966667_0.1966667.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Un médecin du sport sur De Bruyne: «Jouer masqué peut-être une solution» 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  0b6c769a-5c32-46bb-8b9d-f5e3bfd1301b -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 6cea28f2-29ae-443e-8b2c-d76adc2fcc2f -->

</div>
<!-- end block 'article-right-2' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo-2' -->
<div data-mht-block="article-detail__article-promo-2">

    <!--[START-block-widget]  c52fec4f-2bf3-4019-a9ac-63738f154748 -->
    
        <div data-mht-widget="widget-habitat">        
    
    <div class="widget widget--anepasmanquer margin-bm">
        
<header class="widget__header"><a href="/deuzio/habitat"><span style="color:#a91f1f">Habitat</span></a>
<style>
div[data-mht-widget="widget-habitat"] .label {
    background: #a91f1f;
}

div[data-mht-widget="widget-habitat"] article figure img {
    border: 4px solid #a91f1f;
}



div[data-mht-widget="widget-habitat"] .widget.widget--anepasmanquer.margin-bm {
    background-color: white;
}

div[data-mht-widget="widget-habitat"] .widget__header {
    background-color: white;
}

div[data-mht-widget="widget-habitat"]  .widget__header{
    border-bottom: none;
}





</style></header>
<div class="widget__body">
    <div class="widget-slider">
        <a href="#" class="widget-slider__nav widget-slider__nav--prev">
            <svg class="icon icon-prev-alt">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-prev-alt"></use>
            </svg>
        </a>
        <a href="#" class="widget-slider__nav widget-slider__nav--next">
            <svg class="icon icon-next-alt">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-next-alt"></use>
            </svg>
        </a>
        <div class="widget-slider__wrapper">
            
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Se passer du plastique &#224; la maison: nos astuces " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210528_01584117/se-passer-du-plastique-a-la-maison-nos-astuces">
    <a href="https://www.lavenir.net/cnt/dmf20210528_01584117/se-passer-du-plastique-a-la-maison-nos-astuces">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/28/808306cc-bd4c-11eb-b46b-e62d12535cdd_web_translate_-134.9999_-3.5e-5_scale_0.1064004_0.1064004.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Se passer du plastique à la maison: nos astuces " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--societe">
                    MAISON
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Se passer du plastique à la maison: nos astuces </h2>
                
                <div class="article-teaser__intro">Passer au zéro déchet du jour au lendemain n’est pas facile. Mais on peut se lancer pas à pas en commençant par le (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210528_01584117/se-passer-du-plastique-a-la-maison-nos-astuces">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Se passer du plastique à la maison: nos astuces "
        data-url="https://www.lavenir.net/cnt/dmf20210528_01584117/se-passer-du-plastique-a-la-maison-nos-astuces">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210528_01584117/se-passer-du-plastique-a-la-maison-nos-astuces">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Jardiner (presque) sans eau, c&#39;est possible" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210528_01584083/jardiner-presque-sans-eau">
    <a href="https://www.lavenir.net/cnt/dmf20210528_01584083/jardiner-presque-sans-eau">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/28/7f211570-bd39-11eb-b46b-e62d12535cdd_web-teaser-rectangle__scale_0.1072727_0.1072727.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Jardiner (presque) sans eau, c'est possible" class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Jardiner (presque) sans eau, c'est possible</h2>
                
                <div class="article-teaser__intro">Économiser l’eau au maximum (voire ne pas arroser du tout) en jardinant, c’est possible. Il suffit de mettre en (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210528_01584083/jardiner-presque-sans-eau">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Jardiner (presque) sans eau, c'est possible"
        data-url="https://www.lavenir.net/cnt/dmf20210528_01584083/jardiner-presque-sans-eau">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210528_01584083/jardiner-presque-sans-eau">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Appareils &#233;lectrom&#233;nagers en cuisine: comment bien les choisir" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210528_01584196/les-appareils-electromenagers-en-cuisine">
    <a href="https://www.lavenir.net/cnt/dmf20210528_01584196/les-appareils-electromenagers-en-cuisine">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/28/389d7616-bf82-11eb-9d31-fa29d98e6d01_translate_0.716239_-26.74563_scale_0.3581195_0.3581195_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Appareils électroménagers en cuisine: comment bien les choisir" class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Appareils électroménagers en cuisine: comment bien les choisir</h2>
                
                <div class="article-teaser__intro">Choisir à bon escient n’est pas toujours évident. Vos appareils doivent-ils être encastrables, intégrables ou en pose (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210528_01584196/les-appareils-electromenagers-en-cuisine">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Appareils électroménagers en cuisine: comment bien les choisir"
        data-url="https://www.lavenir.net/cnt/dmf20210528_01584196/les-appareils-electromenagers-en-cuisine">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210528_01584196/les-appareils-electromenagers-en-cuisine">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Comment r&#233;nover votre habitation et am&#233;liorer sa performance &#233;nerg&#233;tique   " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210526_01583425/grand-angle-comment-renover-votre-habitation-et-ameliorer-sa-performance-energetique">
    <a href="https://www.lavenir.net/cnt/dmf20210526_01583425/grand-angle-comment-renover-votre-habitation-et-ameliorer-sa-performance-energetique">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/26/0aeb70f0-bdf3-11eb-8250-5865f996e7e8_web__scale_0.3175457_0.3175458.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Comment rénover votre habitation et améliorer sa performance énergétique   " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    BELGIQUE
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Comment rénover votre habitation et améliorer sa performance énergétique   </h2>
                
                <div class="article-teaser__intro">75% des logements wallons ont été construits avant 1985 et présentent de faibles performances énergétiques. Face à` (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210526_01583425/grand-angle-comment-renover-votre-habitation-et-ameliorer-sa-performance-energetique">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Comment rénover votre habitation et améliorer sa performance énergétique   "
        data-url="https://www.lavenir.net/cnt/dmf20210526_01583425/grand-angle-comment-renover-votre-habitation-et-ameliorer-sa-performance-energetique">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210526_01583425/grand-angle-comment-renover-votre-habitation-et-ameliorer-sa-performance-energetique">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Les Belges se ruent sur les piscines: le secteur est au taquet " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210525_01583206/les-belges-se-ruent-sur-les-piscines-le-secteur-est-au-taquet">
    <a href="https://www.lavenir.net/cnt/dmf20210525_01583206/les-belges-se-ruent-sur-les-piscines-le-secteur-est-au-taquet">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/25/3ab10422-bd70-11eb-b46b-e62d12535cdd_web-teaser-rectangle__scale_0.0731284_0.0731284.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Les Belges se ruent sur les piscines: le secteur est au taquet "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Les Belges se ruent sur les piscines: le secteur est au taquet </h2>
                
                <div class="article-teaser__intro">Le nombre de piscines privées construites en Belgique augmente. Le secteur est au taquet et formule quelques (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210525_01583206/les-belges-se-ruent-sur-les-piscines-le-secteur-est-au-taquet">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Les Belges se ruent sur les piscines: le secteur est au taquet "
        data-url="https://www.lavenir.net/cnt/dmf20210525_01583206/les-belges-se-ruent-sur-les-piscines-le-secteur-est-au-taquet">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210525_01583206/les-belges-se-ruent-sur-les-piscines-le-secteur-est-au-taquet">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="La r&#233;volution des espaces verts avec le &#171;Jardin Punk Challenge&#187; " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210518_01581348/la-revolution-des-espaces-verts-avec-le-jardin-punk-challenge">
    <a href="https://www.lavenir.net/cnt/dmf20210518_01581348/la-revolution-des-espaces-verts-avec-le-jardin-punk-challenge">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/18/f61a30b8-b7b1-11eb-bc85-93205cd68ff1_web-teaser-rectangle__scale_0.1786152_0.1786152.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="La révolution des espaces verts avec le «Jardin Punk Challenge» "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    MONS
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>La révolution des espaces verts avec le «Jardin Punk Challenge» </h2>
                
                <div class="article-teaser__intro">Pour la deuxième année consécutive, l’UMons organise son «Jardin Punk Challenge». Une invitation à la transformation (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20210518_01581348/la-revolution-des-espaces-verts-avec-le-jardin-punk-challenge">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210518_01581348/la-revolution-des-espaces-verts-avec-le-jardin-punk-challenge">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="La révolution des espaces verts avec le «Jardin Punk Challenge» "
        data-url="https://www.lavenir.net/cnt/dmf20210518_01581348/la-revolution-des-espaces-verts-avec-le-jardin-punk-challenge">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210518_01581348/la-revolution-des-espaces-verts-avec-le-jardin-punk-challenge">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="D&#233;co: rotin, le retour du naturel " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210515_01580703/deco-rotin-le-retour-du-naturel">
    <a href="https://www.lavenir.net/cnt/dmf20210515_01580703/deco-rotin-le-retour-du-naturel">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/15/8d3ed038-b169-11eb-9503-99e9e0fd540c_web-teaser-rectangle__scale_0.2020548_0.2020548.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Déco: rotin, le retour du naturel "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    Stoumont
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Déco: rotin, le retour du naturel </h2>
                
                <div class="article-teaser__intro">Le rotin est revenu en force dans nos intérieurs. D’où vient ce matériau qui apporte chaleur et caractère à notre (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210515_01580703/deco-rotin-le-retour-du-naturel">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Déco: rotin, le retour du naturel "
        data-url="https://www.lavenir.net/cnt/dmf20210515_01580703/deco-rotin-le-retour-du-naturel">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210515_01580703/deco-rotin-le-retour-du-naturel">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Des peintures moins nocives " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210514_01580509/des-peintures-moins-nocives">
    <a href="https://www.lavenir.net/cnt/dmf20210514_01580509/des-peintures-moins-nocives">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/14/2b804e82-b2ed-11eb-92ca-928f8c336b93_original.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Des peintures moins nocives "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    HABITAT
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Des peintures moins nocives </h2>
                
                <div class="article-teaser__intro">Les appellations des peintures prêtent parfois à confusion. Comment comprendre les labels des différentes peintures (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210514_01580509/des-peintures-moins-nocives">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Des peintures moins nocives "
        data-url="https://www.lavenir.net/cnt/dmf20210514_01580509/des-peintures-moins-nocives">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210514_01580509/des-peintures-moins-nocives">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Des larves amies ou ennemies? " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210513_01580310/des-larves-amies-ou-ennemies">
    <a href="https://www.lavenir.net/cnt/dmf20210513_01580310/des-larves-amies-ou-ennemies">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/13/4c15760c-b268-11eb-b7da-dc626d7af0d4_translate_-28.27113_-1.242448_scale_0.2113034_0.2113034_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Des larves amies ou ennemies? "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    NATURE
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Des larves amies ou ennemies? </h2>
                
                <div class="article-teaser__intro">Au printemps, on trouve des larves de coléoptères au jardin. Le Pr Francis Frédéric (ULiège) distingue (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210513_01580310/des-larves-amies-ou-ennemies">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Des larves amies ou ennemies? "
        data-url="https://www.lavenir.net/cnt/dmf20210513_01580310/des-larves-amies-ou-ennemies">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210513_01580310/des-larves-amies-ou-ennemies">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="L’acier Corten, pour une d&#233;co ext&#233;rieure styl&#233;e " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210508_01578981/l-acier-corten-pour-une-deco-exterieure-stylee">
    <a href="https://www.lavenir.net/cnt/dmf20210508_01578981/l-acier-corten-pour-une-deco-exterieure-stylee">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/08/57d1b598-abfe-11eb-8a4f-d100aa29357e_web-teaser-rectangle__scale_0.1089331_0.1089331.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="L’acier Corten, pour une déco extérieure stylée "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    JARDIN
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>L’acier Corten, pour une déco extérieure stylée </h2>
                
                <div class="article-teaser__intro">Durable et esthétique, avec son aspect brut et naturel, l’acier Corten a tout pour plaire. Surtout lorsqu’il s’agit d (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210508_01578981/l-acier-corten-pour-une-deco-exterieure-stylee">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="L’acier Corten, pour une déco extérieure stylée "
        data-url="https://www.lavenir.net/cnt/dmf20210508_01578981/l-acier-corten-pour-une-deco-exterieure-stylee">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210508_01578981/l-acier-corten-pour-une-deco-exterieure-stylee">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Semer sur couche pour braver la m&#233;t&#233;o " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210507_01578782/semer-sur-couche-pour-braver-la-meteo">
    <a href="https://www.lavenir.net/cnt/dmf20210507_01578782/semer-sur-couche-pour-braver-la-meteo">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/07/f66b935c-ae71-11eb-942e-b4c04758f848_translate_0.810475_-55.92271_scale_0.5604768_0.5604769_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Semer sur couche pour braver la météo "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Semer sur couche pour braver la météo </h2>
                
                <div class="article-teaser__intro">Différentes manières permettent de hâter la germination des graines, de cultiver des variétés fragiles tout en (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210507_01578782/semer-sur-couche-pour-braver-la-meteo">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Semer sur couche pour braver la météo "
        data-url="https://www.lavenir.net/cnt/dmf20210507_01578782/semer-sur-couche-pour-braver-la-meteo">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210507_01578782/semer-sur-couche-pour-braver-la-meteo">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Op&#233;ration sauvetage: le martinet &#224; nouveau le bienvenu &#224; la Haute &#201;cole Albert Jacquard" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210507_01578775/operation-sauvetage-a-namur-le-martinet-a-nouveau-le-bienvenu-a-la-haute-ecole">
    <a href="https://www.lavenir.net/cnt/dmf20210507_01578775/operation-sauvetage-a-namur-le-martinet-a-nouveau-le-bienvenu-a-la-haute-ecole">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/07/3034fdcf-3567-4e07-b056-2d57471b8ec5_web-teaser-rectangle__scale_0.0983333_0.0983333.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Opération sauvetage: le martinet à nouveau le bienvenu à la Haute École Albert Jacquard"
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    Namur
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Opération sauvetage: le martinet à nouveau le bienvenu à la Haute École Albert Jacquard</h2>
                
                <div class="article-teaser__intro">Les travaux d’isolation ou de toiture menacent la nidification des martinets. Opération sauvetage à la Haute (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-diaporama" role="presentation">
            <use xlink:href="#icon-diaporama"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210507_01578775/operation-sauvetage-a-namur-le-martinet-a-nouveau-le-bienvenu-a-la-haute-ecole">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Opération sauvetage: le martinet à nouveau le bienvenu à la Haute École Albert Jacquard"
        data-url="https://www.lavenir.net/cnt/dmf20210507_01578775/operation-sauvetage-a-namur-le-martinet-a-nouveau-le-bienvenu-a-la-haute-ecole">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210507_01578775/operation-sauvetage-a-namur-le-martinet-a-nouveau-le-bienvenu-a-la-haute-ecole">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Les contr&#244;les de logements carolos ont quadrupl&#233; en 2020" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210502_01577040/les-controles-de-logements-carolos-ont-quadruple-en-2020">
    <a href="https://www.lavenir.net/cnt/dmf20210502_01577040/les-controles-de-logements-carolos-ont-quadruple-en-2020">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/02/ebdcd1fe-b80d-44a1-a2c3-3bfea74d2ae7_web_.jpg?crop=(0.00,0.00,405.94,406.00)&cropxunits=554&cropyunits=407&maxheight=249&maxwidth=249&scale=both&format=jpg"
                alt="Les contrôles de logements carolos ont quadruplé en 2020"
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    CHARLEROI
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Les contrôles de logements carolos ont quadruplé en 2020</h2>
                
                <div class="article-teaser__intro">La Ville poursuit son travail de contrôle des biens immobiliers locatifs. En 2020, plus de 1600 logements ont (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210502_01577040/les-controles-de-logements-carolos-ont-quadruple-en-2020">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Les contrôles de logements carolos ont quadruplé en 2020"
        data-url="https://www.lavenir.net/cnt/dmf20210502_01577040/les-controles-de-logements-carolos-ont-quadruple-en-2020">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210502_01577040/les-controles-de-logements-carolos-ont-quadruple-en-2020">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="La microfibre pour un nettoyage plus naturel " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210501_01576903/la-microfibre-pour-un-nettoyage-plus-naturel">
    <a href="https://www.lavenir.net/cnt/dmf20210501_01576903/la-microfibre-pour-un-nettoyage-plus-naturel">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/05/01/b658abd2-a83c-11eb-91d4-8bfe65aeea4e_web-teaser-rectangle__scale_0.1065424_0.1065424.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="La microfibre pour un nettoyage plus naturel "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    MAISON
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>La microfibre pour un nettoyage plus naturel </h2>
                
                <div class="article-teaser__intro">Économique et pratique, la microfibre peut devenir un allié incontournable pour le ménage. À condition d’être de (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210501_01576903/la-microfibre-pour-un-nettoyage-plus-naturel">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="La microfibre pour un nettoyage plus naturel "
        data-url="https://www.lavenir.net/cnt/dmf20210501_01576903/la-microfibre-pour-un-nettoyage-plus-naturel">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210501_01576903/la-microfibre-pour-un-nettoyage-plus-naturel">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Avec 12 millions d’€, le Foyer Jambois r&#233;nove et isole &#224; marche forc&#233;e pour amoindrir sa ..." data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210429_01576531/le-foyer-jambois-renove-et-isole-a-marche-forcee-pour-amoindrir-sa-facture-energetique">
    <a href="https://www.lavenir.net/cnt/dmf20210429_01576531/le-foyer-jambois-renove-et-isole-a-marche-forcee-pour-amoindrir-sa-facture-energetique">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/30/7d91ed84-a8fc-11eb-bad1-3a33174a9e29_web-teaser-rectangle__scale_0.0983333_0.0983333.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Avec 12 millions d’€, le Foyer Jambois rénove et isole à marche forcée pour amoindrir sa ..."
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    NAMUR
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Avec 12 millions d’€, le Foyer Jambois rénove et isole à marche forcée pour amoindrir sa ...</h2>
                
                <div class="article-teaser__intro">Le Foyer Jambois rénove activement son patrimoine pour tirer vers le bas la facture énergétique. Tour du (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210429_01576531/le-foyer-jambois-renove-et-isole-a-marche-forcee-pour-amoindrir-sa-facture-energetique">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Avec 12 millions d’€, le Foyer Jambois rénove et isole à marche forcée pour amoindrir sa ..."
        data-url="https://www.lavenir.net/cnt/dmf20210429_01576531/le-foyer-jambois-renove-et-isole-a-marche-forcee-pour-amoindrir-sa-facture-energetique">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210429_01576531/le-foyer-jambois-renove-et-isole-a-marche-forcee-pour-amoindrir-sa-facture-energetique">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Premiers pas au potager " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210429_01576472/premiers-pas-au-potager">
    <a href="https://www.lavenir.net/cnt/dmf20210429_01576472/premiers-pas-au-potager">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/29/ec5b720c-a8b7-11eb-bad1-3a33174a9e29_original.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Premiers pas au potager "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    HABITAT
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Premiers pas au potager </h2>
                
                <div class="article-teaser__intro">Semer, voir pousser et manger ses propres légumes. Voilà qui séduit de plus en plus les Wallons en quête d (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210429_01576472/premiers-pas-au-potager">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Premiers pas au potager "
        data-url="https://www.lavenir.net/cnt/dmf20210429_01576472/premiers-pas-au-potager">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210429_01576472/premiers-pas-au-potager">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Les jeux de jardin pour enfants " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210423_01574705/les-jeux-de-jardin-pour-enfants">
    <a href="https://www.lavenir.net/cnt/dmf20210423_01574705/les-jeux-de-jardin-pour-enfants">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/23/519e9d1e-a404-11eb-8c06-29965912e2e1_translate_-13.77804_0.810487_scale_0.3225097_0.3225097_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Les jeux de jardin pour enfants "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Les jeux de jardin pour enfants </h2>
                
                <div class="article-teaser__intro">De la simple cabane au portique complexe, il existe une foule de possibilités pour permettre aux enfants de se (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-diaporama" role="presentation">
            <use xlink:href="#icon-diaporama"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210423_01574705/les-jeux-de-jardin-pour-enfants">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Les jeux de jardin pour enfants "
        data-url="https://www.lavenir.net/cnt/dmf20210423_01574705/les-jeux-de-jardin-pour-enfants">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210423_01574705/les-jeux-de-jardin-pour-enfants">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="L’achat d’une maison moins co&#251;teux? Les frais de notaire dans le viseur" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210421_01573937/l-achat-d-une-maison-bientot-moins-couteux-le-ministre-de-la-justice-veut-reduire-les-frais-de-notaire">
    <a href="https://www.lavenir.net/cnt/dmf20210421_01573937/l-achat-d-une-maison-bientot-moins-couteux-le-ministre-de-la-justice-veut-reduire-les-frais-de-notaire">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/23/87372c56-a284-11eb-9c5b-d86647490cac_web-teaser-rectangle__scale_0.1961436_0.1961436.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="L’achat d’une maison moins coûteux? Les frais de notaire dans le viseur"
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    BELGIQUE
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>L’achat d’une maison moins coûteux? Les frais de notaire dans le viseur</h2>
                
                <div class="article-teaser__intro">Le Vice-premier ministre et ministre de la Justice, Vincent Van Quickenborne, souhaite revoir à la baisse les frais (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20210421_01573937/l-achat-d-une-maison-bientot-moins-couteux-le-ministre-de-la-justice-veut-reduire-les-frais-de-notaire">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210421_01573937/l-achat-d-une-maison-bientot-moins-couteux-le-ministre-de-la-justice-veut-reduire-les-frais-de-notaire">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="L’achat d’une maison moins coûteux? Les frais de notaire dans le viseur"
        data-url="https://www.lavenir.net/cnt/dmf20210421_01573937/l-achat-d-une-maison-bientot-moins-couteux-le-ministre-de-la-justice-veut-reduire-les-frais-de-notaire">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210421_01573937/l-achat-d-une-maison-bientot-moins-couteux-le-ministre-de-la-justice-veut-reduire-les-frais-de-notaire">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Jardin: des textiles con&#231;us pour durer " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210417_01572994/jardin-des-textiles-concus-pour-durer">
    <a href="https://www.lavenir.net/cnt/dmf20210417_01572994/jardin-des-textiles-concus-pour-durer">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/17/d527bb26-9c38-11eb-b49f-6362b81ad6f7_web-teaser-rectangle__scale_0.0889626_0.0889626.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Jardin: des textiles conçus pour durer "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Jardin: des textiles conçus pour durer </h2>
                
                <div class="article-teaser__intro">Soumis aux aléas de la météo, les textiles extérieurs doivent être résistants pour tenir sur la durée. Les conseils d (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-diaporama" role="presentation">
            <use xlink:href="#icon-diaporama"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210417_01572994/jardin-des-textiles-concus-pour-durer">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Jardin: des textiles conçus pour durer "
        data-url="https://www.lavenir.net/cnt/dmf20210417_01572994/jardin-des-textiles-concus-pour-durer">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210417_01572994/jardin-des-textiles-concus-pour-durer">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Jardin: des id&#233;es pour vivre dehors " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210416_01572783/jardin-des-idees-pour-vivre-dehors">
    <a href="https://www.lavenir.net/cnt/dmf20210416_01572783/jardin-des-idees-pour-vivre-dehors">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/16/404073bc-9e8c-11eb-b89f-169ec86d40c2_original.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Jardin: des idées pour vivre dehors "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Jardin: des idées pour vivre dehors </h2>
                
                <div class="article-teaser__intro">Devenu une véritable pièce à vivre, le jardin se pare d’un mobilier pratique pour accueillir famille et amis durant (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210416_01572783/jardin-des-idees-pour-vivre-dehors">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Jardin: des idées pour vivre dehors "
        data-url="https://www.lavenir.net/cnt/dmf20210416_01572783/jardin-des-idees-pour-vivre-dehors">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210416_01572783/jardin-des-idees-pour-vivre-dehors">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
        </div>
    </div>
</div>
    </div>

        </div>
    
<!--[END-block-widget] c52fec4f-2bf3-4019-a9ac-63738f154748 -->

</div>
<!-- end block 'article-promo-2' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-3' -->
<div data-mht-block="article-detail__article-left-3">

</div>
<!-- end block 'article-left-3' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-3' -->
<div data-mht-block="article-detail__article-right-3">

</div>
<!-- end block 'article-right-3' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                             </div>                        </div>                    </aside>                <!-- end zone article-detail --><!-- start zone Zone_2 -->                <div class="grid__col">                    <!-- start block 'article-page-footer' -->
<div data-mht-block="zone_2__article-page-footer">

    <!--[START-block-widget]  bb825539-412d-4e11-8826-8ac805c98361 -->
    <!--
<div id="elections-modal-loader"></div>
<script src="https://www.lavenir.net/extra/content/elections19/modal-loader.js"></script>

-->


<!--[END-block-widget] bb825539-412d-4e11-8826-8ac805c98361 -->

</div>
<!-- end block 'article-page-footer' -->
                 </div>            </div>        </div>    </div>  <!-- end zone Zone_2 -->
                        </div>                        
                        
                        
<div id="ad_skyscraper" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper'); }</script>
</div>


<div id="ad_overlayer" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer'); }</script>
</div>


<div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
    <script>if (window.initAd) { initAd('floorad'); }</script>
</div>


<div id="ad_splash" class="ad ad--splash" data-ad="splash">
    <script>if (window.initAd) { initAd('splash'); }</script>
</div>


<div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
    <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
</div>


<div id="ad_outofpage" class="ad ad--outofpage" data-ad="outofpage">
    <script>if (window.initAd) { initAd('outofpage'); }</script>
</div>


                        
                    </div>
                </div>
            </div>
        </div>
    
    <div class="span-5 clear last">
        

<footer class="site-footer">
    <div class="site-container slab-beta">
        <div class="site-container__inner">
            

<div class="grid grid--inline grid--top">
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Qui sommes nous?
            </div>
            <ul>
                
                <li >
                    <a href="/extra/services/contact" target="_parent">
                        Nous contacter
                    </a>
                </li>
                
                <li >
                    <a href="/extra/emploi" target="_parent">
                        L'emploi aux Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/valeurs" target="_parent">
                        Nos médias et nos valeurs
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/historique" target="_parent">
                        Historique des Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="http://sponsoring.lavenir.net/" target="_parent">
                        Sponsoring
                    </a>
                </li>
                
                <li >
                    <a href="https://www.lavenir.net/extra/notre-groupe" target="_parent">
                        Notre groupe : IPM
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/divers" target="_parent">
                        Divers
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Lavenir.net
            </div>
            <ul>
                
                <li >
                    <a href="/extra/sitemap" target="_parent">
                        Plan du site
                    </a>
                </li>
                
                <li >
                    <a href="/cnt/archives" target="_parent">
                        Archives
                    </a>
                </li>
                
                <li >
                    <a href="https://www.laveniradvertising.net/" target="_parent">
                        Placer une annonce
                    </a>
                </li>
                
                <li >
                    <a href="/extra/nwl" target="_parent">
                        Newsletters : inscription
                    </a>
                </li>
                
                <li >
                    <a href="/extra/forum/reglement" target="_parent">
                        Règlement de nos forums
                    </a>
                </li>
                
                <li >
                    <a href="/extra/faq-acces-illimite" target="_parent">
                        Accès illimité à lavenir.net : aide
                    </a>
                </li>
                
                <li >
                    <a href="/extra/cdv" target="_parent">
                        Conditions générales de vente
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Vie privée
            </div>
            <ul>
                
                <li >
                    <a href="/vieprivee" target="_parent">
                        Notre politique de confidentialité
                    </a>
                </li>
                
                <li >
                    <a href="/cookies" target="_parent">
                        Cookies
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
</div>

        </div>
    </div>
    <div class="site-container slab-gamma">
        <div class="site-container__inner">
            
<ul class="footer--partners">
    <li style="margin-left: 15px;">
        <a href="http://www.immonot.be/Taker/BasicSearch.aspx" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/immonot.jpg" alt="immonot">
        </a>
    </li>
    <li style="margin-left: 15px">
        <a href="https://www.logic-immo.be/fr" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/logic-immo.jpg" alt="logic-immo" />
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.gopress.be/info/fr" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/gopress.png" alt="gopress">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jfb.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jfb.jpg" alt="jfb">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.saj.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/saj.png" alt="saj">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.ajp.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/agjpb.jpg" alt="ajp">
        </a>
    </li>
    <li style="margin-left: 15px">
        <a href="https://www.jobat.be/fr" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jobat.jpg" alt="jobat" />
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jep.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jep.png" alt="jep">
        </a>
    </li>
</ul>

        </div>
    </div>
    <div class="site-container">
        <div class="site-container__inner">
        <div id="geowidget"></div>
        
   </div>
    <div class="site-container">
        <div class="site-container__inner">
            <ul class="footer--privacy">
                <li>
                    <a href="http://www.cim.be/">
                        <img src="https://markup.lavenir.net/extra/static/images/footer/metriweb_84x23.png" alt="">
                    </a>
                </li>
                <li><a href="/extra/services/divers"><span style="color: #000000">Copyright & privacy</span></a></li>
            </ul>
        </div>
    </div>
</footer>
 
    </div>
    
    

<div class="cookie-advert is-hidden">
	<div class="cookie-advert__layer"></div>
	<div class="cookie-advert__inner">
		<button class="cookie-advert__button cookie-advert__button--close">X</button>
		<p class="cookie-advert__header">Lavenir.net veille sur vos données personnelles</p>
		<p class="cookie-advert__text">Lavenir.net accorde la plus haute importance aux données personnelles que vous lui avez confiées.
			<a class="cookie-advert__link" href="https://www.lavenir.net/vieprivee">Lire notre politique de confidentialité</a>
		</p>
		<p class="cookie-advert__text" >L'utilisation de cookies nous permet de personnaliser votre expérience sur notre site et d'analyser notre trafic. Nous
			partageons des informations sur l'utilisation de notre site avec de partenaires de médias sociaux, de publicité et d'analyse.
			<a class="cookie-advert__link" href="https://www.lavenir.net/cookies">En savoir plus sur l'utilisation des cookies</a>.
			<button class="cookie-advert__button cookie-advert__button--accept">J’accepte</button>
	</div>
</div>
  

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->

    
            <script src="https://markup.lavenir.net/extra/assets/data/data.min.js?v=20210519T080538" defer crossorigin="anonymous"></script>
    

    <script src="https://markup.lavenir.net/extra/assets/js/foot-2016.js?v=20210519T080538" async></script>

    
            <script type="text/javascript">
                (function (b, a, t, c, h, e, r) {
                    h = 'batchSDK'; b[h] = b[h] || function () {
                        (b[h].q = b[h].q || []).push(arguments)
                    }; e = a.createElement(t), r = a.getElementsByTagName(t)[0];
                    e.async = 1; e.src = c; r.parentNode.insertBefore(e, r);
                })(window, document, 'script', 'https://via.batch.com/v2/bootstrap.min.js');

                batchSDK('setup', {
                    apiKey: 'E219E0CC6157488CBBB242B39ECD6DFF',
                    subdomain: 'lavenir.via.batch.com',
                    authKey: '2.kTSn3xCNQ/ObgTS0hJDGpBlEtl68ByR6R6SeYjc8rTA=',
                    vapidPublicKey: 'BC8cF9Czv+0B1XwvhZ38s0/pgmfhDamvjCTJyZhqCYmwZPk3Zbf9OvCxM/t6RsmUgZUm6qyh7V/o6nPGbNkQc/0=',
                    defaultIcon: "https://www.lavenir.net/extra/content/batch/defaut-batch.jpg",
                    smallIcon: "https://www.lavenir.net/extra/content/batch/small-batch.png",
                    ui: {
                        native: {}
                    }
                });

                (function () {
                    if (navigator.userAgent.indexOf("Firefox") !== -1) {
                        batchSDK(api => api.ui.show('native', true));
                    }
                })();
            </script>
    <!-- AntiAdBlock service down -->
</body>
</html>
