

<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 7]><html class="ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="m_no-js openam temp_sportMappingViaDb https_isSiteHttpsEnabled enableAntiAdBlock temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled enableSocialCountersInOutput temp_useAMConfiguration temp_stickyAds_leaderboard web_temp_enableNewGdpr flooz2 enableThirdPartySocialShareService paywall_lavenir_usePooolPaywall ads-new-system" dir="ltr" lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta property="fb:app_id" content="156384194434983" />
    <meta property="fb:admins" content="1031588996" />
    <meta property="fb:admins" content="100006909940815" />
    <meta property="fb:pages" content="120603891305626">
    <meta name="application-name" content="lavenir.net" />
    <meta name="msapplication-tooltip" content="lavenir.net" />
    <meta name="msapplication-navbutton-color" content="#006f3a" />
    <meta name="msapplication-task" content="name=Actu; action-uri=/?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=static; icon-uri=https://markup.lavenir.net/extra/static/ico/actu.ico" />
    <meta name="msapplication-task" content="name=Sport; action-uri=/sports?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/sport.ico" />
    <meta name="msapplication-task" content="name=Région; action-uri=/region?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/region.ico" />
    <meta name="msapplication-task" content="name=Buzz; action-uri=/buzz?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/buzz.ico" />
    <meta name="msapplication-task" content="name=Culture; action-uri=/culture?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/culture.ico" />
    <meta name="google-site-verification" content="5Tjih3sY38FAMEM-Gp3pJyqUY9OY5noVdprJVG6bRpk" />
    <meta name="google-site-verification" content="TsXsIsyMie_Qu585CJIWUvAM9OtRf4sKZssLhYMWMiU" />
    
    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">

    
      <title>Chacun chez soi pour  le souper du bourgmestre  (Faimes) </title>
    
        <link rel="canonical" href="https://www.lavenir.net/cnt/dmf20210428_01575969/chacun-chez-soi-pour-le-souper-du-bourgmestre" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.lavenir.net/cnt/dmf20210428_01575969/chacun-chez-soi-pour-le-souper-du-bourgmestre" />
        <link rel="alternate" media="handheld" href="https://m.lavenir.net/cnt/dmf20210428_01575969/chacun-chez-soi-pour-le-souper-du-bourgmestre" />
    <meta name="description" content="Le 5e souper du bourgmestre sera &#171;&#224; emporter&#187; cette ann&#233;e encore. Pour rappel, les b&#233;n&#233;fices de ce souper sont r&#233;partis entre les associations du village. C’est ainsi que 5 200€ ont &#233;t&#233; distribu&#233;s l’an dernier. Disponibles le samedi 8 mai entre 16 h et 19 h &#224; la salle La Forge, il faut r&#233;server ses menus (au choix, adultes 15€ et 17€; enfants 10€) avant le mardi 4 mai. Infos, r&#233;servations et modalit&#233;s sur le site de la Commune (www.faimes.be) et aupr&#232;s des mandataires repris sur la liste. " />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Le 5e souper du bourgmestre sera &#171;&#224; emporter&#187; cette ann&#233;e encore. Pour rappel, les b&#233;n&#233;fices de ce souper sont r&#233;partis entre les associations du village. ..." />    
    <meta name="twitter:image" content="https://static.lavenir.net/assets/images_upload/actu24/2021/04/28/47ffeabe-a7f2-11eb-94cb-0f2836dce065_web__scale_0.1961436_0.1961436.jpg?height=314&width=600&mode=crop&watermark=ave-overlay&watermark=ave-overlay" />    
    <meta name="twitter:site" content="@lavenir_net" />    
    <meta name="twitter:title" content="Chacun chez soi pour  le souper du bourgmestre " />    
    <meta property="article:modified_time" content="2021-04-28T07:21:17.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/lavenir.net" />    
    <meta property="article:section" content="Faimes" />    
    <meta property="og:description" content="Le 5e souper du bourgmestre sera &#171;&#224; emporter&#187; cette ann&#233;e encore. Pour rappel, les b&#233;n&#233;fices de ce souper sont r&#233;partis entre les associations du village. ..." />    
    <meta property="og:image" content="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/28/47ffeabe-a7f2-11eb-94cb-0f2836dce065_web__scale_0.1961436_0.1961436.jpg" />    
    <meta property="og:locale" content="fr_FR" />    
    <meta property="og:title" content="Chacun chez soi pour  le souper du bourgmestre " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.lavenir.net/cnt/dmf20210428_01575969/chacun-chez-soi-pour-le-souper-du-bourgmestre" />    
    

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.lavenir.net",interactiefPrefix:"http",websitefolder:"/",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:true,article_author:"J.L.",article_bodycharcount:2,article_cimpage:"zucq.s9g9z1wlmewgk8mviatxmefj8cjk3edoxydbpj.m7unknown/unknown",article_cimpage_free:"unknown/unknown",article_cityname:"FAIMES",article_contenttype:"article",article_dossier:[],article_id:"dmf20210428_01575969",article_introcharcount:552,article_sectionid:"d4eddbeb-c2c6-4795-a6b5-ce6a6569097d",article_section:"faimes",article_paper:64,article_publicationdate:"20210428",article_publicationtime:"09:21",article_ispluslayout:true,article_source:"L\u0027Avenir",article_sourceoforigin:"42d6ddb3-932d-4280-b9f5-8e44c3ec6913",article_title:"Chacun chez soi pour  le souper du bourgmestre ",article_type:"newspaper",article_externalid:"660e5a1a-a674-11eb-ab44-831879a3ba43",article_updatecountersurl:"https://www.lavenir.net/api/article/updatecounters?articleid=dmf20210428_01575969&papercode=actu24",page_mainsection:"5a5bc56f-c602-4b96-a0b7-2425f85c2fb4",page_mainsectionname:"ave",page_mainsubsection:"99522e75-c270-46bf-8ac4-eede27b3d29a",page_mainsubsectionname:"regions",page_section:"d4eddbeb-c2c6-4795-a6b5-ce6a6569097d",page_sectionname:"faimes",page_adv_sectiontree:"LAVENIR/web/regions/huy-waremme",page_type:"detail",page_secure:true,page_metered:false,page_zipcode:"4317",page_cityname:"Faimes",page_papercode:64,page_facebookpageurl:"httphttp://www.facebook.com/pages/FAIMES-Toute-lactu/273464826063352",page_sectiontrees:"ave/regions/huy-waremme/faimes|ave/regions/huy-waremme/le-fil-dactu|ave/toute-lactualite-en-direct/regions|ave/a-ne-pas-manquer",cdn_markup:"markup.lavenir.net",cdn_markupVersion:"20210427T080710",cdn_static:"static.lavenir.net",features:["openam","temp_sportMappingViaDb","https_isSiteHttpsEnabled","enableAntiAdBlock","temp_enableAddressServiceApi","com_pushnotificationsOptinboxEnabled","enableSocialCountersInOutput","temp_useAMConfiguration","temp_stickyAds_leaderboard","web_temp_enableNewGdpr","flooz2","enableThirdPartySocialShareService","paywall_lavenir_usePooolPaywall"],article_has_inline_media:false,urlscheme:"https",page_features:[],environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'zUCQ.S9G9z1wLmeWgk8MVIaTXmEFJ8cjk3EdoXydBPj.M7', pp_gemius_extraparameters = ['lan=FR', 'key=', 'subs=/ave/regions/huy-waremme/faimes', 'free="unknown/unknown"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[728,90],[840,150],[840,250],[970,250]],'wallpaper':[[1,1]],'skyscraper':[[120,600],[160,600]],'overlayer':[[640,480]],'square':[[239,239],'fluid'],'rectangle':[[300,250],[300,600]],'advertorialpave':[[300,100]],'outofpage':[[1,1]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE2MTk1OTc3NjMsImV4cCI6MTYxOTYwNDk2MywiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.X5IXegvyaXQs88eySBZqi_H2x_ouqsiNc01Tv9BB2DeMiMMoqRFOHcO2jTMEiRNM-bXR86Jn_IT4NtQ6oahoUHvyU_UEXXG-YbAy-hAoRl5XdFS52fVc0UnoyX7aTlDBRXdzBsBkunZTWHUbd51S21yZO05O8ajEEvibRnjJpAaIUNlpQB5_ZsLLf8b4uxlqzE8d0Dkld0ASy0KBi1LBg76WI3bmR-ZhZBXRGaqQBz2kny9IiTUjLyp2imZM1t6c-VOwlY9zgDcEiexd_guyMjiQ32mSTIA2BrXn2MjIbBMngBWCHVppSo8_N8VW8NEjAR3xV1BXLjmB3L0JTua76g";


    </script>
    <script>
        var require = { urlArgs: 'v=20210427T080710' };
    </script>
    <script src="https://markup.lavenir.net/extra/assets/js/head.js?v=20210427T080710"
        data-pagetype="detail" data-section="d4eddbeb-c2c6-4795-a6b5-ce6a6569097d" data-mainsection="5a5bc56f-c602-4b96-a0b7-2425f85c2fb4"
        data-mainsubsection="99522e75-c270-46bf-8ac4-eede27b3d29a" data-maintag="" data-arttype="newspaper"
        crossorigin="anonymous">
    </script>

    <!--[if lte IE 8]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/sprite_ie.css" media="screen, projection" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/grid_ie.css" media="screen, projection" /><![endif]-->
    <link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/site-2016.css?v=20210427T080710" />
    
    

    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    

    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lavenir.net/cnt/dmf20210428_01575969/chacun-chez-soi-pour-le-souper-du-bourgmestre"
      },
      "headline": "Chacun chez soi pour  le souper du bourgmestre ",
      
        "image": ["https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/28/47ffeabe-a7f2-11eb-94cb-0f2836dce065_web__scale_0.1961436_0.1961436.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/28/47ffeabe-a7f2-11eb-94cb-0f2836dce065_web__scale_0.1961436_0.1961436.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/28/47ffeabe-a7f2-11eb-94cb-0f2836dce065_web__scale_0.1961436_0.1961436.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-04-28T09:21:17+02:00",
      "dateModified": "2021-04-28T09:21:17+02:00",
      "author": {
        "@type": "Person",
        "name": "J.L."
      },
       "publisher": {
        "@type": "Organization",
        "name": "Lavenir.net",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.lavenir.net/extra/assets/img/ave_logo_large.png"
        }
      },
        "description": "Le 5e souper du bourgmestre sera «à emporter» cette année encore. Pour rappel, les bénéfices de ce souper sont répartis entre les associations du village. C’est ainsi que 5 200€ ont été distribués l’an dernier. Disponibles le samedi 8 mai entre 16 h et 19 h à la salle La Forge, il faut réserver ses menus (au choix, adultes 15€ et 17€; enfants 10€) avant le mardi 4 mai. Infos, réservations et modalités sur le site de la Commune (www.faimes.be) et auprès des mandataires repris sur la liste. "
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.lavenir.net"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Régions",
                "item": "https://www.lavenir.net/regions"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Huy-Waremme",
                "item": "https://www.lavenir.net/regions/huy-waremme"
            }, 
            {
                "@type": "ListItem",
                "position": 3,
                "name": "Faimes",
                "item": "https://www.lavenir.net/regions/huy-waremme/faimes"
            }
       ]
    }
    </script>

    
        <link rel="preload" href="https://markup.lavenir.net/extra/assets/font/TitilliumWeb-Bold.woff2" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.lavenir.net/extra/assets/font/TitilliumWeb-Regular.woff" as="font" crossorigin="anonymous" />
    
        <link rel="preload" href="https://markup.lavenir.net/extra/assets/font/TitilliumWeb-Regular.woff2" as="font" crossorigin="anonymous" />
    
</head>
<body  
    class="" >
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div id="fb-root">
    </div>

        <div class="wrapper">
            


<header class="site-header  has-tertiary-navigation " role="banner">
    <!-- The Main Menu -->
    <div class="primary-nav">
        <div class="site-container slab-beta">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <ul class="site-social">
                                <li>
                                    <span>suivez-nous</span>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--facebook" href="https://www.facebook.com/lavenir.net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-facebook" role="presentation">
                                            <use xlink:href="#icon-social-facebook"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--twitter" href="https://twitter.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-twitter" role="presentation">
                                            <use xlink:href="#icon-social-twitter"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--instagram" href="https://www.instagram.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-instagram" role="presentation">
                                            <use xlink:href="#icon-social-instagram"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                            </ul>
                        </div>
                    </div>
                    <div class="grid__item size-2-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <nav class="site-supnav" role="navigation">
                                <a class="dropdown__toggle" href="#" data-toggle="dropdown" data-target="#supnav">Autres +</a>
                                <ul class="site-supnav__list dropdown__list is-offscreen" id="supnav">
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/deuzio/habitat" target="_parent" class="">
                                            Habitat
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/societe/emploi" target="_parent" class="MenuItemExtLink">
                                            Emploi
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net#necrologie" target="_parent" class="MenuItemExtLink">
                                            Nécrologies
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/extra/trafic" target="_parent" class="MenuItemExtLink">
                                            Mobilité
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/jde" target="_parent" class="MenuItemExtLink">
                                            LE JDE
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="site-container slab-alpha">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <a class="site-logo" href="/">
                                <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_large.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/static/img/ave_logo_large.png'; this.onerror=null;">
                            </a>
                        </div>
                    </div>
                    <div class="grid__item size-5-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <div id="mainmenu">
                                <div class="plain">
                                    <nav class="site-nav">
	                                <ul>
		                                <li class="site-nav__newsletter">
			                                <a href="/extra/nwl">
				                                <i class="icons icon-newsletter"></i>
				                                <span class="site-nav__text">
					                                newsletter
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__newspaper">
			                                <a href="/extra/numerique/pc-2015">
				                                <i class="icons icon-paper"></i>
				                                <span class="site-nav__text">
					                                journal
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__account">
			                                <a href="">
				                                <i class="icons icon-user"></i>
				                                <span class="site-nav__text">
					                                mon compte
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__abonnement">
			                                <a class="is-active" href="https://aboshop.lavenir.net/?promocode=ABOPAGE20_hpdaabo">
				                                <i class="icons icon-abonne"></i>
				                                <span class="site-nav__text">
					                                s'abonner
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__search">
			                                <a data-toggle="toggle" data-target="#site-search" href="#">
				                                <i class="icons icon-search"></i>
			                                </a>
		                                </li>
	                                </ul>
                                </nav>
                                </div>
                           </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="search">Trouver un article</label>
                                <input class="form__input text" id="search" name="search" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text" id="regio-search" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="site-container slab-gamma">
            <div class="site-container__inner">
                <nav class="site-subnav" role="navigation">
                    <ul class="site-subnav__list">
                        
                        <li class="theme-actu h-actu">
                            <a href="/extra/actualite" target="_parent">
                            Actu
                            </a>
                        </li>
                        
                        <li class="theme-regions h-regions current">
                            <a href="/regions" target="_parent">
                            Régions
                            </a>
                        </li>
                        
                        <li class="theme-buzz h-buzz">
                            <a href="/tag/nouveau-virus-venu-de-chine" target="_parent">
                            CORONAVIRUS
                            </a>
                        </li>
                        
                        <li class="theme-sport h-sport">
                            <a href="/sports" target="_parent">
                            Sport
                            </a>
                        </li>
                        
                        <li class="theme-deuzio h-deuzio">
                            <a href="/deuzio" target="_parent">
                            Deuzio
                            </a>
                        </li>
                        
                        <li class="theme-tele h-culture">
                            <a href="/culture" target="_parent">
                            Culture
                            </a>
                        </li>
                        
                        <li class="theme-opinion h-opinion">
                            <a href="https://www.lavenir.net/opinions" target="_parent">
                            OPINIONS
                            </a>
                        </li>
                        
                    </ul>
                    <ul class="site-subnav__list">
                        
                        <li class="theme-boutique">
                            <a href="https://meteo.lavenir.net/" target="_parent">
                                Météo
                            </a>
                        </li>
                        
                        <li class="theme-abonnes">
                            <a href="https://espaceabonnes.lavenir.net/" target="_parent">
                                abonnés
                            </a>
                        </li>
                        
                        <li class="theme-concours">
                            <a href="/extra/animation" target="_parent">
                                concours
                            </a>
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
        <div class="site-container">
            <div class="site-container__inner">
                <nav class="regio-subnav">
                    <ul>
                        
                        <li>
                            <a class="" href="/regions/bruxelles/filactu" target="_parent">
                            BXL
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/brabantwallon/filactu" target="_parent">
                            Brab. Wallon
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/namur/filactu" target="_parent">
                            Namur
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/liege/filactu" target="_parent">
                            Liège
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/charleroi/filactu" target="_parent">
                            Charleroi
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/basse-sambre/filactu" target="_parent">
                            Basse-Sambre
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/sambre-meuse/filactu" target="_parent">
                            Sambre&Meuse
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/verviers/filactu" target="_parent">
                            Verviers
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/wallonie-picarde/filactu" target="_parent">
                            Wall. Picarde
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/mons-centre/filactu" target="_parent">
                            Mons&Centre
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="is-active" href="/regions/huy-waremme/filactu" target="_parent">
                            Huy-Waremme
                            </a>
                            
                            
                            <ul class="tertiary-navigation">
                                
                                    <li><a class="is-active" href="/regions/huy-waremme/filactu" target="_parent">
                                    ACTU
                                    </a></li>
                                
                                    <li><a class="" href="/regions/huy-waremme/sports" target="_parent">
                                    SPORT
                                    </a></li>
                                
                            </ul>   
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/luxembourg/filactu" target="_parent">
                            Luxembourg
                            </a>
                            
                            
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <!-- The Mini Menu -->
    <div class="site-mini-nav" style="display: none">
        <div class="site-container">
            <div class="site-container__inner">
                <div class="site-mini-logo">
                    <a class="site-logo" href="/" rel="nofollow">
                        <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_mini.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/assets/img/ave_logo_mini.png'; this.onerror=null;">
                    </a>
                </div>
                <div class="grid grid--no-space">
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="site-subnav">
                                <ul class="site-subnav__list">
                                    
                                    <li class="theme-actu h-actu">
                                        <a href="/extra/actualite" rel="nofollow" target="_parent">
                                            Actu
                                        </a>
                                    </li>
                                    
                                    <li class="theme-regions h-regions current">
                                        <a href="/regions" rel="nofollow" target="_parent">
                                            Régions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-buzz h-buzz">
                                        <a href="/tag/nouveau-virus-venu-de-chine" rel="nofollow" target="_parent">
                                            CORONAVIRUS
                                        </a>
                                    </li>
                                    
                                    <li class="theme-sport h-sport">
                                        <a href="/sports" rel="nofollow" target="_parent">
                                            Sport
                                        </a>
                                    </li>
                                    
                                    <li class="theme-deuzio h-deuzio">
                                        <a href="/deuzio" rel="nofollow" target="_parent">
                                            Deuzio
                                        </a>
                                    </li>
                                    
                                    <li class="theme-tele h-culture">
                                        <a href="/culture" rel="nofollow" target="_parent">
                                            Culture
                                        </a>
                                    </li>
                                    
                                    <li class="theme-opinion h-opinion">
                                        <a href="https://www.lavenir.net/opinions" rel="nofollow" target="_parent">
                                            OPINIONS
                                        </a>
                                    </li>
                                    
                                    <li class="site-subnav__toggle">
                                        <a class="dropdown__toggle" href="#" rel="nofollow" data-toggle="dropdown" data-target="#subnav">Plus +
                                        </a>
                                        <ul class="dropdown__list is-offscreen" id="subnav">
                                            
                                            <li class="theme-boutique">
                                                <a href="https://meteo.lavenir.net/" rel="nofollow" target="_parent">
                                                    Météo
                                                </a>
                                            </li>
                                            
                                            <li class="theme-abonnes">
                                                <a href="https://espaceabonnes.lavenir.net/" rel="nofollow" target="_parent">
                                                    abonnés
                                                </a>
                                            </li>
                                            
                                            <li class="theme-concours">
                                                <a href="/extra/animation" rel="nofollow" target="_parent">
                                                    concours
                                                </a>
                                            </li>
                                                                                        
                                        </ul>
                                    </li>
                                </ul>
                            </nav>
                            <div id="mainmenumini">
                                <div class="plain">
                                    <nav class="site-nav">
                                    <ul>
                                        <li class="site-nav__newsletter">
                                            <a href="/extra/nwl-new" rel="nofollow">
                                                <i class="icons icon-newsletter"></i>
                                                <span class="site-nav__text">newsletter
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__newspaper">
                                            <a href="/extra/numerique/pc-new" rel="nofollow">
                                                <i class="icons icon-paper"></i>
                                                <span class="site-nav__text">journal
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__account">
                                            <a  href="" rel="nofollow">
                                                <i class="icons icon-user"></i>
                                                <span class="site-nav__text">mon compte
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__abonnement">
                                            <a class="" href="https://aboshop.lavenir.net/?promocode=ABOPAGE20_hpdaabo" rel="nofollow">
                                                <i class="icons icon-abonne"></i>
                                                <span class="site-nav__text">abonnement
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__search">
                                            <a data-toggle="toggle" data-target="#mini-site-search" href="#" rel="nofollow">
                                                <i class="icons icon-search"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </nav>	
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="regio-subnav">
                                <ul>
                                    
                                    <li>
                                        <a class="" href="/regions/bruxelles/filactu" rel="nofollow" target="_parent">
                                            BXL
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/brabantwallon/filactu" rel="nofollow" target="_parent">
                                            Brab. Wallon
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/namur/filactu" rel="nofollow" target="_parent">
                                            Namur
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/liege/filactu" rel="nofollow" target="_parent">
                                            Liège
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/charleroi/filactu" rel="nofollow" target="_parent">
                                            Charleroi
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/basse-sambre/filactu" rel="nofollow" target="_parent">
                                            Basse-Sambre
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/sambre-meuse/filactu" rel="nofollow" target="_parent">
                                            Sambre&Meuse
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/verviers/filactu" rel="nofollow" target="_parent">
                                            Verviers
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/wallonie-picarde/filactu" rel="nofollow" target="_parent">
                                            Wall. Picarde
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/mons-centre/filactu" rel="nofollow" target="_parent">
                                            Mons&Centre
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="is-active" href="/regions/huy-waremme/filactu" rel="nofollow" target="_parent">
                                            Huy-Waremme
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/luxembourg/filactu" rel="nofollow" target="_parent">
                                            Luxembourg
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="mini-site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="minisearch">Trouver un article</label>
                                <input class="form__input text" id="minisearch" name="minisearch" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--regio-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text ac_input" id="miniregions" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
            <div class="sky-wrapper">
                <div class="site-container">
                    <div class="site-container__inner">
                        
                        
                        <div class="ad-group">
                            
<div id="ad_leaderboard" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard'); }</script>
</div>


<div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
    <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
</div>


<div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard">
    <script>if (window.initAd) { initAd('tvleaderboard'); }</script>
</div>


                        </div>
                                                
                        <div id="content" class="span-5 clearfix last">
                               
    
<!-- MntPageId: 18fd1f83-9bba-413a-8dcd-a45000955358 -->
<!-- MntPageTemplateInstanceId: 83999bc2-2f57-420a-8f37-a45000955338 -->
<!-- PublishedPageId: 107b837f-12b4-40e3-b32f-9d3d2035fb3a -->
<!-- start zone article-header --><div class="row">    <div class="grid">        <div class="grid__col">                    <!-- start block 'article-page-header' -->
<div data-mht-block="article-header__article-page-header">

</div>
<!-- end block 'article-page-header' -->
                     <!-- start block 'article-page-header-abonnes' -->
<div data-mht-block="article-header__article-page-header-abonnes">

</div>
<!-- end block 'article-page-header-abonnes' -->
                     <!-- start block 'article-page-header-abonnes-offert' -->
<div data-mht-block="article-header__article-page-header-abonnes-offert">

</div>
<!-- end block 'article-page-header-abonnes-offert' -->
                 <!-- end zone article-header --><!-- start zone article-detail -->                    <article class="article">                            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  6614a2ee-cde1-4bc5-98b5-b5bab9c9d882 -->
    
        <div data-mht-widget="pacoarticletitle">        
    

<div class="article-offer">
    <span class="article-offer__text">article abonné offert</span>
</div>
<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        


<ul class="article__share list-unstyled margin-bn">
    
        <li class="facebook margin-bs">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20210428_01575969/chacun-chez-soi-pour-le-souper-du-bourgmestre">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-bs">
             

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20210428_01575969/chacun-chez-soi-pour-le-souper-du-bourgmestre">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-bs">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20210428_01575969/chacun-chez-soi-pour-le-souper-du-bourgmestre" data-via="lavenir_net" data-tweettext="Chacun chez soi pour  le souper du bourgmestre ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-bs">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20210428_01575969/chacun-chez-soi-pour-le-souper-du-bourgmestre">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20210428_01575969&referer=%2fcnt%2fdmf20210428_01575969" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20210428_01575969" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
    </div>
</div>
<header class="article__header">
    
        <p class="article__subtitle">FAIMES</p>
    
    <h1 class="article__title">Chacun chez soi pour  le souper du bourgmestre </h1>
</header>

        </div>
    
<!--[END-block-widget] 6614a2ee-cde1-4bc5-98b5-b5bab9c9d882 -->

    <!--[START-block-widget]  479afd7c-a70d-44b2-9d70-3b60b1bdac0e -->
    
    <div class="article__meta">
        <p class="article__byline">
               
                           <a href="https://www.lavenir.net" role="link">
                               <span>Home</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/regions" role="link">
                               <span>Régions</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/regions/huy-waremme" role="link">
                               <span>Huy-Waremme</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/regions/huy-waremme/faimes" role="link">
                               <span>Faimes</span>
                           </a>
                   
                 - <time datetime="2021-04-28 09:21+02:00" class="text-uc">Aujourd'hui à 09:21</time>
                  - <span>J.L.</span>
                
                  - <span>L'Avenir</span>
                
        </p>
        
    </div>

<!--[END-block-widget] 479afd7c-a70d-44b2-9d70-3b60b1bdac0e -->

    <!--[START-block-widget]  1f6f99c0-40a3-4a62-8c7d-b2585444d13c -->
    

<ul class="article__share list-inline display-block">
    
        <li class="facebook margin-ls">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20210428_01575969/chacun-chez-soi-pour-le-souper-du-bourgmestre">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-ls">
                

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20210428_01575969/chacun-chez-soi-pour-le-souper-du-bourgmestre">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-ls">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20210428_01575969/chacun-chez-soi-pour-le-souper-du-bourgmestre" data-via="lavenir_net" data-tweettext="Chacun chez soi pour  le souper du bourgmestre ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-ls">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20210428_01575969/chacun-chez-soi-pour-le-souper-du-bourgmestre">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20210428_01575969&referer=%2fcnt%2fdmf20210428_01575969" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20210428_01575969" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
<!--[END-block-widget] 1f6f99c0-40a3-4a62-8c7d-b2585444d13c -->

    <!--[START-block-widget]  9083cc67-dd50-448a-a2f2-03a0882c824d -->
    
<!--[END-block-widget] 9083cc67-dd50-448a-a2f2-03a0882c824d -->

</div>
<!-- end block 'article-header' -->
                             <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  79d431c6-2948-46dd-9f29-2bde9bd437b1 -->
    
        <div data-mht-widget="pacoarticlecontent">        
    

<div class="poool-article-content" data-url="/poool/articlecontent/dmf20210428_01575969">
    
                <figure class="article__image">
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/28/47ffeabe-a7f2-11eb-94cb-0f2836dce065_web__scale_0.1961436_0.1961436.jpg?maxheight=662&maxwidth=925&scale=both" alt="Chacun chez soi pour  le souper du bourgmestre ">
                    <figcaption>
                        <p>
                            
                                <span class="article__image__caption"> -</span>
                            
                                <span class="article__image__credits">EdA</span>
                            
                        </p>
                    </figcaption>
                </figure>
            


    <div class="article__body grid ">
        <div class="grid__item">
            <div class="grid__item__inner">
            <aside class="article__sidebar">
                <div class="article__sidebar__inner">
                
<div id="ad_rectangle" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle'); }</script>
</div>


                </div>
            </aside>

            <p class="article__intro"><strong>Le 5e souper du bourgmestre sera «à emporter» cette année encore. Pour rappel, les bénéfices de ce souper sont répartis entre les associations du village. C’est ainsi que 5 200€ ont été distribués l’an dernier. Disponibles le samedi 8 mai entre 16 h et 19 h à la salle La Forge, il faut réserver ses menus (au choix, adultes 15€ et 17€; enfants 10€) avant le mardi 4 mai. Infos, réservations et modalités sur le site de la Commune (www.faimes.be) et auprès des mandataires repris sur la liste. </strong></p>

        
            <div class="paywall ">
                <div class="paywall__col">
                    <div class="paywall-wordcount">
                        <svg class="icon icon-a_avenir">
                            <use xlink:href="#icon-a_avenir"></use>
                        </svg>
                        <span class="paywall-wordcount__message">
                            <span>Cet article est réservé aux abonnés.<br/>Vous avez lu 0 des 0 mots de cet article.<br/><a href="https://aboshop.lavenir.net/?promocode=ABOPAGE20_paywall">Abonnez-vous</a> ici pour connaître la suite.</span>
                        </span>
                    </div>
                    <form action="/account/LogOn" class="paywall-logon" method="post">
                        <input type="hidden" name="redirecturl" value="/cnt/dmf20210428_01575969" />
                        <div class="paywall-logon__header">
                            <svg class="icon icon-chevron-right" role="img">
                                <use xlink:href="#icon-chevron-right"></use>
                            </svg>
                            déjà abonné? identifiez-vous
                            <a href="/extra/mkt/activationnumerique?utm_source=lavenir&utm_medium=paywall-link&utm_campaign=flooz2" class="paywall-logon__header__link">ou activez ici votre accès numérique</a>
                        </div>
                        <span class="paywall-logon__input paywall-logon__input--fullwidth">
                            <svg class="icon icon-user" role="img">
                                <use xlink:href="#icon-user"></use>
                            </svg>
                            <input type="text" placeholder="E-mail" name="EmailOrUsername">
                        </span>
                        <span class="paywall-logon__input">
                            <svg class="icon icon-lock" role="img">
                                <use xlink:href="#icon-lock"></use>
                            </svg>
                            <input type="password" placeholder="Mot de passe" name="Password">
                        </span>
                        <input class="paywall-logon__button" type="submit" value="OK" />
                        <a class="paywall-logon__forgot-password" href="/account/ForgotPassword?goto=%2account%2flogon">Mot de passe oublié?</a>
                    </form>
                </div>
            </div>

        
            <div id="poool-widget"></div>
          

            </div>
        </div>
    </div>

    <aside role="complementary">
        
    </aside>

</div>
        </div>
    
<!--[END-block-widget] 79d431c6-2948-46dd-9f29-2bde9bd437b1 -->

    <!--[START-block-widget]  ea10ddff-804c-49e4-9db4-f23d0163fcc9 -->
    
        <div data-mht-widget="pacopaywall">        
    
        </div>
    
<!--[END-block-widget] ea10ddff-804c-49e4-9db4-f23d0163fcc9 -->

    <!--[START-block-widget]  bc77dbdb-085b-453b-84b2-5c3b29b42aaf -->
    <style>
div#teads-inread-ave .teads-inread{
border-top: 0.15rem solid #000;
border-bottom: 0.15rem solid #000;
padding-bottom: 15px;
}
</style>

<script>
document.addEventListener("DOMContentLoaded", function() {
var newNode = document.createElement("div");
newNode.setAttribute("id", "teads-inread-ave");
if(document.getElementById('poool-widget') == null){
var aBody = document.getElementsByClassName("article__body")[0];
var nbp = aBody.getElementsByTagName('p').length;
if (nbp >= 8) {
var i = 4;
} else if (nbp >= 6) {
var i = 3;
} else if (nbp >= 4) {
var i = 2;
} else {
var i = (nbp / 1) - 1;
}
var referenceNode = document.getElementsByClassName("article__body")[0].getElementsByTagName("p")[i];
} else {
var referenceNode = document.getElementById('poool-widget');
}
referenceNode.parentNode.insertBefore(newNode, referenceNode.nextSibling);
(function(w, d) {
var s = d.createElement('script');
s.async = true;
s.src = '//digital.ipb.be/utils/IPBinread/outstream-lavenir.min.js';
d.body.appendChild(s);
})(window, document);
});
</script>



<!--[END-block-widget] bc77dbdb-085b-453b-84b2-5c3b29b42aaf -->

    <!--[START-block-widget]  f92ff4b0-1c87-4d3f-82ba-db1139fdd717 -->
    
<!--[END-block-widget] f92ff4b0-1c87-4d3f-82ba-db1139fdd717 -->

    <!--[START-block-widget]  7911ab5d-aa11-4d11-a37e-01c0023690b6 -->
    
<div class="js-outbrain-widget"></div>


<!--[END-block-widget] 7911ab5d-aa11-4d11-a37e-01c0023690b6 -->

    <!--[START-block-widget]  29bca9f9-11bf-4797-88af-a664279b27db -->
    
<!--[END-block-widget] 29bca9f9-11bf-4797-88af-a664279b27db -->

    <!--[START-block-widget]  fb14f693-f76f-4721-9b7f-ae26bd070a96 -->
    
        <div data-mht-widget="debate-reactions-widget">        
    
        </div>
    
<!--[END-block-widget] fb14f693-f76f-4721-9b7f-ae26bd070a96 -->

    <!--[START-block-widget]  2ad183c3-54f5-4725-9465-f9498aa9750c -->
    <div style="text-align:center"><header class="article__region-header" style="display:inline-block;padding-right:20px;"><img src="https://markup.lavenir.net/extra/content/arrow-right-2.png"><a class="article__region-header__text" href="https://www.lavenir.net/regions/huy-waremme/faimes" style="    font-weight:  bold;">        l'actualité de Faimes    </a><a class="icon-fb-wrapper" href="httphttp://www.facebook.com/pages/FAIMES-Toute-lactu/273464826063352" target="_blank" style="margin-left: 10px;">     <svg class="icon icon-fb" role="presentation">  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>           </svg>    </a></header></div><br>


<!--[END-block-widget] 2ad183c3-54f5-4725-9465-f9498aa9750c -->

    <!--[START-block-widget]  3b9b5cbf-f586-4a52-ac8c-aba670382c75 -->
    
        <div data-mht-widget="wg-|-article-bottom-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  9d34c488-da47-435b-a393-9c1ccca92912 -->
        

        <style>
.OUTBRAIN {padding-top: 20px;}
</style>
<script>
function createOutbrainDiv(){
    var outbrainDiv = document.createElement('div');
    outbrainDiv.id = "ave-outbrain-widget";
    outbrainDiv.className = "OUTBRAIN";
    outbrainDiv.setAttribute("data-src", document.querySelector('link[rel="canonical"]').href);
    outbrainDiv.setAttribute("data-widget-id", "AR_1");
    return outbrainDiv;
}
var targetDiv = document.querySelector('.js-outbrain-widget');

targetDiv.appendChild(createOutbrainDiv());

var script = document.createElement('script');
script.src = 'https://widgets.outbrain.com/outbrain.js';
document.body.appendChild(script);
</script>


        <!--[END-widgetgroup-widget]  9d34c488-da47-435b-a393-9c1ccca92912 -->    
    
         <!--[START-widgetgroup-widget]  3a3da31b-11ad-462e-8358-14fa9563ea6a -->
        

        <style>
.none-slot-header .slot-header{
  border-bottom: 4px solid #595959 !important;
  font-family: 'roboto condensed' !important;
   padding: 10px 0 !important;
  font-size: 18px;
  text-transform: uppercase;
}
.none-slot-header .slot-header:before{
 content:"" !important;
}
.lig_wrapper_global_33638 {
  border-top: 0 !important;
}

#photoads .ad--mediumrectangle2, #photoads .ad--mediumrectangle3, #photoads .ad--mediumrectangle4 {
    margin-right: 2rem;
}

aside section:nth-child(2) {border-top:none !important}
section .ad.ad--quantumleaderboard {border-bottom:0.25rem solid #000; padding-bottom:25px !important}
</style>
<script>
$(window).load(function() {

if ($('#image-ad').length) {
      $('.hide-header').css('display','block');
}
});
</script>

<div id="photoads">

<div id="BAN2">
  <div class="ad ad--quantumleaderboard" data-ad="quantumleaderboard">
    <div class="ad__wrapper">
      <div class="ad__inner">
        <script>if (window.InitAdheseAd) { InitAdheseAd('quantumleaderboard'); }</script>
        </div>
      </div>
    </div>
  </div>

<div class="none-slot-header  hide-header" style="display:none;">
<div class="slot-header">
        Publicité
    </div>
</div>

<div>
<center>
<div class="ad ad--mediumrectangle2" data-ad="mediumrectangle2">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle2'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle3" data-ad="mediumrectangle3">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle3'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle4" data-ad="mediumrectangle4">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle4'); }</script></div>

	</div>
</div>
</center>
</div>

</div>


        <!--[END-widgetgroup-widget]  3a3da31b-11ad-462e-8358-14fa9563ea6a -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 3b9b5cbf-f586-4a52-ac8c-aba670382c75 -->

</div>
<!-- end block 'article-main' -->
                      </article>                    <aside class="article-widgets">                        <div class="grid">                             <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-1' -->
<div data-mht-block="article-detail__article-left-1">

    <!--[START-block-widget]  53add2a0-685d-4512-863b-473eb62cf918 -->
    
        <div data-mht-widget="wg-|-article-left-1-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  1a647162-d27d-4aec-88d2-afe12112ed4f -->
        

        
        <div data-mht-widget="list-|-les-+-lus">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-pluslus" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pluslus"></use>
</svg>
Les + lus
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210401_01568820/les-sondron-du-mois-de-avril-2021">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/28/PSX_20210428_021636.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Les Sondron du mois d'avril 2021
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210427_01575603/multiplication-des-radars-en-wallonie-ou-y-en-a-t-il-le-plus">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/27/f2db3d2c-a73d-11eb-9160-1dc6e0022a63_web__scale_0.5363637_0.5363637.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Multiplication des radars en Wallonie: où y en a-t-il le plus? 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210427_01575600/coronavirus-la-belgique-interdit-les-voyageurs-en-provenance-d-inde-du-bresil-et-d-afrique-du-sud">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/27/e91e63dc-9251-11eb-b076-e0495de73485_web__scale_0.1130157_0.1130157.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        La Belgique interdit les voyageurs en provenance d’Inde, du Brésil et d’Afrique du Sud                  
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210427_01575885/un-touriste-belge-disparu-depuis-deux-ans-retrouve-au-perou">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/27/dc235bc6-a78f-11eb-9160-1dc6e0022a63_web__scale_0.1523698_0.1523698.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Un touriste belge disparu depuis deux ans retrouvé au Pérou 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210427_01575608/risque-de-contaminations-sur-le-lieu-de-travail-quels-sont-les-metiers-les-plus-exposes">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/27/f089ff02-a744-11eb-9160-1dc6e0022a63_web__scale_0.2614247_0.2614247.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Risque de contaminations sur le lieu de travail: quels sont les métiers les plus exposés? 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  1a647162-d27d-4aec-88d2-afe12112ed4f -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 53add2a0-685d-4512-863b-473eb62cf918 -->

</div>
<!-- end block 'article-left-1' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-1' -->
<div data-mht-block="article-detail__article-right-1">

    <!--[START-block-widget]  25450523-997d-44a5-9d28-7acf503d9bbc -->
    <div style="margin-bottom:6px !important" class="widget widget--votre avis widget--article-aside margin-rs">
<div class="widget__header" >
<svg class="icon icon-graph" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-graph"></use>
</svg>
Votre avis</div></div>


<div id="qualifio_insert_place_710941" class="qualifio_iframe_wrapper"></div>

<script type="text/javascript">
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','//qualifio.lavenir.net/kit/qualp.2.min.js');
_qual_async.push(['init', 'ws/load.cfm', 'qualifio-', false]);
_qual_async.push(['createIframe', 'qualifio_insert_place_710941', 'qualifio.lavenir.net', '20', 'EDFE623E-B1CC-4029-BD6B-D0DA40027E3D', '100%', '380', '', '', '', 'max-width:810px;margin:0 auto; background:#E9EDF0']);
</script>


<!--[END-block-widget] 25450523-997d-44a5-9d28-7acf503d9bbc -->

</div>
<!-- end block 'article-right-1' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-2' -->
<div data-mht-block="article-detail__article-left-2">

    <!--[START-block-widget]  8edb96bc-89b5-463f-b9ea-bec717a9f6ac -->
    
        <div data-mht-widget="wg-|-article-left-2-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  85e4e391-bfac-4900-b07b-015c5e1fd88c -->
        

        
        <div data-mht-widget="list-|-image-du-jour">

            

<div class="widget widget--image-du-jour widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-diaporama" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-diaporama"></use>
</svg>
L'image du jour
        
    </div>

    <div class="widget__body">
        <div class="article-teaser article-teaser--image  article-teaser--imagedujour" role="article">
            <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210401_01568820/les-sondron-du-mois-de-avril-2021">
                
                    <figure class="article-teaser__figure">
                        
                            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/28/PSX_20210428_021636.jpg?height=290&width=440&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="440" height="290">
                        
                    </figure>
                

                <div class="article-teaser__text">
                    <header class="article-teaser__header">
                        <p>
                            Les Sondron du mois d'avril 2021
                        </p>
                    </header>
                </div>
            </a>
        </div>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  85e4e391-bfac-4900-b07b-015c5e1fd88c -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 8edb96bc-89b5-463f-b9ea-bec717a9f6ac -->

</div>
<!-- end block 'article-left-2' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-2' -->
<div data-mht-block="article-detail__article-right-2">

    <!--[START-block-widget]  6cea28f2-29ae-443e-8b2c-d76adc2fcc2f -->
    
        <div data-mht-widget="wg-|-article-right-2-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  c69e8056-8282-4715-959a-133c43542879 -->
        

        
        <div data-mht-widget="list-|-a-la-une">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-laune" role="presentation">

    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-laune"></use>

</svg>

a la une
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210428_01575985/une-filiere-parallele-de-vaccination-a-ronquieres">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/28/c11565ac-a7fa-11eb-91d4-8bfe65aeea4e_web__scale_0.3233256_0.3233256.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Une filière parallèle de vaccination à Ronquières 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210428_01575975/l-accord-post-brexit-adopte-par-le-parlement-europeen">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/28/5973b0e4-a7f4-11eb-91d4-8bfe65aeea4e_web__scale_0.1047953_0.1047953.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        L’accord post-Brexit adopté par le Parlement européen 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210428_01575979/l-explosion-de-l-arnaque-bancaire-en-ligne-voici-comment-se-proteger">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/28/65870c30-a7f6-11eb-91d4-8bfe65aeea4e_web__scale_0.1191789_0.1191789.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        L’explosion de l’arnaque bancaire en ligne: voici comment se protéger 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210427_01575764/chaumont-gistoux-le-comite-sauvons-corroy-tire-a-boulets-rouge-sur-le-projet-des-jardins-de-la-dime">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/28/bbc18c06-e5e7-46eb-ae6c-bb74c9ab16c6_web__scale_0.5761719_0.5761719.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Avis de tempête à Corroy: «Un mini-village qui va dénaturer le village!»
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210427_01575753/la-cour-d-appel-donne-raison-a-quentin-dujardin">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/27/f399f56a-a778-11eb-8dfb-9c22c6cbdf10_original.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Quentin Dujardin: «Ma victoire est une gifle pour le Codeco et pour le Conseil d’État»
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  c69e8056-8282-4715-959a-133c43542879 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 6cea28f2-29ae-443e-8b2c-d76adc2fcc2f -->

</div>
<!-- end block 'article-right-2' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo-2' -->
<div data-mht-block="article-detail__article-promo-2">

    <!--[START-block-widget]  c52fec4f-2bf3-4019-a9ac-63738f154748 -->
    
        <div data-mht-widget="widget-habitat">        
    
    <div class="widget widget--anepasmanquer margin-bm">
        
<header class="widget__header"><a href="/deuzio/habitat"><span style="color:#a91f1f">Habitat</span></a>
<style>
div[data-mht-widget="widget-habitat"] .label {
    background: #a91f1f;
}

div[data-mht-widget="widget-habitat"] article figure img {
    border: 4px solid #a91f1f;
}



div[data-mht-widget="widget-habitat"] .widget.widget--anepasmanquer.margin-bm {
    background-color: white;
}

div[data-mht-widget="widget-habitat"] .widget__header {
    background-color: white;
}

div[data-mht-widget="widget-habitat"]  .widget__header{
    border-bottom: none;
}





</style></header>
<div class="widget__body">
    <div class="widget-slider">
        <a href="#" class="widget-slider__nav widget-slider__nav--prev">
            <svg class="icon icon-prev-alt">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-prev-alt"></use>
            </svg>
        </a>
        <a href="#" class="widget-slider__nav widget-slider__nav--next">
            <svg class="icon icon-next-alt">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-next-alt"></use>
            </svg>
        </a>
        <div class="widget-slider__wrapper">
            
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Les jeux de jardin pour enfants " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210423_01574705/les-jeux-de-jardin-pour-enfants">
    <a href="https://www.lavenir.net/cnt/dmf20210423_01574705/les-jeux-de-jardin-pour-enfants">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/23/519e9d1e-a404-11eb-8c06-29965912e2e1_translate_-13.77804_0.810487_scale_0.3225097_0.3225097_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Les jeux de jardin pour enfants " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Les jeux de jardin pour enfants </h2>
                
                <div class="article-teaser__intro">De la simple cabane au portique complexe, il existe une foule de possibilités pour permettre aux enfants de se (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-diaporama" role="presentation">
            <use xlink:href="#icon-diaporama"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210423_01574705/les-jeux-de-jardin-pour-enfants">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Les jeux de jardin pour enfants "
        data-url="https://www.lavenir.net/cnt/dmf20210423_01574705/les-jeux-de-jardin-pour-enfants">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210423_01574705/les-jeux-de-jardin-pour-enfants">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="L’achat d’une maison moins co&#251;teux? Les frais de notaire dans le viseur" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210421_01573937/l-achat-d-une-maison-bientot-moins-couteux-le-ministre-de-la-justice-veut-reduire-les-frais-de-notaire">
    <a href="https://www.lavenir.net/cnt/dmf20210421_01573937/l-achat-d-une-maison-bientot-moins-couteux-le-ministre-de-la-justice-veut-reduire-les-frais-de-notaire">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/23/87372c56-a284-11eb-9c5b-d86647490cac_web-teaser-rectangle__scale_0.1961436_0.1961436.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="L’achat d’une maison moins coûteux? Les frais de notaire dans le viseur" class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    BELGIQUE
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>L’achat d’une maison moins coûteux? Les frais de notaire dans le viseur</h2>
                
                <div class="article-teaser__intro">Le Vice-premier ministre et ministre de la Justice, Vincent Van Quickenborne, souhaite revoir à la baisse les frais (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20210421_01573937/l-achat-d-une-maison-bientot-moins-couteux-le-ministre-de-la-justice-veut-reduire-les-frais-de-notaire">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210421_01573937/l-achat-d-une-maison-bientot-moins-couteux-le-ministre-de-la-justice-veut-reduire-les-frais-de-notaire">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="L’achat d’une maison moins coûteux? Les frais de notaire dans le viseur"
        data-url="https://www.lavenir.net/cnt/dmf20210421_01573937/l-achat-d-une-maison-bientot-moins-couteux-le-ministre-de-la-justice-veut-reduire-les-frais-de-notaire">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210421_01573937/l-achat-d-une-maison-bientot-moins-couteux-le-ministre-de-la-justice-veut-reduire-les-frais-de-notaire">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Jardin: des textiles con&#231;us pour durer " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210417_01572994/jardin-des-textiles-concus-pour-durer">
    <a href="https://www.lavenir.net/cnt/dmf20210417_01572994/jardin-des-textiles-concus-pour-durer">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/17/d527bb26-9c38-11eb-b49f-6362b81ad6f7_web-teaser-rectangle__scale_0.0889626_0.0889626.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Jardin: des textiles conçus pour durer " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Jardin: des textiles conçus pour durer </h2>
                
                <div class="article-teaser__intro">Soumis aux aléas de la météo, les textiles extérieurs doivent être résistants pour tenir sur la durée. Les conseils d (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-diaporama" role="presentation">
            <use xlink:href="#icon-diaporama"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210417_01572994/jardin-des-textiles-concus-pour-durer">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Jardin: des textiles conçus pour durer "
        data-url="https://www.lavenir.net/cnt/dmf20210417_01572994/jardin-des-textiles-concus-pour-durer">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210417_01572994/jardin-des-textiles-concus-pour-durer">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Jardin: des id&#233;es pour vivre dehors " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210416_01572783/jardin-des-idees-pour-vivre-dehors">
    <a href="https://www.lavenir.net/cnt/dmf20210416_01572783/jardin-des-idees-pour-vivre-dehors">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/16/404073bc-9e8c-11eb-b89f-169ec86d40c2_original.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Jardin: des idées pour vivre dehors " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Jardin: des idées pour vivre dehors </h2>
                
                <div class="article-teaser__intro">Devenu une véritable pièce à vivre, le jardin se pare d’un mobilier pratique pour accueillir famille et amis durant (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210416_01572783/jardin-des-idees-pour-vivre-dehors">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Jardin: des idées pour vivre dehors "
        data-url="https://www.lavenir.net/cnt/dmf20210416_01572783/jardin-des-idees-pour-vivre-dehors">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210416_01572783/jardin-des-idees-pour-vivre-dehors">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Une nuit &#224; la &#171;bulle&#187; &#233;toile en bord de Sambre: d&#233;paysement garanti" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210411_01571337/en-bord-de-sambre-une-nuit-a-la-bulle-etoile">
    <a href="https://www.lavenir.net/cnt/dmf20210411_01571337/en-bord-de-sambre-une-nuit-a-la-bulle-etoile">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/11/cdd43562-57d4-41b6-aabc-8e873ebb3560_scale_0.7689468_0.7689468_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Une nuit à la «bulle» étoile en bord de Sambre: dépaysement garanti"
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    GOZEE
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Une nuit à la «bulle» étoile en bord de Sambre: dépaysement garanti</h2>
                
                <div class="article-teaser__intro">À deux pas de l’abbaye d’Aulne, les Thudi-nid en bulles vous accueillent en pleine nature pour un dépaysement (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210411_01571337/en-bord-de-sambre-une-nuit-a-la-bulle-etoile">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Une nuit à la «bulle» étoile en bord de Sambre: dépaysement garanti"
        data-url="https://www.lavenir.net/cnt/dmf20210411_01571337/en-bord-de-sambre-une-nuit-a-la-bulle-etoile">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210411_01571337/en-bord-de-sambre-une-nuit-a-la-bulle-etoile">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Salle de bain: les nouvelles tendances " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210411_01571253/salle-de-bain-les-nouvelles-tendances">
    <a href="https://www.lavenir.net/cnt/dmf20210411_01571253/salle-de-bain-les-nouvelles-tendances">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/11/096dd1b4-96ac-11eb-8884-7bc1b370bdf5_web-teaser-rectangle_translate_-1.666723_-294.1669_scale_0.1645498_0.1645498.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Salle de bain: les nouvelles tendances "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    DÉCO
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Salle de bain: les nouvelles tendances </h2>
                
                <div class="article-teaser__intro">En 2021, on continue à réinvestir notre maison. La salle de bains se veut aussi confortable que fonctionnelle, (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210411_01571253/salle-de-bain-les-nouvelles-tendances">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Salle de bain: les nouvelles tendances "
        data-url="https://www.lavenir.net/cnt/dmf20210411_01571253/salle-de-bain-les-nouvelles-tendances">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210411_01571253/salle-de-bain-les-nouvelles-tendances">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Et si votre potager &#233;tait pollu&#233;? Un nouvel outil pour vous aider " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210410_01571118/et-si-votre-potager-etait-pollue-un-nouvel-outil-pour-vous-aider">
    <a href="https://www.lavenir.net/cnt/dmf20210410_01571118/et-si-votre-potager-etait-pollue-un-nouvel-outil-pour-vous-aider">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/10/15971a26-9851-11eb-b076-2e7a884d12ce_web-teaser-rectangle__scale_0.1350733_0.1350733.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Et si votre potager était pollué? Un nouvel outil pour vous aider "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--opinions">
                    ENVIRONNEMENT
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Et si votre potager était pollué? Un nouvel outil pour vous aider </h2>
                
                <div class="article-teaser__intro">La Région wallonne a créé Sanisol, un outil permettant de limiter les risques sanitaires d’un potager sur sol (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210410_01571118/et-si-votre-potager-etait-pollue-un-nouvel-outil-pour-vous-aider">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Et si votre potager était pollué? Un nouvel outil pour vous aider "
        data-url="https://www.lavenir.net/cnt/dmf20210410_01571118/et-si-votre-potager-etait-pollue-un-nouvel-outil-pour-vous-aider">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210410_01571118/et-si-votre-potager-etait-pollue-un-nouvel-outil-pour-vous-aider">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="La piscine, r&#234;ve de plus en plus accessible " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210409_01570853/la-piscine-reve-de-plus-en-plus-accessible">
    <a href="https://www.lavenir.net/cnt/dmf20210409_01570853/la-piscine-reve-de-plus-en-plus-accessible">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/09/e659cdce-9848-11eb-b076-2e7a884d12ce_original.jpg?crop=(282.55,0.00,688.04,406.00)&cropxunits=688&cropyunits=407&maxheight=249&maxwidth=249&scale=both&format=jpg"
                alt="La piscine, rêve de plus en plus accessible "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>La piscine, rêve de plus en plus accessible </h2>
                
                <div class="article-teaser__intro">Ces dernières années, le prix des piscines s’est démocratisé. La demande croissante ralentit cependant les délais de (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210409_01570853/la-piscine-reve-de-plus-en-plus-accessible">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="La piscine, rêve de plus en plus accessible "
        data-url="https://www.lavenir.net/cnt/dmf20210409_01570853/la-piscine-reve-de-plus-en-plus-accessible">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210409_01570853/la-piscine-reve-de-plus-en-plus-accessible">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Envie de faire des travaux chez vous? Huy a revu ses primes " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210406_01570135/envie-de-faire-des-travaux-chez-vous-huy-a-revu-ses-primes">
    <a href="https://www.lavenir.net/cnt/dmf20210406_01570135/envie-de-faire-des-travaux-chez-vous-huy-a-revu-ses-primes">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/07/Fotolia_114799066_Subscription_XXL.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Envie de faire des travaux chez vous? Huy a revu ses primes "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    HUY
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Envie de faire des travaux chez vous? Huy a revu ses primes </h2>
                
                <div class="article-teaser__intro">La Ville de Huy a décidé de revoir les primes énergie communales. Pour favoriser les travaux de rénovation.< (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210406_01570135/envie-de-faire-des-travaux-chez-vous-huy-a-revu-ses-primes">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Envie de faire des travaux chez vous? Huy a revu ses primes "
        data-url="https://www.lavenir.net/cnt/dmf20210406_01570135/envie-de-faire-des-travaux-chez-vous-huy-a-revu-ses-primes">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210406_01570135/envie-de-faire-des-travaux-chez-vous-huy-a-revu-ses-primes">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Des vignes pirates pour consolider la citadelle de Namur " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210406_01570055/des-vignes-pirates-pour-consolider-la-citadelle-de-namur">
    <a href="https://www.lavenir.net/cnt/dmf20210406_01570055/des-vignes-pirates-pour-consolider-la-citadelle-de-namur">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/06/78e31b4e-96ca-11eb-829e-05ae0336b59f_translate_-77.95_-0.93e-4_scale_0.5125444_0.5125444_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Des vignes pirates pour consolider la citadelle de Namur "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--buzz">
                    Buzz
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Des vignes pirates pour consolider la citadelle de Namur </h2>
                
                <div class="article-teaser__intro">Un Namurois plantera des vignes pirates sur un terrain privé le 17 avril, afin de consolider les flancs de la (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210406_01570055/des-vignes-pirates-pour-consolider-la-citadelle-de-namur">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Des vignes pirates pour consolider la citadelle de Namur "
        data-url="https://www.lavenir.net/cnt/dmf20210406_01570055/des-vignes-pirates-pour-consolider-la-citadelle-de-namur">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210406_01570055/des-vignes-pirates-pour-consolider-la-citadelle-de-namur">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Le minimalisme comme credo de vie " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210406_01569890/le-minimalisme-comme-credo-de-vie">
    <a href="https://www.lavenir.net/cnt/dmf20210406_01569890/le-minimalisme-comme-credo-de-vie">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/06/e3baa108-8e23-11eb-8ee5-6008a2d30428_web-teaser-rectangle_translate_-139.1668_-6.666778_scale_0.2257778_0.2257778.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Le minimalisme comme credo de vie "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Le minimalisme comme credo de vie </h2>
                
                <div class="article-teaser__intro">Emmanuelle a épuré son quotidien pour mieux se retrouver et profiter de sa vie. Le minimalisme est devenu son credo.< (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210406_01569890/le-minimalisme-comme-credo-de-vie">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Le minimalisme comme credo de vie "
        data-url="https://www.lavenir.net/cnt/dmf20210406_01569890/le-minimalisme-comme-credo-de-vie">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210406_01569890/le-minimalisme-comme-credo-de-vie">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Un herbier pour la d&#233;co: une r&#233;alisation maison en 5 &#233;tapes " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210403_01569474/un-herbier-pour-la-deco-une-realisation-maison-en-5-etapes">
    <a href="https://www.lavenir.net/cnt/dmf20210403_01569474/un-herbier-pour-la-deco-une-realisation-maison-en-5-etapes">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/03/74b9c170-9063-11eb-b2a3-21d7f3f806dc_web-teaser-rectangle__scale_0.0755047_0.0755047.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Un herbier pour la déco: une réalisation maison en 5 étapes "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    DÉCO
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Un herbier pour la déco: une réalisation maison en 5 étapes </h2>
                
                <div class="article-teaser__intro">Chics et champêtres, les herbiers s’affichent désormais sur nos murs pour une décoration résolument naturelle et (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210403_01569474/un-herbier-pour-la-deco-une-realisation-maison-en-5-etapes">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Un herbier pour la déco: une réalisation maison en 5 étapes "
        data-url="https://www.lavenir.net/cnt/dmf20210403_01569474/un-herbier-pour-la-deco-une-realisation-maison-en-5-etapes">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210403_01569474/un-herbier-pour-la-deco-une-realisation-maison-en-5-etapes">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="VID&#201;O | Arbres fruitiers, c’est encore le moment de tailler: les conseils de Corentin" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210330_01568199/video-arbres-fruitiers-c-est-encore-le-moment-de-tailler-les-conseils-de-corentin-jardinier-de-paradis">
    <a href="https://www.lavenir.net/cnt/dmf20210330_01568199/video-arbres-fruitiers-c-est-encore-le-moment-de-tailler-les-conseils-de-corentin-jardinier-de-paradis">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/03/30/20961e24-915b-11eb-ba07-6741895eb439_web-teaser-main__scale_0.243125_0.243125.jpg?crop=(0.00,0.00,406.67,407.00)&cropxunits=610&cropyunits=407&maxheight=249&maxwidth=249&scale=both&format=jpg"
                alt="VIDÉO | Arbres fruitiers, c’est encore le moment de tailler: les conseils de Corentin"
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    JARDINS
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>VIDÉO | Arbres fruitiers, c’est encore le moment de tailler: les conseils de Corentin</h2>
                
                <div class="article-teaser__intro">Alors que les températures nocturnes remontent et que les bourgeons fleurissent, voici les conseils d’un jardinier (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-play" role="presentation">
            <use xlink:href="#icon-play"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210330_01568199/video-arbres-fruitiers-c-est-encore-le-moment-de-tailler-les-conseils-de-corentin-jardinier-de-paradis">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="VIDÉO | Arbres fruitiers, c’est encore le moment de tailler: les conseils de Corentin"
        data-url="https://www.lavenir.net/cnt/dmf20210330_01568199/video-arbres-fruitiers-c-est-encore-le-moment-de-tailler-les-conseils-de-corentin-jardinier-de-paradis">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210330_01568199/video-arbres-fruitiers-c-est-encore-le-moment-de-tailler-les-conseils-de-corentin-jardinier-de-paradis">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Pr&#233;server son intimit&#233; au jardin " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210402_01569284/preserver-son-intimite-au-jardin">
    <a href="https://www.lavenir.net/cnt/dmf20210402_01569284/preserver-son-intimite-au-jardin">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/02/665a5c74-937f-11eb-a617-f5fadf0aca26_translate_-0.451421_-51.8703_scale_0.3898418_0.3898418_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Préserver son intimité au jardin "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Préserver son intimité au jardin </h2>
                
                <div class="article-teaser__intro">Écrans, claustras, haies végétales et clôtures sont autant de solutions  pour clôturer votre espace extérieur et se (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210402_01569284/preserver-son-intimite-au-jardin">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Préserver son intimité au jardin "
        data-url="https://www.lavenir.net/cnt/dmf20210402_01569284/preserver-son-intimite-au-jardin">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210402_01569284/preserver-son-intimite-au-jardin">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="CARTE | Pouvez-vous tondre ce dimanche de P&#226;ques? " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210401_01568903/carte-pouvez-vous-tondre-ce-dimanche-de-paques">
    <a href="https://www.lavenir.net/cnt/dmf20210401_01568903/carte-pouvez-vous-tondre-ce-dimanche-de-paques">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/04/01/a13409e0-92e3-11eb-98b4-0151c74cd092_web-teaser-rectangle__scale_0.103101_0.103101.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="CARTE | Pouvez-vous tondre ce dimanche de Pâques? "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    WALLONIE
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>CARTE | Pouvez-vous tondre ce dimanche de Pâques? </h2>
                
                <div class="article-teaser__intro">Avec les beaux jours de cette semaine, les pelouses ont bien poussé. Vous avez prévu de profiter de ce dimanche pour (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210401_01568903/carte-pouvez-vous-tondre-ce-dimanche-de-paques">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="CARTE | Pouvez-vous tondre ce dimanche de Pâques? "
        data-url="https://www.lavenir.net/cnt/dmf20210401_01568903/carte-pouvez-vous-tondre-ce-dimanche-de-paques">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210401_01568903/carte-pouvez-vous-tondre-ce-dimanche-de-paques">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="L’activit&#233; immobili&#232;re enregistre une forte augmentation en ce d&#233;but d’ann&#233;e " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210331_01568473/l-activite-immobiliere-enregistre-une-forte-augmentation-en-ce-debut-d-annee">
    <a href="https://www.lavenir.net/cnt/dmf20210331_01568473/l-activite-immobiliere-enregistre-une-forte-augmentation-en-ce-debut-d-annee">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/03/31/5b8beb58-91f1-11eb-adca-bf6f4e2bcc96_web__scale_0.1535728_0.1535728.jpg?crop=(111.92,0.00,518.59,406.00)&cropxunits=610&cropyunits=406&maxheight=249&maxwidth=249&scale=both&format=jpg"
                alt="L’activité immobilière enregistre une forte augmentation en ce début d’année "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    ÉCONOMIE
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>L’activité immobilière enregistre une forte augmentation en ce début d’année </h2>
                
                <div class="article-teaser__intro">Le nombre de transactions immobilières en Belgique est en forte hausse par rapport à l’an dernier, selon le baromètre (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20210331_01568473/l-activite-immobiliere-enregistre-une-forte-augmentation-en-ce-debut-d-annee">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210331_01568473/l-activite-immobiliere-enregistre-une-forte-augmentation-en-ce-debut-d-annee">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="L’activité immobilière enregistre une forte augmentation en ce début d’année "
        data-url="https://www.lavenir.net/cnt/dmf20210331_01568473/l-activite-immobiliere-enregistre-une-forte-augmentation-en-ce-debut-d-annee">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210331_01568473/l-activite-immobiliere-enregistre-une-forte-augmentation-en-ce-debut-d-annee">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Le street art s’invite dans nos int&#233;rieurs " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210326_01567400/le-street-art-s-invite-dans-nos-interieurs">
    <a href="https://www.lavenir.net/cnt/dmf20210326_01567400/le-street-art-s-invite-dans-nos-interieurs">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/03/26/ead177ee-8af6-11eb-9ba9-bccaa3dda6da_web-teaser-rectangle__scale_0.3072917_0.3072917.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Le street art s’invite dans nos intérieurs "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    Liège
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Le street art s’invite dans nos intérieurs </h2>
                
                <div class="article-teaser__intro">L’art urbain est présent, depuis bien longtemps déjà, dans les rues. Aujourd’hui, il s’invite à l’intérieur, pour (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210326_01567400/le-street-art-s-invite-dans-nos-interieurs">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Le street art s’invite dans nos intérieurs "
        data-url="https://www.lavenir.net/cnt/dmf20210326_01567400/le-street-art-s-invite-dans-nos-interieurs">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210326_01567400/le-street-art-s-invite-dans-nos-interieurs">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Graines ou rouleaux pour votre pelouse? " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210326_01567131/graines-ou-rouleaux-pour-votre-pelouse">
    <a href="https://www.lavenir.net/cnt/dmf20210326_01567131/graines-ou-rouleaux-pour-votre-pelouse">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/03/26/5eea4fa0-8e05-11eb-8ee5-6008a2d30428_web-teaser-rectangle_.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Graines ou rouleaux pour votre pelouse? "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    HABITAT
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Graines ou rouleaux pour votre pelouse? </h2>
                
                <div class="article-teaser__intro">Le printemps est une saison propice à la création d’une nouvelle pelouse. C’est aussi l’occasion de donner un coup de (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-diaporama" role="presentation">
            <use xlink:href="#icon-diaporama"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210326_01567131/graines-ou-rouleaux-pour-votre-pelouse">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Graines ou rouleaux pour votre pelouse? "
        data-url="https://www.lavenir.net/cnt/dmf20210326_01567131/graines-ou-rouleaux-pour-votre-pelouse">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210326_01567131/graines-ou-rouleaux-pour-votre-pelouse">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Huy-Waremme: plus de 26 millions pour le logement " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210325_01566787/huy-waremme-plus-de-26-millions-pour-le-logement">
    <a href="https://www.lavenir.net/cnt/dmf20210325_01566787/huy-waremme-plus-de-26-millions-pour-le-logement">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/03/26/d165c996-8cc1-11eb-9b2e-21e91b41f75a_web-teaser-rectangle__scale_0.1961436_0.1961436.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Huy-Waremme: plus de 26 millions pour le logement "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    Waremme
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Huy-Waremme: plus de 26 millions pour le logement </h2>
                
                <div class="article-teaser__intro">MCL investit dans la rénovation de ses logements publics: plus de 26 millions en quatre ans. Objectif: rénover (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210325_01566787/huy-waremme-plus-de-26-millions-pour-le-logement">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Huy-Waremme: plus de 26 millions pour le logement "
        data-url="https://www.lavenir.net/cnt/dmf20210325_01566787/huy-waremme-plus-de-26-millions-pour-le-logement">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210325_01566787/huy-waremme-plus-de-26-millions-pour-le-logement">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Le nouveau lotissement se termine " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210324_01566515/le-nouveau-lotissement-se-termine">
    <a href="https://www.lavenir.net/cnt/dmf20210324_01566515/le-nouveau-lotissement-se-termine">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/03/25/14965c51-a16f-4be3-a030-ada8fca16df3_web-teaser-rectangle__scale_0.0983333_0.0983333.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Le nouveau lotissement se termine "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    ANTHISNES
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Le nouveau lotissement se termine </h2>
                
                <div class="article-teaser__intro">Le quartier Omalius se finalise. Les 21 logements de la nouvelle voie Guillaume Nathalis sont presque tous (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210324_01566515/le-nouveau-lotissement-se-termine">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Le nouveau lotissement se termine "
        data-url="https://www.lavenir.net/cnt/dmf20210324_01566515/le-nouveau-lotissement-se-termine">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210324_01566515/le-nouveau-lotissement-se-termine">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
        </div>
    </div>
</div>
    </div>

        </div>
    
<!--[END-block-widget] c52fec4f-2bf3-4019-a9ac-63738f154748 -->

</div>
<!-- end block 'article-promo-2' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-3' -->
<div data-mht-block="article-detail__article-left-3">

</div>
<!-- end block 'article-left-3' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-3' -->
<div data-mht-block="article-detail__article-right-3">

</div>
<!-- end block 'article-right-3' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                             </div>                        </div>                    </aside>                <!-- end zone article-detail --><!-- start zone Zone_2 -->                <div class="grid__col">                    <!-- start block 'article-page-footer' -->
<div data-mht-block="zone_2__article-page-footer">

    <!--[START-block-widget]  bb825539-412d-4e11-8826-8ac805c98361 -->
    <!--
<div id="elections-modal-loader"></div>
<script src="https://www.lavenir.net/extra/content/elections19/modal-loader.js"></script>

-->


<!--[END-block-widget] bb825539-412d-4e11-8826-8ac805c98361 -->

</div>
<!-- end block 'article-page-footer' -->
                 </div>            </div>        </div>    </div>  <!-- end zone Zone_2 -->
                        </div>                        
                        
                        
<div id="ad_skyscraper" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper'); }</script>
</div>


<div id="ad_overlayer" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer'); }</script>
</div>


<div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
    <script>if (window.initAd) { initAd('floorad'); }</script>
</div>


<div id="ad_splash" class="ad ad--splash" data-ad="splash">
    <script>if (window.initAd) { initAd('splash'); }</script>
</div>


<div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
    <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
</div>


<div id="ad_outofpage" class="ad ad--outofpage" data-ad="outofpage">
    <script>if (window.initAd) { initAd('outofpage'); }</script>
</div>


                        
                    </div>
                </div>
            </div>
        </div>
    
    <div class="span-5 clear last">
        

<footer class="site-footer">
    <div class="site-container slab-beta">
        <div class="site-container__inner">
            

<div class="grid grid--inline grid--top">
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Qui sommes nous?
            </div>
            <ul>
                
                <li >
                    <a href="/extra/services/contact" target="_parent">
                        Nous contacter
                    </a>
                </li>
                
                <li >
                    <a href="/extra/emploi" target="_parent">
                        L'emploi aux Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/valeurs" target="_parent">
                        Nos médias et nos valeurs
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/historique" target="_parent">
                        Historique des Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="http://sponsoring.lavenir.net/" target="_parent">
                        Sponsoring
                    </a>
                </li>
                
                <li >
                    <a href="https://www.lavenir.net/extra/notre-groupe" target="_parent">
                        Notre groupe : IPM
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/divers" target="_parent">
                        Divers
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Lavenir.net
            </div>
            <ul>
                
                <li >
                    <a href="/extra/sitemap" target="_parent">
                        Plan du site
                    </a>
                </li>
                
                <li >
                    <a href="/cnt/archives" target="_parent">
                        Archives
                    </a>
                </li>
                
                <li >
                    <a href="https://www.laveniradvertising.net/" target="_parent">
                        Placer une annonce
                    </a>
                </li>
                
                <li >
                    <a href="/extra/nwl" target="_parent">
                        Newsletters : inscription
                    </a>
                </li>
                
                <li >
                    <a href="/extra/forum/reglement" target="_parent">
                        Règlement de nos forums
                    </a>
                </li>
                
                <li >
                    <a href="/extra/faq-acces-illimite" target="_parent">
                        Accès illimité à lavenir.net : aide
                    </a>
                </li>
                
                <li >
                    <a href="/extra/cdv" target="_parent">
                        Conditions générales de vente
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Vie privée
            </div>
            <ul>
                
                <li >
                    <a href="/vieprivee" target="_parent">
                        Notre politique de confidentialité
                    </a>
                </li>
                
                <li >
                    <a href="/cookies" target="_parent">
                        Cookies
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
</div>

        </div>
    </div>
    <div class="site-container slab-gamma">
        <div class="site-container__inner">
            
<ul class="footer--partners">
    <li style="margin-left: 15px;">
        <a href="http://www.immonot.be/Taker/BasicSearch.aspx" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/immonot.jpg" alt="immonot">
        </a>
    </li>
    <li style="margin-left: 15px">
        <a href="https://www.logic-immo.be/fr" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/logic-immo.jpg" alt="logic-immo" />
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.gopress.be/info/fr" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/gopress.png" alt="gopress">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jfb.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jfb.jpg" alt="jfb">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.saj.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/saj.png" alt="saj">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.ajp.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/agjpb.jpg" alt="ajp">
        </a>
    </li>
    <li style="margin-left: 15px">
        <a href="https://www.jobat.be/fr" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jobat.jpg" alt="jobat" />
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jep.be/" target="_blank" rel="noopener noreferrer">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jep.png" alt="jep">
        </a>
    </li>
</ul>

        </div>
    </div>
    <div class="site-container">
        <div class="site-container__inner">
        <div id="geowidget"></div>
        
   </div>
    <div class="site-container">
        <div class="site-container__inner">
            <ul class="footer--privacy">
                <li>
                    <a href="http://www.cim.be/">
                        <img src="https://markup.lavenir.net/extra/static/images/footer/metriweb_84x23.png" alt="">
                    </a>
                </li>
                <li><a href="/extra/services/divers"><span style="color: #000000">Copyright & privacy</span></a></li>
            </ul>
        </div>
    </div>
</footer>
 
    </div>
    
    

<div class="cookie-advert is-hidden">
	<div class="cookie-advert__layer"></div>
	<div class="cookie-advert__inner">
		<button class="cookie-advert__button cookie-advert__button--close">X</button>
		<p class="cookie-advert__header">Lavenir.net veille sur vos données personnelles</p>
		<p class="cookie-advert__text">Lavenir.net accorde la plus haute importance aux données personnelles que vous lui avez confiées.
			<a class="cookie-advert__link" href="https://www.lavenir.net/vieprivee">Lire notre politique de confidentialité</a>
		</p>
		<p class="cookie-advert__text" >L'utilisation de cookies nous permet de personnaliser votre expérience sur notre site et d'analyser notre trafic. Nous
			partageons des informations sur l'utilisation de notre site avec de partenaires de médias sociaux, de publicité et d'analyse.
			<a class="cookie-advert__link" href="https://www.lavenir.net/cookies">En savoir plus sur l'utilisation des cookies</a>.
			<button class="cookie-advert__button cookie-advert__button--accept">J’accepte</button>
	</div>
</div>
  

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->

    
            <script src="https://markup.lavenir.net/extra/assets/data/data.min.js?v=20210427T080710" defer crossorigin="anonymous"></script>
    

    <script src="https://markup.lavenir.net/extra/assets/js/foot-2016.js?v=20210427T080710" async></script>

    
            <script type="text/javascript">
                (function (b, a, t, c, h, e, r) {
                    h = 'batchSDK'; b[h] = b[h] || function () {
                        (b[h].q = b[h].q || []).push(arguments)
                    }; e = a.createElement(t), r = a.getElementsByTagName(t)[0];
                    e.async = 1; e.src = c; r.parentNode.insertBefore(e, r);
                })(window, document, 'script', 'https://via.batch.com/v2/bootstrap.min.js');

                batchSDK('setup', {
                    apiKey: 'E219E0CC6157488CBBB242B39ECD6DFF',
                    subdomain: 'lavenir.via.batch.com',
                    authKey: '2.kTSn3xCNQ/ObgTS0hJDGpBlEtl68ByR6R6SeYjc8rTA=',
                    vapidPublicKey: 'BC8cF9Czv+0B1XwvhZ38s0/pgmfhDamvjCTJyZhqCYmwZPk3Zbf9OvCxM/t6RsmUgZUm6qyh7V/o6nPGbNkQc/0=',
                    defaultIcon: "https://www.lavenir.net/extra/content/batch/defaut-batch.jpg",
                    smallIcon: "https://www.lavenir.net/extra/content/batch/small-batch.png",
                    ui: {
                        native: {}
                    }
                });

                (function () {
                    if (navigator.userAgent.indexOf("Firefox") !== -1) {
                        batchSDK(api => api.ui.show('native', true));
                    }
                })();
            </script>
    <!-- AntiAdBlock service down -->
</body>
</html>
