

<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 7]><html class="ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="m_no-js openam temp_sportMappingViaDb https_isSiteHttpsEnabled enableAntiAdBlock temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled enableSocialCountersInOutput temp_useAMConfiguration temp_stickyAds_leaderboard web_temp_enableNewGdpr flooz2 enableThirdPartySocialShareService paywall_lavenir_usePooolPaywall ads-new-system" dir="ltr" lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta property="fb:app_id" content="156384194434983" />
    <meta property="fb:admins" content="1031588996" />
    <meta property="fb:admins" content="100006909940815" />
    <meta property="fb:pages" content="120603891305626">
    <meta name="application-name" content="lavenir.net" />
    <meta name="msapplication-tooltip" content="lavenir.net" />
    <meta name="msapplication-navbutton-color" content="#006f3a" />
    <meta name="msapplication-task" content="name=Actu; action-uri=/?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=static; icon-uri=https://markup.lavenir.net/extra/static/ico/actu.ico" />
    <meta name="msapplication-task" content="name=Sport; action-uri=/sports?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/sport.ico" />
    <meta name="msapplication-task" content="name=Région; action-uri=/region?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/region.ico" />
    <meta name="msapplication-task" content="name=Buzz; action-uri=/buzz?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/buzz.ico" />
    <meta name="msapplication-task" content="name=Culture; action-uri=/culture?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/culture.ico" />
    <meta name="google-site-verification" content="5Tjih3sY38FAMEM-Gp3pJyqUY9OY5noVdprJVG6bRpk" />
    <meta name="google-site-verification" content="TsXsIsyMie_Qu585CJIWUvAM9OtRf4sKZssLhYMWMiU" />
    
    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">

    
      <title>PepsiCo mise sur un retour aux habitudes pré-pandémie en 2021 avec la vaccination </title>
    
        <link rel="canonical" href="https://www.lavenir.net/cnt/dmf20210211_01553994/pepsico-mise-sur-un-retour-aux-habitudes-pre-pandemie-en-2021-avec-la-vaccination" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.lavenir.net/cnt/dmf20210211_01553994/pepsico-mise-sur-un-retour-aux-habitudes-pre-pandemie-en-2021-avec-la-vaccination" />
        <link rel="alternate" media="handheld" href="https://m.lavenir.net/cnt/dmf20210211_01553994/pepsico-mise-sur-un-retour-aux-habitudes-pre-pandemie-en-2021-avec-la-vaccination" />
    <meta name="description" content="Le g&#233;ant am&#233;ricain de l’agroalimentaire PepsiCo a continu&#233; &#224; profiter en fin d’ann&#233;e du regain d’int&#233;r&#234;t pour ses boissons apr&#232;s un creux au d&#233;but de la pand&#233;mie et mise sur la vaccination pour alimenter sa croissance en 2021." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Le g&#233;ant am&#233;ricain de l’agroalimentaire PepsiCo a continu&#233; &#224; profiter en fin d’ann&#233;e du regain d’int&#233;r&#234;t pour ses boissons apr&#232;s un creux au d&#233;but de la pa..." />    
    <meta name="twitter:image" content="https://static.lavenir.net/assets/images_upload/actu24/2021/02/11/3308e686-6c76-11eb-a65d-959794b95e91_web__scale_0.1038996_0.1038996.jpg?height=314&width=600&mode=crop&watermark=ave-overlay&watermark=ave-overlay" />    
    <meta name="twitter:site" content="@lavenir_net" />    
    <meta name="twitter:title" content="PepsiCo mise sur un retour aux habitudes pr&#233;-pand&#233;mie en 2021 avec la vaccination " />    
    <meta property="article:modified_time" content="2021-02-11T14:34:40.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/lavenir.net" />    
    <meta property="article:section" content="Monde" />    
    <meta property="og:description" content="Le g&#233;ant am&#233;ricain de l’agroalimentaire PepsiCo a continu&#233; &#224; profiter en fin d’ann&#233;e du regain d’int&#233;r&#234;t pour ses boissons apr&#232;s un creux au d&#233;but de la pa..." />    
    <meta property="og:image" content="https://static.lavenir.net/assets/images_upload/actu24/2021/02/11/3308e686-6c76-11eb-a65d-959794b95e91_web__scale_0.1038996_0.1038996.jpg?height=335&width=636&mode=crop&watermark=ave-overlay" />    
    <meta property="og:locale" content="fr_FR" />    
    <meta property="og:site_name" content="Communes, r&#233;gions, Belgique, monde, sports – Toute l&#39;actu 24h/24 sur Lavenir.net" />    
    <meta property="og:title" content="PepsiCo mise sur un retour aux habitudes pr&#233;-pand&#233;mie en 2021 avec la vaccination " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.lavenir.net/cnt/dmf20210211_01553994/pepsico-mise-sur-un-retour-aux-habitudes-pre-pandemie-en-2021-avec-la-vaccination" />    
    

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.lavenir.net",interactiefPrefix:"http",websitefolder:"/",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:false,article_author:"",article_bodycharcount:2233,article_cimpage:"d2caoce2y3nve41fvitymgx2.q41dabhksznvkdd.s7.f7unknown/unknown/pepsico mise sur un retour aux habitudes pré-pandémie en 2021 avec la vaccination ",article_cimpage_free:"unknown/unknown/pepsico mise sur un retour aux habitudes pré-pandémie en 2021 avec la vaccination ",article_cityname:"MONDE",article_contenttype:"article",article_dossier:[],article_id:"dmf20210211_01553994",article_introcharcount:233,article_sectionid:"1642237c-66b9-4e8a-a8c1-288d61fefe7e",article_section:"monde",article_paper:64,article_publicationdate:"20210211",article_publicationtime:"15:34",article_ispluslayout:false,article_source:"Belga",article_sourceoforigin:"42d6ddb3-932d-4280-b9f5-8e44c3ec6913",article_title:"PepsiCo mise sur un retour aux habitudes pré-pandémie en 2021 avec la vaccination ",article_type:"flash",article_externalid:"035b441a-6c76-11eb-a65d-959794b95e91",article_updatecountersurl:"https://www.lavenir.net/api/article/updatecounters?articleid=dmf20210211_01553994&papercode=actu24",page_mainsection:"5a5bc56f-c602-4b96-a0b7-2425f85c2fb4",page_mainsectionname:"ave",page_mainsubsection:"1642237c-66b9-4e8a-a8c1-288d61fefe7e",page_mainsubsectionname:"monde",page_section:"1642237c-66b9-4e8a-a8c1-288d61fefe7e",page_sectionname:"monde",page_adv_sectiontree:"LAVENIR/web/actu/monde",page_type:"detail",page_secure:false,page_metered:false,page_papercode:64,page_sectiontrees:"ave/monde|ave/conso|ave/toute-lactualite-en-direct/belgique-et-monde|ave/actuhp|ave/actuhp/homepage/lactu-en-direct",cdn_markup:"markup.lavenir.net",cdn_markupVersion:"20210202T081245",cdn_static:"static.lavenir.net",features:["openam","temp_sportMappingViaDb","https_isSiteHttpsEnabled","enableAntiAdBlock","temp_enableAddressServiceApi","com_pushnotificationsOptinboxEnabled","enableSocialCountersInOutput","temp_useAMConfiguration","temp_stickyAds_leaderboard","web_temp_enableNewGdpr","flooz2","enableThirdPartySocialShareService","paywall_lavenir_usePooolPaywall"],article_has_inline_media:false,urlscheme:"https",page_features:[],environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'd2Caoce2Y3NvE41fVITYmGX2.q41dAbHKSzNvKdD.S7.F7', pp_gemius_extraparameters = ['lan=FR', 'key=', 'subs=/ave/monde', 'free="unknown/unknown/pepsico mise sur un retour aux habitudes pré-pandémie en 2021 avec la vaccination "'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[728,90],[840,150],[840,250],[970,250]],'wallpaper':[[1,1]],'skyscraper':[[120,600],[160,600]],'overlayer':[[640,480]],'square':[[239,239],'fluid'],'rectangle':[[300,250],[300,600]],'advertorialpave':[[300,100]],'outofpage':[[1,1]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE2MTMwNTQ1MDMsImV4cCI6MTYxMzA2MTcwMywiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.Ps32Lb_UIyoTPcyhozmeJpWG_Ojzf34ORSm8NyfAnMkRZkmkuuYMHec0wHsIBFUTU0mtADeFSXxr_v8S6L5z_nbr4_xUpTZRBkGMjZ9VuGoq2BK019WwUILBRvviiF_tqc60tl9yXBJegXSaeRUPTG8DFhuOOfag7idvsc2xE0eDka4dt3wtRarU2OwXzJcpefD1rhsQE0K7DOIeBsbHLz5WIgMTk17q3t1JYe5kASZqH27Y96pbuViStt_-s0oFh2hmNxRr3oIPYbovwHJM1CzKcmD6Qi4dnNvSF-Uw7Ttr0FkmFQvk2IQ0_debfeRvNnsV4JFfujTBLSA-daSzOQ";


    </script>
    <script>
        var require = { urlArgs: 'v=20210202T081245' };
    </script>
    <script src="https://markup.lavenir.net/extra/assets/js/head.js?v=20210202T081245"
        data-pagetype="detail" data-section="1642237c-66b9-4e8a-a8c1-288d61fefe7e" data-mainsection="5a5bc56f-c602-4b96-a0b7-2425f85c2fb4"
        data-mainsubsection="1642237c-66b9-4e8a-a8c1-288d61fefe7e" data-maintag="" data-arttype="flash"
        crossorigin="anonymous">
    </script>

    <!--[if lte IE 8]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/sprite_ie.css" media="screen, projection" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/grid_ie.css" media="screen, projection" /><![endif]-->
    <link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/site-2016.css?v=20210202T081245" />
    
    

    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    

    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lavenir.net/cnt/dmf20210211_01553994/pepsico-mise-sur-un-retour-aux-habitudes-pre-pandemie-en-2021-avec-la-vaccination"
      },
      "headline": "PepsiCo mise sur un retour aux habitudes pré-pandémie en 2021 avec la vaccination ",
      
        "image": ["https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/02/11/3308e686-6c76-11eb-a65d-959794b95e91_web__scale_0.1038996_0.1038996.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/02/11/3308e686-6c76-11eb-a65d-959794b95e91_web__scale_0.1038996_0.1038996.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/02/11/3308e686-6c76-11eb-a65d-959794b95e91_web__scale_0.1038996_0.1038996.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-02-11T15:34:40+01:00",
      "dateModified": "2021-02-11T15:34:40+01:00",
      "author": {
        "@type": "Person",
        "name": "Lavenir.net"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Lavenir.net",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.lavenir.net/extra/assets/img/ave_logo_large.png"
        }
      },
        "description": "Le géant américain de l’agroalimentaire PepsiCo a continué à profiter en fin d’année du regain d’intérêt pour ses boissons après un creux au début de la pandémie et mise sur la vaccination pour alimenter sa croissance en 2021."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.lavenir.net"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Monde",
                "item": "https://www.lavenir.net/monde"
            }
       ]
    }
    </script>

    
</head>
<body  
    class="" >
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div id="fb-root">
    </div>

        <div class="wrapper">
            


<header class="site-header " role="banner">
    <!-- The Main Menu -->
    <div class="primary-nav">
        <div class="site-container slab-beta">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <ul class="site-social">
                                <li>
                                    <span>suivez-nous</span>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--facebook" href="https://www.facebook.com/lavenir.net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-facebook" role="presentation">
                                            <use xlink:href="#icon-social-facebook"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--twitter" href="https://twitter.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-twitter" role="presentation">
                                            <use xlink:href="#icon-social-twitter"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--instagram" href="https://www.instagram.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-instagram" role="presentation">
                                            <use xlink:href="#icon-social-instagram"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                            </ul>
                        </div>
                    </div>
                    <div class="grid__item size-2-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <nav class="site-supnav" role="navigation">
                                <a class="dropdown__toggle" href="#" data-toggle="dropdown" data-target="#supnav">Autres +</a>
                                <ul class="site-supnav__list dropdown__list is-offscreen" id="supnav">
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/deuzio/habitat" target="_parent" class="">
                                            Habitat
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/societe/emploi" target="_parent" class="MenuItemExtLink">
                                            Emploi
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net#necrologie" target="_parent" class="MenuItemExtLink">
                                            Nécrologies
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/extra/trafic" target="_parent" class="MenuItemExtLink">
                                            Mobilité
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/jde" target="_parent" class="MenuItemExtLink">
                                            LE JDE
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="site-container slab-alpha">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <a class="site-logo" href="/">
                                <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_large.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/static/img/ave_logo_large.png'; this.onerror=null;">
                            </a>
                        </div>
                    </div>
                    <div class="grid__item size-5-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <div id="mainmenu">
                                <div class="plain">
                                    <nav class="site-nav">
	                                <ul>
		                                <li class="site-nav__newsletter">
			                                <a href="/extra/nwl">
				                                <i class="icons icon-newsletter"></i>
				                                <span class="site-nav__text">
					                                newsletter
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__newspaper">
			                                <a href="/extra/numerique/pc-2015">
				                                <i class="icons icon-paper"></i>
				                                <span class="site-nav__text">
					                                journal
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__account">
			                                <a href="">
				                                <i class="icons icon-user"></i>
				                                <span class="site-nav__text">
					                                mon compte
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__abonnement">
			                                <a class="is-active" href="https://aboshop.lavenir.net/?promocode=ABOPAGE20_hpdaabo">
				                                <i class="icons icon-abonne"></i>
				                                <span class="site-nav__text">
					                                s'abonner
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__search">
			                                <a data-toggle="toggle" data-target="#site-search" href="#">
				                                <i class="icons icon-search"></i>
			                                </a>
		                                </li>
	                                </ul>
                                </nav>
                                </div>
                           </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="search">Trouver un article</label>
                                <input class="form__input text" id="search" name="search" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text" id="regio-search" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="site-container slab-gamma">
            <div class="site-container__inner">
                <nav class="site-subnav" role="navigation">
                    <ul class="site-subnav__list">
                        
                        <li class="theme-actu h-actu  current">
                            <a href="/extra/actualite" target="_parent">
                            Actu
                            </a>
                        </li>
                        
                        <li class="theme-regions h-regions">
                            <a href="/regions" target="_parent">
                            Régions
                            </a>
                        </li>
                        
                        <li class="theme-buzz h-buzz">
                            <a href="/tag/nouveau-virus-venu-de-chine" target="_parent">
                            CORONAVIRUS
                            </a>
                        </li>
                        
                        <li class="theme-sport h-sport">
                            <a href="/sports" target="_parent">
                            Sport
                            </a>
                        </li>
                        
                        <li class="theme-deuzio h-deuzio">
                            <a href="/deuzio" target="_parent">
                            Deuzio
                            </a>
                        </li>
                        
                        <li class="theme-tele h-culture">
                            <a href="/culture" target="_parent">
                            Culture
                            </a>
                        </li>
                        
                        <li class="theme-opinion h-opinion">
                            <a href="https://www.lavenir.net/opinions" target="_parent">
                            OPINIONS
                            </a>
                        </li>
                        
                    </ul>
                    <ul class="site-subnav__list">
                        
                        <li class="theme-boutique">
                            <a href="https://meteo.lavenir.net/" target="_parent">
                                Météo
                            </a>
                        </li>
                        
                        <li class="theme-abonnes">
                            <a href="https://espaceabonnes.lavenir.net/" target="_parent">
                                abonnés
                            </a>
                        </li>
                        
                        <li class="theme-concours">
                            <a href="/extra/animation" target="_parent">
                                concours
                            </a>
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
        <div class="site-container">
            <div class="site-container__inner">
                <nav class="regio-subnav">
                    <ul>
                        
                        <li>
                            <a class="" href="/filinfo" target="_parent">
                            Actu en direct
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/belgique" target="_parent">
                            Belgique
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="is-active" href="/monde" target="_parent">
                            Monde
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/societe" target="_parent">
                            Société
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/conso" target="_parent">
                            Conso
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/enimages" target="_parent">
                            EN IMAGES
                            </a>
                            
                            
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <!-- The Mini Menu -->
    <div class="site-mini-nav" style="display: none">
        <div class="site-container">
            <div class="site-container__inner">
                <div class="site-mini-logo">
                    <a class="site-logo" href="/" rel="nofollow">
                        <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_mini.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/assets/img/ave_logo_mini.png'; this.onerror=null;">
                    </a>
                </div>
                <div class="grid grid--no-space">
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="site-subnav">
                                <ul class="site-subnav__list">
                                    
                                    <li class="theme-actu h-actu  current">
                                        <a href="/extra/actualite" rel="nofollow" target="_parent">
                                            Actu
                                        </a>
                                    </li>
                                    
                                    <li class="theme-regions h-regions">
                                        <a href="/regions" rel="nofollow" target="_parent">
                                            Régions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-buzz h-buzz">
                                        <a href="/tag/nouveau-virus-venu-de-chine" rel="nofollow" target="_parent">
                                            CORONAVIRUS
                                        </a>
                                    </li>
                                    
                                    <li class="theme-sport h-sport">
                                        <a href="/sports" rel="nofollow" target="_parent">
                                            Sport
                                        </a>
                                    </li>
                                    
                                    <li class="theme-deuzio h-deuzio">
                                        <a href="/deuzio" rel="nofollow" target="_parent">
                                            Deuzio
                                        </a>
                                    </li>
                                    
                                    <li class="theme-tele h-culture">
                                        <a href="/culture" rel="nofollow" target="_parent">
                                            Culture
                                        </a>
                                    </li>
                                    
                                    <li class="theme-opinion h-opinion">
                                        <a href="https://www.lavenir.net/opinions" rel="nofollow" target="_parent">
                                            OPINIONS
                                        </a>
                                    </li>
                                    
                                    <li class="site-subnav__toggle">
                                        <a class="dropdown__toggle" href="#" rel="nofollow" data-toggle="dropdown" data-target="#subnav">Plus +
                                        </a>
                                        <ul class="dropdown__list is-offscreen" id="subnav">
                                            
                                            <li class="theme-boutique">
                                                <a href="https://meteo.lavenir.net/" rel="nofollow" target="_parent">
                                                    Météo
                                                </a>
                                            </li>
                                            
                                            <li class="theme-abonnes">
                                                <a href="https://espaceabonnes.lavenir.net/" rel="nofollow" target="_parent">
                                                    abonnés
                                                </a>
                                            </li>
                                            
                                            <li class="theme-concours">
                                                <a href="/extra/animation" rel="nofollow" target="_parent">
                                                    concours
                                                </a>
                                            </li>
                                                                                        
                                        </ul>
                                    </li>
                                </ul>
                            </nav>
                            <div id="mainmenumini">
                                <div class="plain">
                                    <nav class="site-nav">
                                    <ul>
                                        <li class="site-nav__newsletter">
                                            <a href="/extra/nwl-new" rel="nofollow">
                                                <i class="icons icon-newsletter"></i>
                                                <span class="site-nav__text">newsletter
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__newspaper">
                                            <a href="/extra/numerique/pc-new" rel="nofollow">
                                                <i class="icons icon-paper"></i>
                                                <span class="site-nav__text">journal
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__account">
                                            <a  href="" rel="nofollow">
                                                <i class="icons icon-user"></i>
                                                <span class="site-nav__text">mon compte
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__abonnement">
                                            <a class="" href="https://aboshop.lavenir.net/?promocode=ABOPAGE20_hpdaabo" rel="nofollow">
                                                <i class="icons icon-abonne"></i>
                                                <span class="site-nav__text">abonnement
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__search">
                                            <a data-toggle="toggle" data-target="#mini-site-search" href="#" rel="nofollow">
                                                <i class="icons icon-search"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </nav>	
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="regio-subnav">
                                <ul>
                                    
                                    <li>
                                        <a class="" href="/filinfo" rel="nofollow" target="_parent">
                                            Actu en direct
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/belgique" rel="nofollow" target="_parent">
                                            Belgique
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="is-active" href="/monde" rel="nofollow" target="_parent">
                                            Monde
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/societe" rel="nofollow" target="_parent">
                                            Société
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/conso" rel="nofollow" target="_parent">
                                            Conso
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/enimages" rel="nofollow" target="_parent">
                                            EN IMAGES
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="mini-site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="minisearch">Trouver un article</label>
                                <input class="form__input text" id="minisearch" name="minisearch" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--regio-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text ac_input" id="miniregions" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
            <div class="sky-wrapper">
                <div class="site-container">
                    <div class="site-container__inner">
                        
                        
                        <div class="ad-group">
                            
<div id="ad_leaderboard" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard'); }</script>
</div>


<div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
    <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
</div>


<div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard">
    <script>if (window.initAd) { initAd('tvleaderboard'); }</script>
</div>


                        </div>
                                                
                        <div id="content" class="span-5 clearfix last">
                               
    
<!-- MntPageId: aefea6ab-fd7b-4fc6-b8f0-a84000867b5c -->
<!-- MntPageTemplateInstanceId: 23168605-c0b2-481d-972c-a84000867b5c -->
<!-- PublishedPageId: 191148b4-744c-4e7f-8ab8-60ef62d3a542 -->
<!-- start zone article-header --><div class="row">    <div class="grid">        <div class="grid__col">                    <!-- start block 'article-page-header' -->
<div data-mht-block="article-header__article-page-header">

</div>
<!-- end block 'article-page-header' -->
 <!-- end zone article-header --><!-- start zone article-detail -->                    <main role="main">                        <article class="article">                                <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  d8b2ffc6-c0b3-4211-a932-7146f8b33253 -->
    
        <div data-mht-widget="articlearticle5ktitle">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] d8b2ffc6-c0b3-4211-a932-7146f8b33253 -->

    <!--[START-block-widget]  5a807c4f-d6d5-4463-870b-5b9835fab90f -->
    
        <div data-mht-widget="article3ktitle">        
    

<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        


<ul class="article__share list-unstyled margin-bn">
    
        <li class="facebook margin-bs">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20210211_01553994/pepsico-mise-sur-un-retour-aux-habitudes-pre-pandemie-en-2021-avec-la-vaccination">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-bs">
             

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20210211_01553994/pepsico-mise-sur-un-retour-aux-habitudes-pre-pandemie-en-2021-avec-la-vaccination">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-bs">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20210211_01553994/pepsico-mise-sur-un-retour-aux-habitudes-pre-pandemie-en-2021-avec-la-vaccination" data-via="lavenir_net" data-tweettext="PepsiCo mise sur un retour aux habitudes pré-pandémie en 2021 avec la vaccination ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-bs">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20210211_01553994/pepsico-mise-sur-un-retour-aux-habitudes-pre-pandemie-en-2021-avec-la-vaccination">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20210211_01553994&referer=%2fcnt%2fdmf20210211_01553994" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20210211_01553994" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
    </div>
</div>

<header class="article__header">
    
        <p class="article__subtitle">MONDE</p>
    
    <h1 class="article__title">PepsiCo mise sur un retour aux habitudes pré-pandémie en 2021 avec la vaccination </h1>
</header>


        </div>
    
<!--[END-block-widget] 5a807c4f-d6d5-4463-870b-5b9835fab90f -->

    <!--[START-block-widget]  ed536beb-d890-49b7-b43c-bc2c056b7bb4 -->
    
    <div class="article__meta">
        <p class="article__byline">
               
                           <a href="https://www.lavenir.net" role="link">
                               <span>Home</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/monde" role="link">
                               <span>Monde</span>
                           </a>
                   
                 - <time datetime="2021-02-11 15:34+01:00" class="text-uc">Aujourd'hui à 15:34</time>
                  - <span>Belga</span>
                
        </p>
        
    <div class="article__reading-time">
        <span class="article__timestamp">
            <svg class="icon icon-chrono">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chrono"></use>
            </svg>
            Lecture <time datetime="PT2M">2 min.</time>
        </span>
    </div>

    </div>

<!--[END-block-widget] ed536beb-d890-49b7-b43c-bc2c056b7bb4 -->

    <!--[START-block-widget]  24bf4507-42b3-45fa-9617-8791ca04a6ba -->
    

<ul class="article__share list-inline display-block">
    
        <li class="facebook margin-ls">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20210211_01553994/pepsico-mise-sur-un-retour-aux-habitudes-pre-pandemie-en-2021-avec-la-vaccination">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-ls">
                

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20210211_01553994/pepsico-mise-sur-un-retour-aux-habitudes-pre-pandemie-en-2021-avec-la-vaccination">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-ls">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20210211_01553994/pepsico-mise-sur-un-retour-aux-habitudes-pre-pandemie-en-2021-avec-la-vaccination" data-via="lavenir_net" data-tweettext="PepsiCo mise sur un retour aux habitudes pré-pandémie en 2021 avec la vaccination ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-ls">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20210211_01553994/pepsico-mise-sur-un-retour-aux-habitudes-pre-pandemie-en-2021-avec-la-vaccination">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20210211_01553994&referer=%2fcnt%2fdmf20210211_01553994" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20210211_01553994" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
<!--[END-block-widget] 24bf4507-42b3-45fa-9617-8791ca04a6ba -->

    <!--[START-block-widget]  38a0aaa9-0d8b-400f-9aa1-64e90dcbfb2d -->
    
<!--[END-block-widget] 38a0aaa9-0d8b-400f-9aa1-64e90dcbfb2d -->

</div>
<!-- end block 'article-header' -->
                                 <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  70e54597-7c9b-4ff6-b4e5-faea6ec079ce -->
    
                <figure class="article__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/02/11/3308e686-6c76-11eb-a65d-959794b95e91_web__scale_0.1038996_0.1038996.jpg?maxheight=662&maxwidth=925&scale=both" alt="PepsiCo mise sur un retour aux habitudes pr&#233;-pand&#233;mie en 2021 avec la vaccination ">
                    <figcaption>
                        <p>
                            
                            <span class="article__image__caption"> Image d’illustration</span>
                            
                            <span class="article__image__credits">JHVEPhoto - stock.adobe.com</span>
                            
                        </p>
                    </figcaption>
                </figure>
            


    <div class="article__body">
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
<div id="ad_rectangle" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle'); }</script>
</div>


            </div>
        </aside>

        <p class="article__intro"><strong>Le géant américain de l’agroalimentaire PepsiCo a continué à profiter en fin d’année du regain d’intérêt pour ses boissons après un creux au début de la pandémie et mise sur la vaccination pour alimenter sa croissance en 2021.</strong></p>

        <P>Le groupe s’attend à voir son chiffre d’affaires à périmètre constant -- hors effets de change et cession ou acquisition -- augmenter d’environ 5% cette année.</P><P>«Nous supposons que les campagnes de vaccination vont s’accélérer et que les déplacements des populations vont reprendre progressivement, poussant les consommateurs à revenir à certaines habitudes de pré-pandémie d’ici le second semestre», a souligné le PDG de l’entreprise, Ramon Laguarta, dans un communiqué.</P><P>«Nous supposons également que certains changements de comportement liés à la pandémie se maintiendront, tels que l’adoption et l’utilisation toujours plus fréquentes d’internet, le recours plus régulier au télétravail et une demande continue des ménages pour des grandes marques connues», a-t-il ajouté.</P><P>Le groupe avait vu ses ventes de sodas, proposés notamment dans les stations-essence ou les distributeurs au bureau, se replier au début de la pandémie. Elles avaient commencé à se reprendre au troisième trimestre et ont continué sur cette lancée au quatrième (+9% en Amérique du Nord).</P><P>Les ventes de snacks comme les chips Lays, Doritos ou les gâteaux apéritifs Cheetos, sont restées en croissance (+6% en Amérique du Nord) tout comme celles des produits pour le petit-déjeuner de la marque de flocons d’avoine Quaker (+8% dans la zone).</P><P>Les ventes ont aussi progressé dans les autres régions du monde (Europe, Afrique, Moyen-Orient, Asie du Sud et Pacifique, Australie et Nouvelle-Zélande, Chine), sauf en Amérique latine, où elles ont baissé de 5% en raison principalement d’effets de change négatifs.</P><P>Le chiffre d’affaires total du groupe sur les trois mois se terminant au 26 décembre a progressé de 8,8%, à 22,46 milliards de dollars, au-dessus des 21,8 milliards escompté par les analystes.</P><P>Son bénéfice net a progressé de 4,5% sur la période à 1,85 milliard de dollars.</P><P>Sur l’ensemble de l’année, le chiffre d’affaires de PepsiCo a augmenté de 4,8% à 70,37 milliards de dollars. Son bénéfice net s’est un peu tassé, de 2,7% à 7,12 milliards de dollars.</P><P>Le groupe prévoit de distribuer 5,9 milliards de dollars à ses actionnaires en 2021 sous la forme de dividendes et de rachats d’actions.</P>
            

    </div>

    <aside role="complementary">
        
    </aside>
<!--[END-block-widget] 70e54597-7c9b-4ff6-b4e5-faea6ec079ce -->

    <!--[START-block-widget]  833b4fa9-ccc1-44d4-8b6b-2195b10a7150 -->
    <style>
div#teads-inread-ave .teads-inread{
border-top: 0.15rem solid #000;
border-bottom: 0.15rem solid #000;
padding-bottom: 15px;
}
</style>

<script>
document.addEventListener("DOMContentLoaded", function() {
var newNode = document.createElement("div");
newNode.setAttribute("id", "teads-inread-ave");
if(document.getElementById('poool-widget') == null){
var aBody = document.getElementsByClassName("article__body")[0];
var nbp = aBody.getElementsByTagName('p').length;
if (nbp >= 8) {
var i = 4;
} else if (nbp >= 6) {
var i = 3;
} else if (nbp >= 4) {
var i = 2;
} else {
var i = (nbp / 1) - 1;
}
var referenceNode = document.getElementsByClassName("article__body")[0].getElementsByTagName("p")[i];
} else {
var referenceNode = document.getElementById('poool-widget');
}
referenceNode.parentNode.insertBefore(newNode, referenceNode.nextSibling);
(function(w, d) {
var s = d.createElement('script');
s.async = true;
s.src = '//digital.ipb.be/utils/IPBinread/outstream-lavenir.min.js';
d.body.appendChild(s);
})(window, document);
});
</script>



<!--[END-block-widget] 833b4fa9-ccc1-44d4-8b6b-2195b10a7150 -->

    <!--[START-block-widget]  962b1707-8e79-4fb6-a677-cc952e019986 -->
    
<!--[END-block-widget] 962b1707-8e79-4fb6-a677-cc952e019986 -->

    <!--[START-block-widget]  2823ee53-3ede-48e4-97a7-aa5b8fded066 -->
    
<div class="js-outbrain-widget"></div>


<!--[END-block-widget] 2823ee53-3ede-48e4-97a7-aa5b8fded066 -->

    <!--[START-block-widget]  9625291c-235a-49c5-98fb-25a9b540a3b9 -->
    
<!--[END-block-widget] 9625291c-235a-49c5-98fb-25a9b540a3b9 -->

    <!--[START-block-widget]  8b4738bf-b276-4682-8ee9-9f672db22180 -->
    
        <div data-mht-widget="debate-reactions-widget">        
    

<a href="#article-comments"
    class="button button--mini margin-bm"
    data-comments-id="776353e6-6c00-4ebc-abac-accc0100cb02"
    data-comments-url="https://www.lavenir.net/api/debate/comments"
    data-comments-reply-url="https://www.lavenir.net/api/debate/insertreactionondebate"
    data-comments-flag-url="https://www.lavenir.net/api/debate/flagreaction"
    data-comments-recommend-url="https://www.lavenir.net/api/debate/voteforreaction"
    data-comments-closed="false"
    role="button">
    <i class="icon icon--comment icon--light"></i>
    <span class="icon-text"><span class="js-commentscounter">0</span> Réaction</span>
</a>

<div id="article-comments" class="is-hidden"></div>

        </div>
    
<!--[END-block-widget] 8b4738bf-b276-4682-8ee9-9f672db22180 -->

    <!--[START-block-widget]  9c9bd93e-52b1-4c26-bf97-1d69f2977754 -->
    
        <div data-mht-widget="wg-|-article-bottom-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  e59a52be-c131-4b97-aa13-b3f837ae5973 -->
        

        <style>
.OUTBRAIN {padding-top: 20px;}
</style>
<script>
function createOutbrainDiv(){
    var outbrainDiv = document.createElement('div');
    outbrainDiv.id = "ave-outbrain-widget";
    outbrainDiv.className = "OUTBRAIN";
    outbrainDiv.setAttribute("data-src", window.location.href);
    outbrainDiv.setAttribute("data-widget-id", "AR_1");
    return outbrainDiv;
}
var targetDiv = document.querySelector('.js-outbrain-widget');

targetDiv.appendChild(createOutbrainDiv());

var script = document.createElement('script');
script.src = 'https://widgets.outbrain.com/outbrain.js';
document.body.appendChild(script);
</script>


        <!--[END-widgetgroup-widget]  e59a52be-c131-4b97-aa13-b3f837ae5973 -->    
    
         <!--[START-widgetgroup-widget]  d6ece63a-81de-4142-8f3e-2fb260b0e4e6 -->
        

        <style>
.none-slot-header .slot-header{
  border-bottom: 4px solid #595959 !important;
  font-family: 'roboto condensed' !important;
   padding: 10px 0 !important;
  font-size: 18px;
  text-transform: uppercase;
}
.none-slot-header .slot-header:before{
 content:"" !important;
}
.lig_wrapper_global_33638 {
  border-top: 0 !important;
}

#photoads .ad--mediumrectangle2, #photoads .ad--mediumrectangle3, #photoads .ad--mediumrectangle4 {
    margin-right: 2rem;
}

aside section:nth-child(2) {border-top:none !important}
section .ad.ad--quantumleaderboard {border-bottom:0.25rem solid #000; padding-bottom:25px !important}
</style>
<script>
$(window).load(function() {

if ($('#image-ad').length) {
      $('.hide-header').css('display','block');
}
});
</script>

<div id="photoads">

<div id="BAN2">
  <div class="ad ad--quantumleaderboard" data-ad="quantumleaderboard">
    <div class="ad__wrapper">
      <div class="ad__inner">
        <script>if (window.InitAdheseAd) { InitAdheseAd('quantumleaderboard'); }</script>
        </div>
      </div>
    </div>
  </div>

<div class="none-slot-header  hide-header" style="display:none;">
<div class="slot-header">
        Publicité
    </div>
</div>

<div>
<center>
<div class="ad ad--mediumrectangle2" data-ad="mediumrectangle2">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle2'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle3" data-ad="mediumrectangle3">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle3'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle4" data-ad="mediumrectangle4">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle4'); }</script></div>

	</div>
</div>
</center>
</div>

</div>


        <!--[END-widgetgroup-widget]  d6ece63a-81de-4142-8f3e-2fb260b0e4e6 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 9c9bd93e-52b1-4c26-bf97-1d69f2977754 -->

</div>
<!-- end block 'article-main' -->
                         </article>                     </main>                    <aside class="article-widgets">                        <div class="grid">                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-1' -->
<div data-mht-block="article-detail__article-left-1">

    <!--[START-block-widget]  244f2731-415b-4bb0-83ad-852c378424a7 -->
    
        <div data-mht-widget="wg-|-article-left-1-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  fe9d12de-ce57-4f19-baac-9c79574aee42 -->
        

        
        <div data-mht-widget="list-|-les-+-lus">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-pluslus" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pluslus"></use>
</svg>
Les + lus
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210201_01550656/les-sondron-du-mois-de-fevrier-2021">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/02/11/210211_TE_PartouneLicencie.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Les Sondron du mois de février 2021
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210211_01553957/coronavirus-le-couvre-feu-prolonge-jusqu-au-1er-mars-en-wallonie">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/02/11/c80c2c4a-6c60-11eb-a65d-959794b95e91_web_translate_-30.30864_34.81686_scale_0.2629365_0.2629366.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Coronavirus: le couvre-feu prolongé jusqu’au 1er mars en Wallonie 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210211_01553936/le-prix-du-diesel-au-plus-haut-depuis-pres-d-un-an">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/02/11/c88e0144-6c55-11eb-a65d-959794b95e91_web__scale_0.09725_0.09725.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Le prix du diesel au plus haut depuis près d’un an 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210210_01553631/de-croo-aux-etudiants-des-que-les-plus-faibles-auront-ete-vaccines-la-situation-sera-differente">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/02/10/e7554388-6bc1-11eb-b78e-c67bdee720eb_web__scale_0.1184171_0.1184171.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        De Croo aux étudiants: «Une fois les plus faibles vaccinés, la situation sera différente» 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210211_01553892/coronavirus-legere-augmentation-du-nombre-moyen-d-hospitalisations-et-de-deces-quotidiens">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/02/11/eb2116d4-6c31-11eb-a65d-959794b95e91_web__scale_0.1386809_0.1386809.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Coronavirus: légère augmentation du nombre moyen d’hospitalisations et de décès
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  fe9d12de-ce57-4f19-baac-9c79574aee42 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 244f2731-415b-4bb0-83ad-852c378424a7 -->

</div>
<!-- end block 'article-left-1' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-1' -->
<div data-mht-block="article-detail__article-right-1">

    <!--[START-block-widget]  e9130476-b4f6-41fd-a950-502279504bdd -->
    <div style="margin-bottom:6px !important" class="widget widget--votre avis widget--article-aside margin-rs">
<div class="widget__header" >
<svg class="icon icon-graph" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-graph"></use>
</svg>
Votre avis</div></div>


<div id="qualifio_insert_place_710941" class="qualifio_iframe_wrapper"></div>

<script type="text/javascript">
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','//qualifio.lavenir.net/kit/qualp.2.min.js');
_qual_async.push(['init', 'ws/load.cfm', 'qualifio-', false]);
_qual_async.push(['createIframe', 'qualifio_insert_place_710941', 'qualifio.lavenir.net', '20', 'EDFE623E-B1CC-4029-BD6B-D0DA40027E3D', '100%', '380', '', '', '', 'max-width:810px;margin:0 auto; background:#E9EDF0']);
</script>


<!--[END-block-widget] e9130476-b4f6-41fd-a950-502279504bdd -->

</div>
<!-- end block 'article-right-1' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-2' -->
<div data-mht-block="article-detail__article-left-2">

    <!--[START-block-widget]  eda7536a-c69f-4cfc-8ac9-5b8226dd05b4 -->
    
        <div data-mht-widget="wg-|-article-left-2-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  1b492ef3-c5bd-4cfd-93c4-12d5a441e1da -->
        

        
        <div data-mht-widget="list-|-image-du-jour">

            

<div class="widget widget--image-du-jour widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-diaporama" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-diaporama"></use>
</svg>
L'image du jour
        
    </div>

    <div class="widget__body">
        <div class="article-teaser article-teaser--image  article-teaser--imagedujour" role="article">
            <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210201_01550656/les-sondron-du-mois-de-fevrier-2021">
                
                    <figure class="article-teaser__figure">
                        
                            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/02/11/210211_TE_PartouneLicencie.jpg?height=290&width=440&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="440" height="290">
                        
                    </figure>
                

                <div class="article-teaser__text">
                    <header class="article-teaser__header">
                        <p>
                            Les Sondron du mois de février 2021
                        </p>
                    </header>
                </div>
            </a>
        </div>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  1b492ef3-c5bd-4cfd-93c4-12d5a441e1da -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] eda7536a-c69f-4cfc-8ac9-5b8226dd05b4 -->

</div>
<!-- end block 'article-left-2' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-2' -->
<div data-mht-block="article-detail__article-right-2">

    <!--[START-block-widget]  e40d8ca0-ca8e-49c6-a116-36212dfc91c5 -->
    
        <div data-mht-widget="wg-|-article-right-2-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  c3abce65-9b73-4174-8fba-05780a7d853d -->
        

        
        <div data-mht-widget="list-|-a-la-une">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-laune" role="presentation">

    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-laune"></use>

</svg>

a la une
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210211_01553970/la-wallonie-se-constitue-partie-civile-dans-le-dossier-liege-airport">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/02/11/d95549b0-6c69-11eb-a65d-959794b95e91_web__scale_0.0879096_0.0879096.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        La Wallonie se constitue partie civile dans le dossier Liege Airport 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210211_01553929/dix-articles-a-ne-pas-manquer-pour-nos-abonnes-ce-jeudi">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/02/11/1325f738-6c52-11eb-93eb-57d6ad8d0b91_web__scale_0.3189189_0.3189189.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Dix articles à ne pas manquer pour nos abonnés
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210211_01553958/nethys-stephane-moreau-libere-sous-conditions-par-la-chambre-des-mises-en-accusation-de-liege">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/02/11/b8477cd2-6c61-11eb-a65d-959794b95e91_web__scale_0.1389286_0.1389286.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Nethys: Stéphane Moreau libéré sous conditions par la chambre des mises en accusation de Liège 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210211_01553957/coronavirus-le-couvre-feu-prolonge-jusqu-au-1er-mars-en-wallonie">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/02/11/c80c2c4a-6c60-11eb-a65d-959794b95e91_web_translate_-30.30864_34.81686_scale_0.2629365_0.2629366.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Coronavirus: le couvre-feu prolongé jusqu’au 1er mars en Wallonie 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20210211_01553981/collegiale-sainte-waudru-la-fabrique-d-eglise-se-dit-victime-d-un-lynchage-mediatique">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/02/11/16a9321e-6c6e-11eb-a65d-959794b95e91_web_translate_-23.50353_-20.36_scale_0.2502758_0.2502758.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Collégiale Sainte-Waudru: la Fabrique d’église se dit victime d’un «lynchage médiatique» 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  c3abce65-9b73-4174-8fba-05780a7d853d -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] e40d8ca0-ca8e-49c6-a116-36212dfc91c5 -->

</div>
<!-- end block 'article-right-2' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo-2' -->
<div data-mht-block="article-detail__article-promo-2">

    <!--[START-block-widget]  d386abb7-9220-45c7-a3f3-2c63890e1c94 -->
    
        <div data-mht-widget="widget-habitat">        
    
    <div class="widget widget--anepasmanquer margin-bm">
        
<header class="widget__header"><a href="/deuzio/habitat"><span style="color:#a91f1f">Habitat</span></a>
<style>
div[data-mht-widget="widget-habitat"] .label {
    background: #a91f1f;
}

div[data-mht-widget="widget-habitat"] article figure img {
    border: 4px solid #a91f1f;
}



div[data-mht-widget="widget-habitat"] .widget.widget--anepasmanquer.margin-bm {
    background-color: white;
}

div[data-mht-widget="widget-habitat"] .widget__header {
    background-color: white;
}

div[data-mht-widget="widget-habitat"]  .widget__header{
    border-bottom: none;
}





</style></header>
<div class="widget__body">
    <div class="widget-slider">
        <a href="#" class="widget-slider__nav widget-slider__nav--prev">
            <svg class="icon icon-prev-alt">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-prev-alt"></use>
            </svg>
        </a>
        <a href="#" class="widget-slider__nav widget-slider__nav--next">
            <svg class="icon icon-next-alt">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-next-alt"></use>
            </svg>
        </a>
        <div class="widget-slider__wrapper">
            
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Nouveau projet immobilier &#224; la Chartreuse: mobilisation et explication" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210210_01553608/video-un-nouveau-projet-immobilier-a-la-chartreuse-les-riverains-se-mobilisent-le-promoteur-s-explique">
    <a href="https://www.lavenir.net/cnt/dmf20210210_01553608/video-un-nouveau-projet-immobilier-a-la-chartreuse-les-riverains-se-mobilisent-le-promoteur-s-explique">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/02/11/b6e6b498-6bb7-11eb-b78e-c67bdee720eb_web-teaser-rectangle_translate_-22.07496_-61.39161_scale_0.1749_0.1748999.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Nouveau projet immobilier à la Chartreuse: mobilisation et explication" class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    LIÈGE
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Nouveau projet immobilier à la Chartreuse: mobilisation et explication</h2>
                
                <div class="article-teaser__intro">Depuis maintenant trois ans, les riverains du parc de la Chartreuse, à Liège, se mobilisent contre le projet de (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-play" role="presentation">
            <use xlink:href="#icon-play"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210210_01553608/video-un-nouveau-projet-immobilier-a-la-chartreuse-les-riverains-se-mobilisent-le-promoteur-s-explique">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Nouveau projet immobilier à la Chartreuse: mobilisation et explication"
        data-url="https://www.lavenir.net/cnt/dmf20210210_01553608/video-un-nouveau-projet-immobilier-a-la-chartreuse-les-riverains-se-mobilisent-le-promoteur-s-explique">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210210_01553608/video-un-nouveau-projet-immobilier-a-la-chartreuse-les-riverains-se-mobilisent-le-promoteur-s-explique">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="PHOTOS | Ils ont bect&#233; dans vos jardins: &#233;dition record pour des oiseaux de tous horizons" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210208_01552815/photos-ils-ont-becte-dans-vos-jardins-ce-week-end-une-edition-record-pour-des-oiseaux-de-tous-horizons">
    <a href="https://www.lavenir.net/cnt/dmf20210208_01552815/photos-ils-ont-becte-dans-vos-jardins-ce-week-end-une-edition-record-pour-des-oiseaux-de-tous-horizons">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/02/08/7913974c-69e8-11eb-8231-05d144871f1f_web__scale_0.1662393_0.1662393.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="PHOTOS | Ils ont becté dans vos jardins: édition record pour des oiseaux de tous horizons" class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    NATURE
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>PHOTOS | Ils ont becté dans vos jardins: édition record pour des oiseaux de tous horizons</h2>
                
                <div class="article-teaser__intro">L’opération annuelle «Devine qui vient manger au jardin», qui vise à recenser les oiseaux communs dans les jardins de (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-diaporama" role="presentation">
            <use xlink:href="#icon-diaporama"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210208_01552815/photos-ils-ont-becte-dans-vos-jardins-ce-week-end-une-edition-record-pour-des-oiseaux-de-tous-horizons">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="PHOTOS | Ils ont becté dans vos jardins: édition record pour des oiseaux de tous horizons"
        data-url="https://www.lavenir.net/cnt/dmf20210208_01552815/photos-ils-ont-becte-dans-vos-jardins-ce-week-end-une-edition-record-pour-des-oiseaux-de-tous-horizons">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210208_01552815/photos-ils-ont-becte-dans-vos-jardins-ce-week-end-une-edition-record-pour-des-oiseaux-de-tous-horizons">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Avec &#171;Devine qui vient manger au jardin&#187;, Natagora vous invite &#224; compter les oiseaux " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210206_01552424/avec-devine-qui-vient-manger-au-jardin-natagora-vous-invite-a-compter-les-oiseaux">
    <a href="https://www.lavenir.net/cnt/dmf20210206_01552424/avec-devine-qui-vient-manger-au-jardin-natagora-vous-invite-a-compter-les-oiseaux">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/02/06/9ae3198a-6847-11eb-a74c-9a277da763fd_web-teaser-rectangle__scale_0.1048235_0.1048235.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Avec «Devine qui vient manger au jardin», Natagora vous invite à compter les oiseaux " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    ENVIRONNEMENT
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Avec «Devine qui vient manger au jardin», Natagora vous invite à compter les oiseaux </h2>
                
                <div class="article-teaser__intro">L’association de défense de la nature Natagora organise ces samedi et dimanche son traditionnel week-end de (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210206_01552424/avec-devine-qui-vient-manger-au-jardin-natagora-vous-invite-a-compter-les-oiseaux">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Avec «Devine qui vient manger au jardin», Natagora vous invite à compter les oiseaux "
        data-url="https://www.lavenir.net/cnt/dmf20210206_01552424/avec-devine-qui-vient-manger-au-jardin-natagora-vous-invite-a-compter-les-oiseaux">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210206_01552424/avec-devine-qui-vient-manger-au-jardin-natagora-vous-invite-a-compter-les-oiseaux">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Humidit&#233;: identifier le probl&#232;me avant d’agir " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210205_01552209/humidite-identifier-le-probleme-avant-d-agir">
    <a href="https://www.lavenir.net/cnt/dmf20210205_01552209/humidite-identifier-le-probleme-avant-d-agir">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/02/05/c8fae0b2-66e6-11eb-8520-fee86da3cfa7_original.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Humidité: identifier le problème avant d’agir " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    HABITAT
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Humidité: identifier le problème avant d’agir </h2>
                
                <div class="article-teaser__intro">Le climat pluvieux de notre pays nécessite de prendre des mesures pour limiter les inconvénients, et même les dangers (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210205_01552209/humidite-identifier-le-probleme-avant-d-agir">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Humidité: identifier le problème avant d’agir "
        data-url="https://www.lavenir.net/cnt/dmf20210205_01552209/humidite-identifier-le-probleme-avant-d-agir">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210205_01552209/humidite-identifier-le-probleme-avant-d-agir">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Ils construisent des piscines avec des conteneurs et &#231;a cartonne" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210202_01551179/waremme-leurs-piscines-construites-avec-des-conteneurs-cartonnent">
    <a href="https://www.lavenir.net/cnt/dmf20210202_01551179/waremme-leurs-piscines-construites-avec-des-conteneurs-cartonnent">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/02/03/b1b03f74-64a2-11eb-a93f-e040da787d87_web__scale_0.6145834_0.6145834.jpg?crop=(12.51,0.00,419.35,406.00)&cropxunits=433&cropyunits=406&maxheight=249&maxwidth=249&scale=both&format=jpg"
                alt="Ils construisent des piscines avec des conteneurs et ça cartonne"
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--buzz">
                    WAREMME
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Ils construisent des piscines avec des conteneurs et ça cartonne</h2>
                
                <div class="article-teaser__intro">À Waremme, la société Galan Group transforme d’anciens conteneurs en piscine. La PME a le vent en poupe et (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-diaporama" role="presentation">
            <use xlink:href="#icon-diaporama"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210202_01551179/waremme-leurs-piscines-construites-avec-des-conteneurs-cartonnent">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Ils construisent des piscines avec des conteneurs et ça cartonne"
        data-url="https://www.lavenir.net/cnt/dmf20210202_01551179/waremme-leurs-piscines-construites-avec-des-conteneurs-cartonnent">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210202_01551179/waremme-leurs-piscines-construites-avec-des-conteneurs-cartonnent">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Comment bien choisir son si&#232;ge de bureau " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210129_01550006/bien-choisir-son-siege-de-bureau">
    <a href="https://www.lavenir.net/cnt/dmf20210129_01550006/bien-choisir-son-siege-de-bureau">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/01/29/3ce52c8c-5f24-11eb-8648-7f8c32b73505_web-teaser-rectangle__scale_0.0868304_0.0868304.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Comment bien choisir son siège de bureau "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    MAISON
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Comment bien choisir son siège de bureau </h2>
                
                <div class="article-teaser__intro">Au bout de plusieurs mois de télétravail, beaucoup s’interrogent sur le choix d’un bon siège de bureau. Tour d (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210129_01550006/bien-choisir-son-siege-de-bureau">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Comment bien choisir son siège de bureau "
        data-url="https://www.lavenir.net/cnt/dmf20210129_01550006/bien-choisir-son-siege-de-bureau">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210129_01550006/bien-choisir-son-siege-de-bureau">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Expertiser en temps de Covid " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210129_01550076/expertiser-en-temps-de-covid">
    <a href="https://www.lavenir.net/cnt/dmf20210129_01550076/expertiser-en-temps-de-covid">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/01/29/659ef60a-617a-11eb-9ca2-a65d6437dda0_translate_-82.1427_-46.53489_scale_0.4144131_0.4144131_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Expertiser en temps de Covid "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    HABITAT
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Expertiser en temps de Covid </h2>
                
                <div class="article-teaser__intro">Une expertise immobilière ne peut se réaliser que sur place. Les experts ont dû adopter des règles très strictes pour (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210129_01550076/expertiser-en-temps-de-covid">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Expertiser en temps de Covid "
        data-url="https://www.lavenir.net/cnt/dmf20210129_01550076/expertiser-en-temps-de-covid">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210129_01550076/expertiser-en-temps-de-covid">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="La grainoth&#232;que a un nouvel outil: des Jardinettes " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210129_01549988/la-grainotheque-de-thuin-a-un-nouvel-outil-des-jardinettes">
    <a href="https://www.lavenir.net/cnt/dmf20210129_01549988/la-grainotheque-de-thuin-a-un-nouvel-outil-des-jardinettes">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/01/29/72a9c2a7-e161-4067-8f2f-bb2a42411cda_web-teaser-rectangle__scale_0.1707176_0.1707176.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="La grainothèque a un nouvel outil: des Jardinettes "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    THUIN
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>La grainothèque a un nouvel outil: des Jardinettes </h2>
                
                <div class="article-teaser__intro">Des Jardinettes contiennent du matériel permettant de classer et répertorier les différentes graines.</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210129_01549988/la-grainotheque-de-thuin-a-un-nouvel-outil-des-jardinettes">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="La grainothèque a un nouvel outil: des Jardinettes "
        data-url="https://www.lavenir.net/cnt/dmf20210129_01549988/la-grainotheque-de-thuin-a-un-nouvel-outil-des-jardinettes">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210129_01549988/la-grainotheque-de-thuin-a-un-nouvel-outil-des-jardinettes">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Des bois de cerf en panneaux de r&#233;cup " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210127_01549509/des-bois-de-cerf-en-panneaux-de-recup">
    <a href="https://www.lavenir.net/cnt/dmf20210127_01549509/des-bois-de-cerf-en-panneaux-de-recup">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/01/27/d61a5861-e397-4fcc-bcdf-5d9aa858918a_translate_-0.699867_-59.60238_scale_0.3604042_0.3604042_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Des bois de cerf en panneaux de récup "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    Namur
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Des bois de cerf en panneaux de récup </h2>
                
                <div class="article-teaser__intro">Parmi les artisans de Namufacture, des entreprises.La menuiserie Hubert, basée à Assesse, en fait partie.</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210127_01549509/des-bois-de-cerf-en-panneaux-de-recup">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Des bois de cerf en panneaux de récup "
        data-url="https://www.lavenir.net/cnt/dmf20210127_01549509/des-bois-de-cerf-en-panneaux-de-recup">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210127_01549509/des-bois-de-cerf-en-panneaux-de-recup">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Pourquoi le coronavirus provoque un surco&#251;t de 1000€ pour l’isolation des maisons " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210126_01548935/pourquoi-le-coronavirus-provoque-un-surcout-de-1-000eur-pour-l-isolation-des-maisons">
    <a href="https://www.lavenir.net/cnt/dmf20210126_01548935/pourquoi-le-coronavirus-provoque-un-surcout-de-1-000eur-pour-l-isolation-des-maisons">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/01/26/d3d22586-5fed-11eb-91bf-f51f7b682fa5_web-teaser-rectangle__scale_0.1391273_0.1391273.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Pourquoi le coronavirus provoque un surcoût de 1000€ pour l’isolation des maisons "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--societe">
                    CONSTRUCTIONS
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Pourquoi le coronavirus provoque un surcoût de 1000€ pour l’isolation des maisons </h2>
                
                <div class="article-teaser__intro">L’isolation d’une maison moyenne est devenue aujourd’hui plus chère de 1 000€ environ par rapport à l’an dernier. La (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210126_01548935/pourquoi-le-coronavirus-provoque-un-surcout-de-1-000eur-pour-l-isolation-des-maisons">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Pourquoi le coronavirus provoque un surcoût de 1000€ pour l’isolation des maisons "
        data-url="https://www.lavenir.net/cnt/dmf20210126_01548935/pourquoi-le-coronavirus-provoque-un-surcout-de-1-000eur-pour-l-isolation-des-maisons">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210126_01548935/pourquoi-le-coronavirus-provoque-un-surcout-de-1-000eur-pour-l-isolation-des-maisons">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Comment adopter la tendance monochrome dans son int&#233;rieur? " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210123_01548143/comment-adopter-la-tendance-monochrome-dans-son-interieur">
    <a href="https://www.lavenir.net/cnt/dmf20210123_01548143/comment-adopter-la-tendance-monochrome-dans-son-interieur">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/01/23/bf82cde2-5976-11eb-8ae8-c68e61e2400d_web__scale_0.1166_0.1166.jpg?crop=(101.23,0.00,507.77,406.00)&cropxunits=609&cropyunits=406&maxheight=249&maxwidth=249&scale=both&format=jpg"
                alt="Comment adopter la tendance monochrome dans son intérieur? "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    DÉCO
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Comment adopter la tendance monochrome dans son intérieur? </h2>
                
                <div class="article-teaser__intro">Pour apporter du caractère à votre intérieur, tout en élégance, vous pouvez opter pour une décoration monochrome. L (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210123_01548143/comment-adopter-la-tendance-monochrome-dans-son-interieur">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Comment adopter la tendance monochrome dans son intérieur? "
        data-url="https://www.lavenir.net/cnt/dmf20210123_01548143/comment-adopter-la-tendance-monochrome-dans-son-interieur">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210123_01548143/comment-adopter-la-tendance-monochrome-dans-son-interieur">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Le march&#233; immobilier bouge " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210122_01547812/le-marche-immobilier-bouge">
    <a href="https://www.lavenir.net/cnt/dmf20210122_01547812/le-marche-immobilier-bouge">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/01/22/04f72136-5c86-11eb-9580-ba183af4955c_original.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Le marché immobilier bouge "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Le marché immobilier bouge </h2>
                
                <div class="article-teaser__intro">Après une année 2020 plus que correcte compte tenu des circonstances, les professionnels du secteur de l’immobilier (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210122_01547812/le-marche-immobilier-bouge">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Le marché immobilier bouge "
        data-url="https://www.lavenir.net/cnt/dmf20210122_01547812/le-marche-immobilier-bouge">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210122_01547812/le-marche-immobilier-bouge">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Salon de la construction en mode virtuel " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210115_01545586/salon-de-la-construction-en-mode-virtuel">
    <a href="https://www.lavenir.net/cnt/dmf20210115_01545586/salon-de-la-construction-en-mode-virtuel">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/01/15/5edc95f2-5707-11eb-bd45-11643ef35e17_web-teaser-rectangle_.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Salon de la construction en mode virtuel "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Salon de la construction en mode virtuel </h2>
                
                <div class="article-teaser__intro">Les salons et foires dédiés à la construction et à la rénovation tentent de trouver des alternatives à l’organisation (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210115_01545586/salon-de-la-construction-en-mode-virtuel">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Salon de la construction en mode virtuel "
        data-url="https://www.lavenir.net/cnt/dmf20210115_01545586/salon-de-la-construction-en-mode-virtuel">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210115_01545586/salon-de-la-construction-en-mode-virtuel">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Relooker son int&#233;rieur sans se ruiner " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210112_01544810/relooker-son-interieur-sans-se-ruiner">
    <a href="https://www.lavenir.net/cnt/dmf20210112_01544810/relooker-son-interieur-sans-se-ruiner">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/01/12/c6c6d6ae-4e6b-11eb-902d-90d29ed124dc_web_translate_4.166661_-309.1666_scale_0.1301339_0.1301339.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Relooker son intérieur sans se ruiner "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    MAISON
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Relooker son intérieur sans se ruiner </h2>
                
                <div class="article-teaser__intro">Il suffit parfois de bien peu de chose pour donner un coup de neuf à une décoration dépassée. Mais comment relooker (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210112_01544810/relooker-son-interieur-sans-se-ruiner">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Relooker son intérieur sans se ruiner "
        data-url="https://www.lavenir.net/cnt/dmf20210112_01544810/relooker-son-interieur-sans-se-ruiner">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210112_01544810/relooker-son-interieur-sans-se-ruiner">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Comment chouchouter ses poules  " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210109_01543887/comment-chouchouter-ses-poules">
    <a href="https://www.lavenir.net/cnt/dmf20210109_01543887/comment-chouchouter-ses-poules">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/01/09/aaff21ca-4e7e-11eb-902d-90d29ed124dc_web-teaser-rectangle__scale_0.22578_0.22578.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Comment chouchouter ses poules  "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    Namur
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Comment chouchouter ses poules  </h2>
                
                <div class="article-teaser__intro">Adopter des poules au jardin, voilà un acte qui opère un retour en force, a fortiori ces dernières années. Mais que (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210109_01543887/comment-chouchouter-ses-poules">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Comment chouchouter ses poules  "
        data-url="https://www.lavenir.net/cnt/dmf20210109_01543887/comment-chouchouter-ses-poules">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210109_01543887/comment-chouchouter-ses-poules">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="La Wallonie &#224; l’heure du Q-ZEN " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210107_01543245/la-wallonie-a-l-heure-du-q-zen">
    <a href="https://www.lavenir.net/cnt/dmf20210107_01543245/la-wallonie-a-l-heure-du-q-zen">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/01/07/b25ccafa-50e8-11eb-83a1-9d64deb3ab9b_web-teaser-rectangle_.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="La Wallonie à l’heure du Q-ZEN "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    HABITAT
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>La Wallonie à l’heure du Q-ZEN </h2>
                
                <div class="article-teaser__intro">Le secteur de la construction wallonne a entamé une ère nouvelle avec l’entrée en vigueur au premier janvier 2021 de (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210107_01543245/la-wallonie-a-l-heure-du-q-zen">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="La Wallonie à l’heure du Q-ZEN "
        data-url="https://www.lavenir.net/cnt/dmf20210107_01543245/la-wallonie-a-l-heure-du-q-zen">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210107_01543245/la-wallonie-a-l-heure-du-q-zen">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Dernier d&#233;lai pour b&#233;n&#233;ficier d’un audit &#233;nerg&#233;tique gratuit " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210107_01543237/la-louviere-dernier-delai-pour-beneficier-d-un-audit-energetique-gratuit">
    <a href="https://www.lavenir.net/cnt/dmf20210107_01543237/la-louviere-dernier-delai-pour-beneficier-d-un-audit-energetique-gratuit">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/01/07/73cfda48-50e3-11eb-a363-c9c1456f54ea_web-teaser-rectangle__scale_0.09725_0.09725.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Dernier délai pour bénéficier d’un audit énergétique gratuit "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    LA LOUVIÈRE
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Dernier délai pour bénéficier d’un audit énergétique gratuit </h2>
                
                <div class="article-teaser__intro">Grâce à un programme financé par l’UE, 15 logements louviérois pourront bénéficier d’un audit énergétique gratuit, à (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20210107_01543237/la-louviere-dernier-delai-pour-beneficier-d-un-audit-energetique-gratuit">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210107_01543237/la-louviere-dernier-delai-pour-beneficier-d-un-audit-energetique-gratuit">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Dernier délai pour bénéficier d’un audit énergétique gratuit "
        data-url="https://www.lavenir.net/cnt/dmf20210107_01543237/la-louviere-dernier-delai-pour-beneficier-d-un-audit-energetique-gratuit">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210107_01543237/la-louviere-dernier-delai-pour-beneficier-d-un-audit-energetique-gratuit">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Des toilettes s&#232;ches &#224; la maison " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210102_01542028/des-toilettes-seches-a-la-maison">
    <a href="https://www.lavenir.net/cnt/dmf20210102_01542028/des-toilettes-seches-a-la-maison">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/01/02/e8537446-48dd-11eb-94b3-665e415d8c9f_web-teaser-rectangle__scale_0.1807598_0.1807598.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Des toilettes sèches à la maison "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--monde">
                    Monde
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Des toilettes sèches à la maison </h2>
                
                <div class="article-teaser__intro">Alternative aux WC classiques, les toilettes sèches présentent de nombreux avantages économiques et écologiques. De (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210102_01542028/des-toilettes-seches-a-la-maison">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Des toilettes sèches à la maison "
        data-url="https://www.lavenir.net/cnt/dmf20210102_01542028/des-toilettes-seches-a-la-maison">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210102_01542028/des-toilettes-seches-a-la-maison">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Se meubler avec de la r&#233;cup  " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210101_01541912/se-meubler-avec-de-la-recup">
    <a href="https://www.lavenir.net/cnt/dmf20210101_01541912/se-meubler-avec-de-la-recup">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/01/01/68033124-4a7b-11eb-8c4c-6ec1a91e8c75_original.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Se meubler avec de la récup  "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    HABITAT
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Se meubler avec de la récup  </h2>
                
                <div class="article-teaser__intro">Pourquoi acheter du neuf quand il est possible de redonner vie à de l’ancien? Une démarche qui permet de faire de (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210101_01541912/se-meubler-avec-de-la-recup">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Se meubler avec de la récup  "
        data-url="https://www.lavenir.net/cnt/dmf20210101_01541912/se-meubler-avec-de-la-recup">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210101_01541912/se-meubler-avec-de-la-recup">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--noimage article-teaser--label--belgique  article-teaser--square "
    data-vr-contentbox="LE MOT DE L’EXPERT" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20210101_01541911/le-mot-de-l-expert">
    <a href="https://www.lavenir.net/cnt/dmf20210101_01541911/le-mot-de-l-expert">
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>LE MOT DE L’EXPERT</h2>
                
                <div class="article-teaser__intro">«Quand nous récupérons des meubles en bon état, nous les reconditionnons totalement avant de les remettre en vente (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20210101_01541911/le-mot-de-l-expert">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="LE MOT DE L’EXPERT"
        data-url="https://www.lavenir.net/cnt/dmf20210101_01541911/le-mot-de-l-expert">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20210101_01541911/le-mot-de-l-expert">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
        </div>
    </div>
</div>
    </div>

        </div>
    
<!--[END-block-widget] d386abb7-9220-45c7-a3f3-2c63890e1c94 -->

</div>
<!-- end block 'article-promo-2' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-3' -->
<div data-mht-block="article-detail__article-left-3">

</div>
<!-- end block 'article-left-3' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-3' -->
<div data-mht-block="article-detail__article-right-3">

</div>
<!-- end block 'article-right-3' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                             </div>                        </div>                    </aside>                <!-- end zone article-detail --><!-- start zone article-footer -->                <div class="grid__col">                    <!-- start block 'article-page-footer' -->
<div data-mht-block="article-footer__article-page-footer">

</div>
<!-- end block 'article-page-footer' -->
                 </div>            </div>        </div>    </div><!-- end zone article-footer -->
                        </div>                        
                        
                        
<div id="ad_skyscraper" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper'); }</script>
</div>


<div id="ad_overlayer" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer'); }</script>
</div>


<div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
    <script>if (window.initAd) { initAd('floorad'); }</script>
</div>


<div id="ad_splash" class="ad ad--splash" data-ad="splash">
    <script>if (window.initAd) { initAd('splash'); }</script>
</div>


<div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
    <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
</div>


<div id="ad_outofpage" class="ad ad--outofpage" data-ad="outofpage">
    <script>if (window.initAd) { initAd('outofpage'); }</script>
</div>


                        
                    </div>
                </div>
            </div>
        </div>
    
    <div class="span-5 clear last">
        

<footer class="site-footer">
    <div class="site-container slab-beta">
        <div class="site-container__inner">
            

<div class="grid grid--inline grid--top">
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Qui sommes nous?
            </div>
            <ul>
                
                <li >
                    <a href="/extra/services/contact" target="_parent">
                        Nous contacter
                    </a>
                </li>
                
                <li >
                    <a href="/extra/emploi" target="_parent">
                        L'emploi aux Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/valeurs" target="_parent">
                        Nos médias et nos valeurs
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/historique" target="_parent">
                        Historique des Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="http://sponsoring.lavenir.net/" target="_parent">
                        Sponsoring
                    </a>
                </li>
                
                <li >
                    <a href="https://www.lavenir.net/extra/notre-groupe" target="_parent">
                        Notre groupe : IPM
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/divers" target="_parent">
                        Divers
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Lavenir.net
            </div>
            <ul>
                
                <li >
                    <a href="/extra/sitemap" target="_parent">
                        Plan du site
                    </a>
                </li>
                
                <li >
                    <a href="/cnt/archives" target="_parent">
                        Archives
                    </a>
                </li>
                
                <li >
                    <a href="https://www.laveniradvertising.net/" target="_parent">
                        Placer une annonce
                    </a>
                </li>
                
                <li >
                    <a href="/extra/nwl" target="_parent">
                        Newsletters : inscription
                    </a>
                </li>
                
                <li >
                    <a href="/extra/forum/reglement" target="_parent">
                        Règlement de nos forums
                    </a>
                </li>
                
                <li >
                    <a href="/extra/faq-acces-illimite" target="_parent">
                        Accès illimité à lavenir.net : aide
                    </a>
                </li>
                
                <li >
                    <a href="/extra/cdv" target="_parent">
                        Conditions générales de vente
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Vie privée
            </div>
            <ul>
                
                <li >
                    <a href="/vieprivee" target="_parent">
                        Notre politique de confidentialité
                    </a>
                </li>
                
                <li >
                    <a href="/cookies" target="_parent">
                        Cookies
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
</div>

        </div>
    </div>
    <div class="site-container slab-gamma">
        <div class="site-container__inner">
            
<ul class="footer--partners">
    <li style="margin-left: 15px;">
        <a href="http://www.immonot.be/Taker/BasicSearch.aspx" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/immonot.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.inmemoriam.be" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/inmemoriam.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.gopress.be/info/fr" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/gopress.png" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jfb.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jfb.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.saj.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/saj.png" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.ajp.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/agjpb.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="https://www.jobat.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jobat.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jep.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jep.png" alt="">
        </a>
    </li>
</ul>

        </div>
    </div>
    <div class="site-container">
        <div class="site-container__inner">
        <div id="geowidget"></div>
        
   </div>
    <div class="site-container">
        <div class="site-container__inner">
            <ul class="footer--privacy">
                <li>
                    <a href="http://www.cim.be/">
                        <img src="https://markup.lavenir.net/extra/static/images/footer/metriweb_84x23.png" alt="">
                    </a>
                </li>
                <li><a href="/extra/services/divers"><span style="color: #000000">Copyright & privacy</span></a></li>
            </ul>
        </div>
    </div>
</footer>
 
    </div>
    
    

<div class="cookie-advert is-hidden">
	<div class="cookie-advert__layer"></div>
	<div class="cookie-advert__inner">
		<button class="cookie-advert__button cookie-advert__button--close">X</button>
		<p class="cookie-advert__header">Lavenir.net veille sur vos données personnelles</p>
		<p class="cookie-advert__text">Lavenir.net accorde la plus haute importance aux données personnelles que vous lui avez confiées.
			<a class="cookie-advert__link" href="https://www.lavenir.net/vieprivee">Lire notre politique de confidentialité</a>
		</p>
		<p class="cookie-advert__text" >L'utilisation de cookies nous permet de personnaliser votre expérience sur notre site et d'analyser notre trafic. Nous
			partageons des informations sur l'utilisation de notre site avec de partenaires de médias sociaux, de publicité et d'analyse.
			<a class="cookie-advert__link" href="https://www.lavenir.net/cookies">En savoir plus sur l'utilisation des cookies</a>.
			<button class="cookie-advert__button cookie-advert__button--accept">J’accepte</button>
	</div>
</div>
  

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->

    
            <script src="https://markup.lavenir.net/extra/assets/data/data.min.js?v=20210202T081245" defer crossorigin="anonymous"></script>
    

    <script src="https://markup.lavenir.net/extra/assets/js/foot-2016.js?v=20210202T081245" async></script>

    
            <script type="text/javascript">
                (function (b, a, t, c, h, e, r) {
                    h = 'batchSDK'; b[h] = b[h] || function () {
                        (b[h].q = b[h].q || []).push(arguments)
                    }; e = a.createElement(t), r = a.getElementsByTagName(t)[0];
                    e.async = 1; e.src = c; r.parentNode.insertBefore(e, r);
                })(window, document, 'script', 'https://via.batch.com/v2/bootstrap.min.js');

                batchSDK('setup', {
                    apiKey: 'E219E0CC6157488CBBB242B39ECD6DFF',
                    subdomain: 'lavenir.via.batch.com',
                    authKey: '2.kTSn3xCNQ/ObgTS0hJDGpBlEtl68ByR6R6SeYjc8rTA=',
                    vapidPublicKey: 'BC8cF9Czv+0B1XwvhZ38s0/pgmfhDamvjCTJyZhqCYmwZPk3Zbf9OvCxM/t6RsmUgZUm6qyh7V/o6nPGbNkQc/0=',
                    defaultIcon: "https://www.lavenir.net/extra/content/batch/defaut-batch.jpg",
                    smallIcon: "https://www.lavenir.net/extra/content/batch/small-batch.png",
                    ui: {
                        native: {}
                    }
                });

                (function () {
                    if (navigator.userAgent.indexOf("Firefox") !== -1) {
                        batchSDK(api => api.ui.show('native', true));
                    }
                })();
            </script>
    <!-- AntiAdBlock service down -->
</body>
</html>
