

<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 7]><html class="ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="m_no-js openam temp_sportMappingViaDb https_isSiteHttpsEnabled enableAntiAdBlock temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled enableSocialCountersInOutput temp_useAMConfiguration temp_stickyAds_leaderboard web_temp_enableNewGdpr flooz2 enableThirdPartySocialShareService paywall_lavenir_usePooolPaywall ads-new-system" dir="ltr" lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta property="fb:app_id" content="156384194434983" />
    <meta property="fb:admins" content="1031588996" />
    <meta property="fb:admins" content="100006909940815" />
    <meta property="fb:pages" content="120603891305626">
    <meta name="application-name" content="lavenir.net" />
    <meta name="msapplication-tooltip" content="lavenir.net" />
    <meta name="msapplication-navbutton-color" content="#006f3a" />
    <meta name="msapplication-task" content="name=Actu; action-uri=/?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=static; icon-uri=https://markup.lavenir.net/extra/static/ico/actu.ico" />
    <meta name="msapplication-task" content="name=Sport; action-uri=/sports?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/sport.ico" />
    <meta name="msapplication-task" content="name=Région; action-uri=/region?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/region.ico" />
    <meta name="msapplication-task" content="name=Buzz; action-uri=/buzz?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/buzz.ico" />
    <meta name="msapplication-task" content="name=Culture; action-uri=/culture?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/culture.ico" />
    <meta name="google-site-verification" content="5Tjih3sY38FAMEM-Gp3pJyqUY9OY5noVdprJVG6bRpk" />
    <meta name="google-site-verification" content="TsXsIsyMie_Qu585CJIWUvAM9OtRf4sKZssLhYMWMiU" />
    
    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">

    
      <title>Dernier week-end des vacances: 10 PV dressés à l’aéroport de Charleroi  (Charleroi) </title>
    
        <link rel="canonical" href="https://www.lavenir.net/cnt/dmf20210111_01544262/dernier-week-end-des-vacances-10-pv-dresses-a-l-aeroport-de-charleroi" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.lavenir.net/cnt/dmf20210111_01544262/dernier-week-end-des-vacances-10-pv-dresses-a-l-aeroport-de-charleroi" />
        <link rel="alternate" media="handheld" href="https://m.lavenir.net/cnt/dmf20210111_01544262/dernier-week-end-des-vacances-10-pv-dresses-a-l-aeroport-de-charleroi" />
    <meta name="description" content="Lors du dernier week-end des vacances d’hiver, quelque 13.000 passagers sont pass&#233;s par l’a&#233;roport de Charleroi (BSCA), dont 5.602 le samedi (3.617 arriv&#233;es et 1.985 d&#233;parts) et 7.454 (4.945 arriv&#233;es et 2.509 d&#233;parts) le dimanche. " />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Lors du dernier week-end des vacances d’hiver, quelque 13.000 passagers sont pass&#233;s par l’a&#233;roport de Charleroi (BSCA), dont 5.602 le samedi (3.617 arriv&#233;e..." />    
    <meta name="twitter:image" content="https://static.lavenir.net/assets/images_upload/actu24/2021/01/11/8f7bd326-5414-11eb-9418-efc69c608e7b_web__scale_0.1181418_0.1181418.jpg?height=314&width=600&mode=crop&watermark=ave-overlay&watermark=ave-overlay" />    
    <meta name="twitter:site" content="@lavenir_net" />    
    <meta name="twitter:title" content="Dernier week-end des vacances: 10 PV dress&#233;s &#224; l’a&#233;roport de Charleroi " />    
    <meta property="article:modified_time" content="2021-01-11T13:55:43.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/lavenir.net" />    
    <meta property="article:section" content="Charleroi" />    
    <meta property="article:tag" content="Tout sur le coronavirus (Covid-19)" />    
    <meta property="og:description" content="Lors du dernier week-end des vacances d’hiver, quelque 13.000 passagers sont pass&#233;s par l’a&#233;roport de Charleroi (BSCA), dont 5.602 le samedi (3.617 arriv&#233;e..." />    
    <meta property="og:image" content="https://static.lavenir.net/assets/images_upload/actu24/2021/01/11/8f7bd326-5414-11eb-9418-efc69c608e7b_web__scale_0.1181418_0.1181418.jpg?height=335&width=636&mode=crop&watermark=ave-overlay" />    
    <meta property="og:locale" content="fr_FR" />    
    <meta property="og:site_name" content="Communes, r&#233;gions, Belgique, monde, sports – Toute l&#39;actu 24h/24 sur Lavenir.net" />    
    <meta property="og:title" content="Dernier week-end des vacances: 10 PV dress&#233;s &#224; l’a&#233;roport de Charleroi " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.lavenir.net/cnt/dmf20210111_01544262/dernier-week-end-des-vacances-10-pv-dresses-a-l-aeroport-de-charleroi" />    
    

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.lavenir.net",interactiefPrefix:"http",websitefolder:"/",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:false,article_author:"",article_bodycharcount:1334,article_cimpage:"zucq.s9g9z1wlmewgk8mviatxmefj8cjk3edoxydbpj.m7unknown/unknown",article_cimpage_free:"unknown/unknown",article_cityname:"Charleroi",article_contenttype:"article",article_dossier:[],article_id:"dmf20210111_01544262",article_introcharcount:238,article_sectionid:"253f1490-c6aa-4720-91b8-6184e8249d27",article_section:"charleroi",article_maintag:"coronavirus-nouveau-virus-venu-de-chine",article_paper:64,article_publicationdate:"20210111",article_publicationtime:"14:55",article_ispluslayout:false,article_source:"Belga",article_sourceoforigin:"42d6ddb3-932d-4280-b9f5-8e44c3ec6913",article_taglist:["coronavirus-nouveau-virus-venu-de-chine"],article_title:"Dernier week-end des vacances: 10 PV dressés à l’aéroport de Charleroi ",article_type:"flash",article_externalid:"145f071c-5414-11eb-9418-efc69c608e7b",article_updatecountersurl:"https://www.lavenir.net/api/article/updatecounters?articleid=dmf20210111_01544262&papercode=actu24",page_maintag:"coronavirus-nouveau-virus-venu-de-chine",page_mainsection:"5a5bc56f-c602-4b96-a0b7-2425f85c2fb4",page_mainsectionname:"ave",page_mainsubsection:"99522e75-c270-46bf-8ac4-eede27b3d29a",page_mainsubsectionname:"regions",page_section:"253f1490-c6aa-4720-91b8-6184e8249d27",page_sectionname:"charleroi",page_adv_sectiontree:"LAVENIR/web/regions/charleroi",page_type:"detail",page_secure:false,page_metered:false,page_zipcode:"6000",page_cityname:"Charleroi",page_papercode:64,page_facebookpageurl:"http://www.facebook.com/pages/CHARLEROI-Toute-lactu/312672455454163",page_sectiontrees:"ave/regions/charleroi/charleroi|ave/regions/charleroi/le-fil-dactu|ave/toute-lactualite-en-direct/belgique-et-monde|ave/toute-lactualite-en-direct|ave/regions/regions-hp|ave/actuhp/homepage/lactu-en-direct",cdn_markup:"markup.lavenir.net",cdn_markupVersion:"20201208T061237",cdn_static:"static.lavenir.net",features:["openam","temp_sportMappingViaDb","https_isSiteHttpsEnabled","enableAntiAdBlock","temp_enableAddressServiceApi","com_pushnotificationsOptinboxEnabled","enableSocialCountersInOutput","temp_useAMConfiguration","temp_stickyAds_leaderboard","web_temp_enableNewGdpr","flooz2","enableThirdPartySocialShareService","paywall_lavenir_usePooolPaywall"],article_has_inline_media:false,urlscheme:"https",page_features:[],environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'zUCQ.S9G9z1wLmeWgk8MVIaTXmEFJ8cjk3EdoXydBPj.M7', pp_gemius_extraparameters = ['lan=FR', 'key=', 'subs=/ave/regions/charleroi/charleroi', 'free="unknown/unknown"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[728,90],[840,150],[840,250],[970,250]],'wallpaper':[[1,1]],'skyscraper':[[120,600],[160,600]],'overlayer':[[640,480]],'square':[[239,239],'fluid'],'rectangle':[[300,250],[300,600]],'advertorialpave':[[300,100]],'outofpage':[[1,1]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE2MTAzNzQ4NTIsImV4cCI6MTYxMDM4MjA1MiwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.Q98vmm642EyENTS5qudJD3hzOtJfzw5gjRld5vWjAQbX4kmNAZ5anKhYNk6tQ_3A5cE3fcwqHMK1QBYqOztCx4sH0aA7kF8MPI9x4jWz-IkJZvsyX8bco4aiJEwA6jInxijOkAycBJgovIA3mL3YCaLDGdc4ZWmWzrocG-yQmRWUnvXTDvDbfmhvry9J-iZ8LbNOvRMPrqKw4cw4reLCqJxzQjWo0Xa5o7SBd5CbMKYOdG5EJXT6EEQlefjtPmAS5paBoTBZOWwR1ku9f5R1mKsYLGwaJm8jMNgGyvJC8nfTwFvViCAi9a0BbZE6r5Qn0Hxga1vJ5qgFropehb3riA";


    </script>
    <script>
        var require = { urlArgs: 'v=20201208T061237' };
    </script>
    <script src="https://markup.lavenir.net/extra/assets/js/head.js?v=20201208T061237"
        data-pagetype="detail" data-section="253f1490-c6aa-4720-91b8-6184e8249d27" data-mainsection="5a5bc56f-c602-4b96-a0b7-2425f85c2fb4"
        data-mainsubsection="99522e75-c270-46bf-8ac4-eede27b3d29a" data-maintag="coronavirus-nouveau-virus-venu-de-chine" data-arttype="flash"
        crossorigin="anonymous">
    </script>

    <!--[if lte IE 8]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/sprite_ie.css" media="screen, projection" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/grid_ie.css" media="screen, projection" /><![endif]-->
    <link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/site-2016.css?v=20201208T061237" />
    
    

    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    

    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lavenir.net/cnt/dmf20210111_01544262/dernier-week-end-des-vacances-10-pv-dresses-a-l-aeroport-de-charleroi"
      },
      "headline": "Dernier week-end des vacances: 10 PV dressés à l’aéroport de Charleroi ",
      
        "image": ["https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/01/11/8f7bd326-5414-11eb-9418-efc69c608e7b_web__scale_0.1181418_0.1181418.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/01/11/8f7bd326-5414-11eb-9418-efc69c608e7b_web__scale_0.1181418_0.1181418.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/01/11/8f7bd326-5414-11eb-9418-efc69c608e7b_web__scale_0.1181418_0.1181418.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2021-01-11T14:55:43+01:00",
      "dateModified": "2021-01-11T14:55:43+01:00",
      "author": {
        "@type": "Person",
        "name": "Lavenir.net"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Lavenir.net",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.lavenir.net/extra/assets/img/ave_logo_large.png"
        }
      },
        "description": "Lors du dernier week-end des vacances d’hiver, quelque 13.000 passagers sont passés par l’aéroport de Charleroi (BSCA), dont 5.602 le samedi (3.617 arrivées et 1.985 départs) et 7.454 (4.945 arrivées et 2.509 départs) le dimanche. "
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.lavenir.net"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Régions",
                "item": "https://www.lavenir.net/regions"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Charleroi",
                "item": "https://www.lavenir.net/regions/charleroi"
            }, 
            {
                "@type": "ListItem",
                "position": 3,
                "name": "Charleroi",
                "item": "https://www.lavenir.net/regions/charleroi/charleroi"
            }
       ]
    }
    </script>

    
</head>
<body  
    class="" >
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div id="fb-root">
    </div>

        <div class="wrapper">
            


<header class="site-header  has-tertiary-navigation " role="banner">
    <!-- The Main Menu -->
    <div class="primary-nav">
        <div class="site-container slab-beta">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <ul class="site-social">
                                <li>
                                    <span>suivez-nous</span>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--facebook" href="https://www.facebook.com/lavenir.net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-facebook" role="presentation">
                                            <use xlink:href="#icon-social-facebook"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--twitter" href="https://twitter.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-twitter" role="presentation">
                                            <use xlink:href="#icon-social-twitter"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--instagram" href="https://www.instagram.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-instagram" role="presentation">
                                            <use xlink:href="#icon-social-instagram"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                            </ul>
                        </div>
                    </div>
                    <div class="grid__item size-2-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <nav class="site-supnav" role="navigation">
                                <a class="dropdown__toggle" href="#" data-toggle="dropdown" data-target="#supnav">Autres +</a>
                                <ul class="site-supnav__list dropdown__list is-offscreen" id="supnav">
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/deuzio/habitat" target="_parent" class="">
                                            Habitat
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/societe/emploi" target="_parent" class="MenuItemExtLink">
                                            Emploi
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.inmemoriam.be/fr/?utm_source=lavenir&utm_campaign=crosspromo&utm_medium=link&utm_content=nav" target="_parent" class="MenuItemExtLink">
                                            Nécrologies
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/extra/trafic" target="_parent" class="MenuItemExtLink">
                                            Mobilité
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/jde" target="_parent" class="MenuItemExtLink">
                                            LE JDE
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="site-container slab-alpha">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <a class="site-logo" href="/">
                                <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_large.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/static/img/ave_logo_large.png'; this.onerror=null;">
                            </a>
                        </div>
                    </div>
                    <div class="grid__item size-5-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <div id="mainmenu">
                                <div class="plain">
                                    <nav class="site-nav">
	                                <ul>
		                                <li class="site-nav__newsletter">
			                                <a href="/extra/nwl">
				                                <i class="icons icon-newsletter"></i>
				                                <span class="site-nav__text">
					                                newsletter
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__newspaper">
			                                <a href="/extra/numerique/pc-2015">
				                                <i class="icons icon-paper"></i>
				                                <span class="site-nav__text">
					                                journal
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__account">
			                                <a href="">
				                                <i class="icons icon-user"></i>
				                                <span class="site-nav__text">
					                                mon compte
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__abonnement">
			                                <a class="is-active" href="https://aboshop.lavenir.net/?promocode=ABOPAGE20_hpdaabo">
				                                <i class="icons icon-abonne"></i>
				                                <span class="site-nav__text">
					                                s'abonner
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__search">
			                                <a data-toggle="toggle" data-target="#site-search" href="#">
				                                <i class="icons icon-search"></i>
			                                </a>
		                                </li>
	                                </ul>
                                </nav>
                                </div>
                           </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="search">Trouver un article</label>
                                <input class="form__input text" id="search" name="search" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text" id="regio-search" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="site-container slab-gamma">
            <div class="site-container__inner">
                <nav class="site-subnav" role="navigation">
                    <ul class="site-subnav__list">
                        
                        <li class="theme-actu h-actu">
                            <a href="/extra/actualite" target="_parent">
                            Actu
                            </a>
                        </li>
                        
                        <li class="theme-regions h-regions current">
                            <a href="/regions" target="_parent">
                            Régions
                            </a>
                        </li>
                        
                        <li class="theme-buzz h-buzz">
                            <a href="/tag/nouveau-virus-venu-de-chine" target="_parent">
                            CORONAVIRUS
                            </a>
                        </li>
                        
                        <li class="theme-sport h-sport">
                            <a href="/sports" target="_parent">
                            Sport
                            </a>
                        </li>
                        
                        <li class="theme-deuzio h-deuzio">
                            <a href="/deuzio" target="_parent">
                            Deuzio
                            </a>
                        </li>
                        
                        <li class="theme-tele h-culture">
                            <a href="/culture" target="_parent">
                            Culture
                            </a>
                        </li>
                        
                        <li class="theme-opinion h-opinion">
                            <a href="https://www.lavenir.net/opinions" target="_parent">
                            OPINIONS
                            </a>
                        </li>
                        
                    </ul>
                    <ul class="site-subnav__list">
                        
                        <li class="theme-boutique">
                            <a href="https://meteo.lavenir.net/" target="_parent">
                                Météo
                            </a>
                        </li>
                        
                        <li class="theme-abonnes">
                            <a href="https://espaceabonnes.lavenir.net/" target="_parent">
                                abonnés
                            </a>
                        </li>
                        
                        <li class="theme-concours">
                            <a href="/extra/animation" target="_parent">
                                concours
                            </a>
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
        <div class="site-container">
            <div class="site-container__inner">
                <nav class="regio-subnav">
                    <ul>
                        
                        <li>
                            <a class="" href="/regions/bruxelles/filactu" target="_parent">
                            BXL
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/brabantwallon/filactu" target="_parent">
                            Brab. Wallon
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/namur/filactu" target="_parent">
                            Namur
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/liege/filactu" target="_parent">
                            Liège
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="is-active" href="/regions/charleroi/filactu" target="_parent">
                            Charleroi
                            </a>
                            
                            
                            <ul class="tertiary-navigation">
                                
                                    <li><a class="is-active" href="/regions/charleroi/filactu" target="_parent">
                                    ACTU
                                    </a></li>
                                
                                    <li><a class="" href="/regions/charleroi/sports" target="_parent">
                                    Sports
                                    </a></li>
                                
                            </ul>   
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/basse-sambre/filactu" target="_parent">
                            Basse-Sambre
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/sambre-meuse/filactu" target="_parent">
                            Sambre&Meuse
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/verviers/filactu" target="_parent">
                            Verviers
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/wallonie-picarde/filactu" target="_parent">
                            Wall. Picarde
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/mons-centre/filactu" target="_parent">
                            Mons&Centre
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/huy-waremme/filactu" target="_parent">
                            Huy-Waremme
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/luxembourg/filactu" target="_parent">
                            Luxembourg
                            </a>
                            
                            
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <!-- The Mini Menu -->
    <div class="site-mini-nav" style="display: none">
        <div class="site-container">
            <div class="site-container__inner">
                <div class="site-mini-logo">
                    <a class="site-logo" href="/" rel="nofollow">
                        <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_mini.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/assets/img/ave_logo_mini.png'; this.onerror=null;">
                    </a>
                </div>
                <div class="grid grid--no-space">
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="site-subnav">
                                <ul class="site-subnav__list">
                                    
                                    <li class="theme-actu h-actu">
                                        <a href="/extra/actualite" rel="nofollow" target="_parent">
                                            Actu
                                        </a>
                                    </li>
                                    
                                    <li class="theme-regions h-regions current">
                                        <a href="/regions" rel="nofollow" target="_parent">
                                            Régions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-buzz h-buzz">
                                        <a href="/tag/nouveau-virus-venu-de-chine" rel="nofollow" target="_parent">
                                            CORONAVIRUS
                                        </a>
                                    </li>
                                    
                                    <li class="theme-sport h-sport">
                                        <a href="/sports" rel="nofollow" target="_parent">
                                            Sport
                                        </a>
                                    </li>
                                    
                                    <li class="theme-deuzio h-deuzio">
                                        <a href="/deuzio" rel="nofollow" target="_parent">
                                            Deuzio
                                        </a>
                                    </li>
                                    
                                    <li class="theme-tele h-culture">
                                        <a href="/culture" rel="nofollow" target="_parent">
                                            Culture
                                        </a>
                                    </li>
                                    
                                    <li class="theme-opinion h-opinion">
                                        <a href="https://www.lavenir.net/opinions" rel="nofollow" target="_parent">
                                            OPINIONS
                                        </a>
                                    </li>
                                    
                                    <li class="site-subnav__toggle">
                                        <a class="dropdown__toggle" href="#" rel="nofollow" data-toggle="dropdown" data-target="#subnav">Plus +
                                        </a>
                                        <ul class="dropdown__list is-offscreen" id="subnav">
                                            
                                            <li class="theme-boutique">
                                                <a href="https://meteo.lavenir.net/" rel="nofollow" target="_parent">
                                                    Météo
                                                </a>
                                            </li>
                                            
                                            <li class="theme-abonnes">
                                                <a href="https://espaceabonnes.lavenir.net/" rel="nofollow" target="_parent">
                                                    abonnés
                                                </a>
                                            </li>
                                            
                                            <li class="theme-concours">
                                                <a href="/extra/animation" rel="nofollow" target="_parent">
                                                    concours
                                                </a>
                                            </li>
                                                                                        
                                        </ul>
                                    </li>
                                </ul>
                            </nav>
                            <div id="mainmenumini">
                                <div class="plain">
                                    <nav class="site-nav">
                                    <ul>
                                        <li class="site-nav__newsletter">
                                            <a href="/extra/nwl-new" rel="nofollow">
                                                <i class="icons icon-newsletter"></i>
                                                <span class="site-nav__text">newsletter
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__newspaper">
                                            <a href="/extra/numerique/pc-new" rel="nofollow">
                                                <i class="icons icon-paper"></i>
                                                <span class="site-nav__text">journal
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__account">
                                            <a  href="" rel="nofollow">
                                                <i class="icons icon-user"></i>
                                                <span class="site-nav__text">mon compte
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__abonnement">
                                            <a class="" href="https://aboshop.lavenir.net/?promocode=ABOPAGE20_hpdaabo" rel="nofollow">
                                                <i class="icons icon-abonne"></i>
                                                <span class="site-nav__text">abonnement
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__search">
                                            <a data-toggle="toggle" data-target="#mini-site-search" href="#" rel="nofollow">
                                                <i class="icons icon-search"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </nav>	
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="regio-subnav">
                                <ul>
                                    
                                    <li>
                                        <a class="" href="/regions/bruxelles/filactu" rel="nofollow" target="_parent">
                                            BXL
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/brabantwallon/filactu" rel="nofollow" target="_parent">
                                            Brab. Wallon
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/namur/filactu" rel="nofollow" target="_parent">
                                            Namur
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/liege/filactu" rel="nofollow" target="_parent">
                                            Liège
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="is-active" href="/regions/charleroi/filactu" rel="nofollow" target="_parent">
                                            Charleroi
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/basse-sambre/filactu" rel="nofollow" target="_parent">
                                            Basse-Sambre
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/sambre-meuse/filactu" rel="nofollow" target="_parent">
                                            Sambre&Meuse
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/verviers/filactu" rel="nofollow" target="_parent">
                                            Verviers
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/wallonie-picarde/filactu" rel="nofollow" target="_parent">
                                            Wall. Picarde
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/mons-centre/filactu" rel="nofollow" target="_parent">
                                            Mons&Centre
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/huy-waremme/filactu" rel="nofollow" target="_parent">
                                            Huy-Waremme
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/luxembourg/filactu" rel="nofollow" target="_parent">
                                            Luxembourg
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="mini-site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="minisearch">Trouver un article</label>
                                <input class="form__input text" id="minisearch" name="minisearch" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--regio-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text ac_input" id="miniregions" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
            <div class="sky-wrapper">
                <div class="site-container">
                    <div class="site-container__inner">
                        
                        
                        <div class="ad-group">
                            
<div id="ad_leaderboard" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard'); }</script>
</div>


<div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
    <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
</div>


<div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard">
    <script>if (window.initAd) { initAd('tvleaderboard'); }</script>
</div>


                        </div>
                                                
                        <div id="content" class="span-5 clearfix last">
                               
    
<!-- MntPageId: e49bf00d-627b-4c5c-9db1-ab4f00c597b6 -->
<!-- MntPageTemplateInstanceId: d0d75027-dbb8-4516-8082-ab4f00c597b6 -->
<!-- PublishedPageId: e8fbd9c5-f788-400d-b901-e35c1ac88596 -->
<!-- start zone article-header --><div class="row">    <div class="grid">        <div class="grid__col">                    <!-- start block 'article-page-header' -->
<div data-mht-block="article-header__article-page-header">

</div>
<!-- end block 'article-page-header' -->
                 <!-- end zone article-header --><!-- start zone article-detail -->                     <main role="main">                        <article class="article">                            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  c347a296-6332-443a-95f1-41a9f3a7b3b1 -->
    
        <div data-mht-widget="articlearticle5ktitle">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] c347a296-6332-443a-95f1-41a9f3a7b3b1 -->

    <!--[START-block-widget]  3139b2a3-c0fc-4357-aaf0-bdbe86b1f8c3 -->
    
        <div data-mht-widget="article3ktitle">        
    

<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        


<ul class="article__share list-unstyled margin-bn">
    
        <li class="facebook margin-bs">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20210111_01544262/dernier-week-end-des-vacances-10-pv-dresses-a-l-aeroport-de-charleroi">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-bs">
             

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20210111_01544262/dernier-week-end-des-vacances-10-pv-dresses-a-l-aeroport-de-charleroi">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-bs">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20210111_01544262/dernier-week-end-des-vacances-10-pv-dresses-a-l-aeroport-de-charleroi" data-via="lavenir_net" data-tweettext="Dernier week-end des vacances: 10 PV dressés à l’aéroport de Charleroi ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-bs">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20210111_01544262/dernier-week-end-des-vacances-10-pv-dresses-a-l-aeroport-de-charleroi">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20210111_01544262&referer=%2fcnt%2fdmf20210111_01544262" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20210111_01544262" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
    </div>
</div>

<header class="article__header">
    
    <h1 class="article__title">Dernier week-end des vacances: 10 PV dressés à l’aéroport de Charleroi </h1>
</header>


        </div>
    
<!--[END-block-widget] 3139b2a3-c0fc-4357-aaf0-bdbe86b1f8c3 -->

    <!--[START-block-widget]  e0610da6-a006-4f51-a6b3-b37a2821ce6e -->
    
    <div class="article__meta">
        <p class="article__byline">
               
                           <a href="https://www.lavenir.net" role="link">
                               <span>Home</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/regions" role="link">
                               <span>Régions</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/regions/charleroi" role="link">
                               <span>Charleroi</span>
                           </a>
                   
                           <a href="https://www.lavenir.net/regions/charleroi/charleroi" role="link">
                               <span>Charleroi</span>
                           </a>
                   
                 - <time datetime="2021-01-11 14:55+01:00" class="text-uc">Aujourd'hui à 14:55</time>
                  - <span>Belga</span>
                
        </p>
        
    <div class="article__reading-time">
        <span class="article__timestamp">
            <svg class="icon icon-chrono">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chrono"></use>
            </svg>
            Lecture <time datetime="PT1M">1 min.</time>
        </span>
    </div>

    </div>

<!--[END-block-widget] e0610da6-a006-4f51-a6b3-b37a2821ce6e -->

    <!--[START-block-widget]  6c2023b7-0bdf-484c-a0b8-6fdd6ca26443 -->
    

<ul class="article__share list-inline display-block">
    
        <li class="facebook margin-ls">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20210111_01544262/dernier-week-end-des-vacances-10-pv-dresses-a-l-aeroport-de-charleroi">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-ls">
                

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20210111_01544262/dernier-week-end-des-vacances-10-pv-dresses-a-l-aeroport-de-charleroi">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-ls">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20210111_01544262/dernier-week-end-des-vacances-10-pv-dresses-a-l-aeroport-de-charleroi" data-via="lavenir_net" data-tweettext="Dernier week-end des vacances: 10 PV dressés à l’aéroport de Charleroi ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-ls">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20210111_01544262/dernier-week-end-des-vacances-10-pv-dresses-a-l-aeroport-de-charleroi">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20210111_01544262&referer=%2fcnt%2fdmf20210111_01544262" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20210111_01544262" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
<!--[END-block-widget] 6c2023b7-0bdf-484c-a0b8-6fdd6ca26443 -->

    <!--[START-block-widget]  76bd57ea-6b3e-4c22-8417-4dd78de0b58b -->
    
<!--[END-block-widget] 76bd57ea-6b3e-4c22-8417-4dd78de0b58b -->

</div>
<!-- end block 'article-header' -->
                             <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  95b804a0-638e-44bc-9d55-bc87c137f695 -->
    
                <figure class="article__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2021/01/11/8f7bd326-5414-11eb-9418-efc69c608e7b_web__scale_0.1181418_0.1181418.jpg?maxheight=662&maxwidth=925&scale=both" alt="Dernier week-end des vacances: 10 PV dress&#233;s &#224; l’a&#233;roport de Charleroi ">
                    <figcaption>
                        <p>
                            
                            <span class="article__image__caption"> Seuls 10 procès-verbaux ont été rédigés durant le week-end pour des personnes n’ayant pas réalisé le test PCR ou n’ayant pas rempli le Passenger Locator Form.</span>
                            
                            <span class="article__image__credits">BELGA</span>
                            
                        </p>
                    </figcaption>
                </figure>
            


    <div class="article__body">
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
<div id="ad_rectangle" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle'); }</script>
</div>


            </div>
        </aside>

        <p class="article__intro"><strong>Lors du dernier week-end des vacances d’hiver, quelque 13.000 passagers sont passés par l’aéroport de Charleroi (BSCA), dont 5.602 le samedi (3.617 arrivées et 1.985 départs) et 7.454 (4.945 arrivées et 2.509 départs) le dimanche. </strong></p>

        <P>Malgré cette fréquentation en hausse par rapport aux semaines précédentes, seuls 10 procès-verbaux - soit une proportion de moins de 1,2/1.000 - ont été rédigés durant le week-end pour des personnes n’ayant pas réalisé le test PCR ou n’ayant pas rempli le Passenger Locator Form, a indiqué le ministre wallon des Aéroports, Jean-Luc Crucke, interrogé lundi, en commission du parlement régional par le député humaniste Réné Collin.</P><P>Selon ce dernier, 50% des passagers des vols intra-Schengen ont été contrôlés tant le samedi que le dimanche.</P><P>Une antenne de testing covid-19 a par ailleurs été ouverte au sein même du terminal de l’aéroport de Charleroi depuis le dimanche 3 janvier à la suite des décisions du comité de concertation du 30 décembre visant à renforcer les dispositifs de dépistage pour les personnes qui reviennent de destinations situées en zone rouge. Cinq lignes de testing sont ainsi mises à la disposition des passagers résidant en Belgique qui reviennent de zones rouges et qui souhaitent se faire dépister sur place.</P><P>Les équipes de la Croix-Rouge et de l’aéroport assurent la gestion de ce nouveau dispositif, qui peut procéder jusqu’à 750 tests par jour et est ouvert de 6 heures à minuit.</P><P>Aucun engorgement n’a été rapporté à notre connaissance, a enfin assuré le ministre Crucke.</P>
            

    </div>

    <aside role="complementary">
        
    </aside>
<!--[END-block-widget] 95b804a0-638e-44bc-9d55-bc87c137f695 -->

    <!--[START-block-widget]  f1ae4a34-3248-4bef-b8c1-5c437c7ce82d -->
    
<!--[END-block-widget] f1ae4a34-3248-4bef-b8c1-5c437c7ce82d -->

    <!--[START-block-widget]  67fffadf-7b1d-4ebf-8fac-4d77cd88caf3 -->
    <style>
.size-2-3--bp5, .size-4-6--bp5 {
	width: 80% !important;
	margin: auto !important;
}
div[data-mht-block="tag-overview__tag-page-main"] > h1 {
display: none !important;
}
</style>
<center>
<script id="infogram_0_b9e25bad-ee2c-44d1-b289-e4d31d43152a" title="Coronavirus à travers le monde" src="https://e.infogram.com/js/dist/embed.js?pTO" type="text/javascript"></script>
</center>


<!--[END-block-widget] 67fffadf-7b1d-4ebf-8fac-4d77cd88caf3 -->

    <!--[START-block-widget]  43046e0b-f481-4858-a04b-19d02dc49b5c -->
    
    <aside class="article__tags">
        <h3 class="article__tags__header">
            <svg class="icon icon-folder" role="presentation">
                <use xlink:href="#icon-folder"></use>
            </svg>
            Notre dossier</h3>
        
            <ul class="article__tags__list">
                
                    <li class="article__tags__list__item"><a class="article__tags__tag display-block" href="https://www.lavenir.net/tag/coronavirus-nouveau-virus-venu-de-chine">Tout sur le coronavirus (Covid-19)</a></li>
                
            </ul>
        
    </aside>

<!--[END-block-widget] 43046e0b-f481-4858-a04b-19d02dc49b5c -->

    <!--[START-block-widget]  45476002-5e68-4fa3-9232-1b3c32606e7a -->
    
<div class="js-outbrain-widget"></div>


<!--[END-block-widget] 45476002-5e68-4fa3-9232-1b3c32606e7a -->

    <!--[START-block-widget]  261c8d82-2ded-4e74-a53b-f5c829ee8735 -->
    
        <div data-mht-widget="debate-reactions-widget">        
    

<a href="#article-comments"
    class="button button--mini margin-bm"
    data-comments-id="db34da54-1a7f-49c4-8a7d-acad00f61939"
    data-comments-url="https://www.lavenir.net/api/debate/comments"
    data-comments-reply-url="https://www.lavenir.net/api/debate/insertreactionondebate"
    data-comments-flag-url="https://www.lavenir.net/api/debate/flagreaction"
    data-comments-recommend-url="https://www.lavenir.net/api/debate/voteforreaction"
    data-comments-closed="false"
    role="button">
    <i class="icon icon--comment icon--light"></i>
    <span class="icon-text"><span class="js-commentscounter">0</span> Réaction</span>
</a>

<div id="article-comments" class="is-hidden"></div>

        </div>
    
<!--[END-block-widget] 261c8d82-2ded-4e74-a53b-f5c829ee8735 -->

</div>
<!-- end block 'article-main' -->
                         </article>                       </main>                    <aside class="article-widgets">                        <div class="grid">                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-1' -->
<div data-mht-block="article-detail__article-left-1">

</div>
<!-- end block 'article-left-1' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-1' -->
<div data-mht-block="article-detail__article-right-1">

</div>
<!-- end block 'article-right-1' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-2' -->
<div data-mht-block="article-detail__article-left-2">

</div>
<!-- end block 'article-left-2' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-2' -->
<div data-mht-block="article-detail__article-right-2">

</div>
<!-- end block 'article-right-2' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo-2' -->
<div data-mht-block="article-detail__article-promo-2">

</div>
<!-- end block 'article-promo-2' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-3' -->
<div data-mht-block="article-detail__article-left-3">

</div>
<!-- end block 'article-left-3' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-3' -->
<div data-mht-block="article-detail__article-right-3">

</div>
<!-- end block 'article-right-3' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                             </div>                        </div>                    </aside>                <!-- end zone article-detail --><!-- start zone article-footer -->                <div class="grid__col">                    <!-- start block 'article-page-footer' -->
<div data-mht-block="article-footer__article-page-footer">

</div>
<!-- end block 'article-page-footer' -->
                 </div>            </div>        </div>    </div><!-- end zone article-footer -->
                        </div>                        
                        
                        
<div id="ad_skyscraper" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper'); }</script>
</div>


<div id="ad_overlayer" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer'); }</script>
</div>


<div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
    <script>if (window.initAd) { initAd('floorad'); }</script>
</div>


<div id="ad_splash" class="ad ad--splash" data-ad="splash">
    <script>if (window.initAd) { initAd('splash'); }</script>
</div>


<div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
    <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
</div>


<div id="ad_outofpage" class="ad ad--outofpage" data-ad="outofpage">
    <script>if (window.initAd) { initAd('outofpage'); }</script>
</div>


                        
                    </div>
                </div>
            </div>
        </div>
    
    <div class="span-5 clear last">
        

<footer class="site-footer">
    <div class="site-container slab-beta">
        <div class="site-container__inner">
            

<div class="grid grid--inline grid--top">
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Qui sommes nous?
            </div>
            <ul>
                
                <li >
                    <a href="/extra/services/contact" target="_parent">
                        Nous contacter
                    </a>
                </li>
                
                <li >
                    <a href="/extra/emploi" target="_parent">
                        L'emploi aux Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/valeurs" target="_parent">
                        Nos médias et nos valeurs
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/historique" target="_parent">
                        Historique des Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="http://sponsoring.lavenir.net/" target="_parent">
                        Sponsoring
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/qsn/nethys" target="_parent">
                        Notre groupe : Nethys
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/divers" target="_parent">
                        Divers
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Lavenir.net
            </div>
            <ul>
                
                <li >
                    <a href="/extra/sitemap" target="_parent">
                        Plan du site
                    </a>
                </li>
                
                <li >
                    <a href="/cnt/archives" target="_parent">
                        Archives
                    </a>
                </li>
                
                <li >
                    <a href="https://www.laveniradvertising.net/" target="_parent">
                        Placer une annonce
                    </a>
                </li>
                
                <li >
                    <a href="/extra/nwl" target="_parent">
                        Newsletters : inscription
                    </a>
                </li>
                
                <li >
                    <a href="/extra/forum/reglement" target="_parent">
                        Règlement de nos forums
                    </a>
                </li>
                
                <li >
                    <a href="/extra/faq-acces-illimite" target="_parent">
                        Accès illimité à lavenir.net : aide
                    </a>
                </li>
                
                <li >
                    <a href="/extra/cdv" target="_parent">
                        Conditions générales de vente
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Vie privée
            </div>
            <ul>
                
                <li >
                    <a href="/vieprivee" target="_parent">
                        Notre politique de confidentialité
                    </a>
                </li>
                
                <li >
                    <a href="/cookies" target="_parent">
                        Cookies
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
</div>

        </div>
    </div>
    <div class="site-container slab-gamma">
        <div class="site-container__inner">
            
<ul class="footer--partners">
    <li style="margin-left: 15px;">
        <a href="http://www.immonot.be/Taker/BasicSearch.aspx" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/immonot.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.inmemoriam.be" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/inmemoriam.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.gopress.be/info/fr" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/gopress.png" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jfb.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jfb.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.saj.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/saj.png" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.ajp.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/agjpb.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="https://www.jobat.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jobat.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jep.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jep.png" alt="">
        </a>
    </li>
</ul>

        </div>
    </div>
    <div class="site-container">
        <div class="site-container__inner">
        <div id="geowidget"></div>
        
   </div>
    <div class="site-container">
        <div class="site-container__inner">
            <ul class="footer--privacy">
                <li>
                    <a href="http://www.cim.be/">
                        <img src="https://markup.lavenir.net/extra/static/images/footer/metriweb_84x23.png" alt="">
                    </a>
                </li>
                <li><a href="/extra/services/divers"><span style="color: #000000">Copyright & privacy</span></a></li>
            </ul>
        </div>
    </div>
</footer>
 
    </div>
    
    

<div class="cookie-advert is-hidden">
	<div class="cookie-advert__layer"></div>
	<div class="cookie-advert__inner">
		<button class="cookie-advert__button cookie-advert__button--close">X</button>
		<p class="cookie-advert__header">Lavenir.net veille sur vos données personnelles</p>
		<p class="cookie-advert__text">Lavenir.net accorde la plus haute importance aux données personnelles que vous lui avez confiées.
			<a class="cookie-advert__link" href="https://www.lavenir.net/vieprivee">Lire notre politique de confidentialité</a>
		</p>
		<p class="cookie-advert__text" >L'utilisation de cookies nous permet de personnaliser votre expérience sur notre site et d'analyser notre trafic. Nous
			partageons des informations sur l'utilisation de notre site avec de partenaires de médias sociaux, de publicité et d'analyse.
			<a class="cookie-advert__link" href="https://www.lavenir.net/cookies">En savoir plus sur l'utilisation des cookies</a>.
			<button class="cookie-advert__button cookie-advert__button--accept">J’accepte</button>
	</div>
</div>
  

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->

    
            <script src="https://markup.lavenir.net/extra/assets/data/data.min.js?v=20201208T061237" defer crossorigin="anonymous"></script>
    

    <script src="https://markup.lavenir.net/extra/assets/js/foot-2016.js?v=20201208T061237" async></script>

    
            <script type="text/javascript">
                (function (b, a, t, c, h, e, r) {
                    h = 'batchSDK'; b[h] = b[h] || function () {
                        (b[h].q = b[h].q || []).push(arguments)
                    }; e = a.createElement(t), r = a.getElementsByTagName(t)[0];
                    e.async = 1; e.src = c; r.parentNode.insertBefore(e, r);
                })(window, document, 'script', 'https://via.batch.com/v2/bootstrap.min.js');

                batchSDK('setup', {
                    apiKey: 'E219E0CC6157488CBBB242B39ECD6DFF',
                    subdomain: 'lavenir.via.batch.com',
                    authKey: '2.kTSn3xCNQ/ObgTS0hJDGpBlEtl68ByR6R6SeYjc8rTA=',
                    vapidPublicKey: 'BC8cF9Czv+0B1XwvhZ38s0/pgmfhDamvjCTJyZhqCYmwZPk3Zbf9OvCxM/t6RsmUgZUm6qyh7V/o6nPGbNkQc/0=',
                    defaultIcon: "https://www.lavenir.net/extra/content/batch/defaut-batch.jpg",
                    smallIcon: "https://www.lavenir.net/extra/content/batch/small-batch.png",
                    ui: {
                        native: {}
                    }
                });

                (function () {
                    if (navigator.userAgent.indexOf("Firefox") !== -1) {
                        batchSDK(api => api.ui.show('native', true));
                    }
                })();
            </script>
    <!-- AntiAdBlock service down -->
</body>
</html>
