

<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 7]><html class="ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="m_no-js openam temp_sportMappingViaDb https_isSiteHttpsEnabled enableAntiAdBlock temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled enableSocialCountersInOutput temp_useAMConfiguration temp_stickyAds_leaderboard web_temp_enableNewGdpr flooz2 enableThirdPartySocialShareService paywall_lavenir_usePooolPaywall ads-new-system" dir="ltr" lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta property="fb:app_id" content="156384194434983" />
    <meta property="fb:admins" content="1031588996" />
    <meta property="fb:admins" content="100006909940815" />
    <meta property="fb:pages" content="120603891305626">
    <meta name="application-name" content="lavenir.net" />
    <meta name="msapplication-tooltip" content="lavenir.net" />
    <meta name="msapplication-navbutton-color" content="#006f3a" />
    <meta name="msapplication-task" content="name=Actu; action-uri=/?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=static; icon-uri=https://markup.lavenir.net/extra/static/ico/actu.ico" />
    <meta name="msapplication-task" content="name=Sport; action-uri=/sports?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/sport.ico" />
    <meta name="msapplication-task" content="name=Région; action-uri=/region?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/region.ico" />
    <meta name="msapplication-task" content="name=Buzz; action-uri=/buzz?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/buzz.ico" />
    <meta name="msapplication-task" content="name=Culture; action-uri=/culture?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/culture.ico" />
    <meta name="google-site-verification" content="5Tjih3sY38FAMEM-Gp3pJyqUY9OY5noVdprJVG6bRpk" />
    <meta name="google-site-verification" content="TsXsIsyMie_Qu585CJIWUvAM9OtRf4sKZssLhYMWMiU" />
    
    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">

    
      <title>The Midnight Sky, The Vigil, Safety, etc.: nos 5 idées streaming du mercredi 30 décembre </title>
    
        <link rel="canonical" href="https://www.lavenir.net/cnt/dmf20201229_01541265/the-midnight-sky-the-vigil-safety-etc-nos-5-idees-streaming-du-mercredi-30-decembre" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.lavenir.net/cnt/dmf20201229_01541265/the-midnight-sky-the-vigil-safety-etc-nos-5-idees-streaming-du-mercredi-30-decembre" />
        <link rel="alternate" media="handheld" href="https://m.lavenir.net/cnt/dmf20201229_01541265/the-midnight-sky-the-vigil-safety-etc-nos-5-idees-streaming-du-mercredi-30-decembre" />
    <meta name="description" content="Un buveur de caf&#233; perdu dans l’espace, un d&#233;mon juif, un tonton banni, un footballeur au grand cœur et des pr&#233;dateurs: il y a tout cela, et puis c’est tout, dans notre rendez-vous streaming du mercredi. Vous avez une semaine pour tout regarder. Interro mercredi prochain." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Un buveur de caf&#233; perdu dans l’espace, un d&#233;mon juif, un tonton banni, un footballeur au grand cœur et des pr&#233;dateurs: il y a tout cela, et puis c’est tout..." />    
    <meta name="twitter:image" content="https://static.lavenir.net/assets/images_upload/actu24/2020/12/29/5d4e5cc2-49bd-11eb-8193-8409eced40d0_web__scale_0.5876494_0.5876494.jpg?height=314&width=600&mode=crop&watermark=ave-overlay&watermark=ave-overlay" />    
    <meta name="twitter:site" content="@lavenir_net" />    
    <meta name="twitter:title" content="The Midnight Sky, The Vigil, Safety, etc.: nos 5 id&#233;es streaming du mercredi 30 d&#233;cembre " />    
    <meta property="article:modified_time" content="2020-12-29T17:15:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/lavenir.net" />    
    <meta property="article:section" content="Vid&#233;os" />    
    <meta property="og:description" content="Un buveur de caf&#233; perdu dans l’espace, un d&#233;mon juif, un tonton banni, un footballeur au grand cœur et des pr&#233;dateurs: il y a tout cela, et puis c’est tout..." />    
    <meta property="og:image" content="https://static.lavenir.net/assets/images_upload/actu24/2020/12/29/5d4e5cc2-49bd-11eb-8193-8409eced40d0_web__scale_0.5876494_0.5876494.jpg?height=335&width=636&mode=crop&watermark=ave-overlay" />    
    <meta property="og:locale" content="fr_FR" />    
    <meta property="og:site_name" content="Communes, r&#233;gions, Belgique, monde, sports – Toute l&#39;actu 24h/24 sur Lavenir.net" />    
    <meta property="og:title" content="The Midnight Sky, The Vigil, Safety, etc.: nos 5 id&#233;es streaming du mercredi 30 d&#233;cembre " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.lavenir.net/cnt/dmf20201229_01541265/the-midnight-sky-the-vigil-safety-etc-nos-5-idees-streaming-du-mercredi-30-decembre" />    
    

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.lavenir.net",interactiefPrefix:"http",websitefolder:"/",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:false,article_author:"Elli MASTOROU, Élise LENAERTS, Michaël DEGRÉ \u0026 Jonathan LENAERTS",article_bodycharcount:5141,article_cimpage:"d2caoce2y3nve41fvitymgx2.q41dabhksznvkdd.s7.f7vidéos/unknown/the midnight sky, the vigil, safety, etc.: nos 5 idées streaming du mercredi 30 décembre ",article_cimpage_free:"vidéos/unknown/the midnight sky, the vigil, safety, etc.: nos 5 idées streaming du mercredi 30 décembre ",article_cityname:"STREAMING \u0026 VOD",article_contenttype:"article",article_dossier:[],article_id:"dmf20201229_01541265",article_introcharcount:278,article_sectionid:"27d13599-a9ad-48fa-8dd3-ee3182528d98",article_section:"videos",article_paper:64,article_publicationdate:"20201229",article_publicationtime:"18:15",article_ispluslayout:false,article_source:"L\u0027Avenir",article_sourceoforigin:"42d6ddb3-932d-4280-b9f5-8e44c3ec6913",article_title:"The Midnight Sky, The Vigil, Safety, etc.: nos 5 idées streaming du mercredi 30 décembre ",article_type:"flash",article_externalid:"bc889b38-49b5-11eb-8193-8409eced40d0",article_updatecountersurl:"https://www.lavenir.net/api/article/updatecounters?articleid=dmf20201229_01541265&papercode=actu24",page_mainsection:"5a5bc56f-c602-4b96-a0b7-2425f85c2fb4",page_mainsectionname:"ave",page_mainsubsection:"8361b002-9dab-4d27-9685-92a27f8a13ab",page_mainsubsectionname:"en-images",page_section:"27d13599-a9ad-48fa-8dd3-ee3182528d98",page_sectionname:"videos",page_adv_sectiontree:"LAVENIR/web/actu/photos",page_type:"detail",page_secure:false,page_metered:false,page_papercode:64,page_sectiontrees:"ave/en-images/videos|ave/culture/critiques|ave/toute-lactualite-en-direct/belgique-et-monde|ave/toute-lactualite-en-direct|ave/la-video-du-jour-|ave/actuhp|ave/google---editors-picks|ave/culture|ave/en-images|ave/actuhp/homepage/lactu-en-direct|ave/culture/streaming",cdn_markup:"markup.lavenir.net",cdn_markupVersion:"20201208T061237",cdn_static:"static.lavenir.net",features:["openam","temp_sportMappingViaDb","https_isSiteHttpsEnabled","enableAntiAdBlock","temp_enableAddressServiceApi","com_pushnotificationsOptinboxEnabled","enableSocialCountersInOutput","temp_useAMConfiguration","temp_stickyAds_leaderboard","web_temp_enableNewGdpr","flooz2","enableThirdPartySocialShareService","paywall_lavenir_usePooolPaywall"],article_has_inline_media:false,urlscheme:"https",page_features:[],environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'd2Caoce2Y3NvE41fVITYmGX2.q41dAbHKSzNvKdD.S7.F7', pp_gemius_extraparameters = ['lan=FR', 'key=', 'subs=/ave/en-images/videos', 'free="vidéos/unknown/the midnight sky, the vigil, safety, etc.: nos 5 idées streaming du mercredi 30 décembre "'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[728,90],[840,150],[840,250],[970,250]],'wallpaper':[[1,1]],'skyscraper':[[120,600],[160,600]],'overlayer':[[640,480]],'square':[[239,239],'fluid'],'rectangle':[[300,250],[300,600]],'advertorialpave':[[300,100]],'outofpage':[[1,1]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE2MDkyNjUwMDAsImV4cCI6MTYwOTI3MjIwMCwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.CM4XK6n8lBhixsqMdC9L-jv7pdPE-CPZFzoIrftZX_p-mA_8D2nnyvK4VJI_iLXMbkYOGMkARQ7lm-rcZqeeVhA4zM0mY0LC4z28pYCoQhUchIBecwLsxtshjcnxwF6Z1-0Tqvxc9fvrWLkJhoSdywz32fqE7AXnN2_F04EHTTdaL5cNX5axiKF0RgZGrHyJ4nsH5rgvIKcwgxnWHZi7VIQ6qBRgBgC0gJGeCDg84bkVd6oM-VvboZi8Idzwbd3FnPShdAnZ-U_KHNr53zTVBf8pP-3oD3BxYgvSBVO6UO3kSmTendr2anxKnUoC1zy99dDx6pQlv1AcEoyT_ax-1A";


    </script>
    <script>
        var require = { urlArgs: 'v=20201208T061237' };
    </script>
    <script src="https://markup.lavenir.net/extra/assets/js/head.js?v=20201208T061237"
        data-pagetype="detail" data-section="27d13599-a9ad-48fa-8dd3-ee3182528d98" data-mainsection="5a5bc56f-c602-4b96-a0b7-2425f85c2fb4"
        data-mainsubsection="8361b002-9dab-4d27-9685-92a27f8a13ab" data-maintag="" data-arttype="flash"
        crossorigin="anonymous">
    </script>

    <!--[if lte IE 8]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/sprite_ie.css" media="screen, projection" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/grid_ie.css" media="screen, projection" /><![endif]-->
    <link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/site-2016.css?v=20201208T061237" />
    
    

    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    

    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lavenir.net/cnt/dmf20201229_01541265/the-midnight-sky-the-vigil-safety-etc-nos-5-idees-streaming-du-mercredi-30-decembre"
      },
      "headline": "The Midnight Sky, The Vigil, Safety, etc.: nos 5 idées streaming du mercredi 30 décembre ",
      
        "image": ["https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/12/29/5d4e5cc2-49bd-11eb-8193-8409eced40d0_web__scale_0.5876494_0.5876494.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/12/29/5d4e5cc2-49bd-11eb-8193-8409eced40d0_web__scale_0.5876494_0.5876494.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/12/29/5d4e5cc2-49bd-11eb-8193-8409eced40d0_web__scale_0.5876494_0.5876494.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-12-29T18:15:00+01:00",
      "dateModified": "2020-12-29T18:15:00+01:00",
      "author": {
        "@type": "Person",
        "name": "Elli MASTOROU, Élise LENAERTS, Michaël DEGRÉ & Jonathan LENAERTS"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Lavenir.net",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.lavenir.net/extra/assets/img/ave_logo_large.png"
        }
      },
        "description": "Un buveur de café perdu dans l’espace, un démon juif, un tonton banni, un footballeur au grand cœur et des prédateurs: il y a tout cela, et puis c’est tout, dans notre rendez-vous streaming du mercredi. Vous avez une semaine pour tout regarder. Interro mercredi prochain."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.lavenir.net"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "En images",
                "item": "https://www.lavenir.net/enimages"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Vidéos",
                "item": "https://www.lavenir.net/videos"
            }
       ]
    }
    </script>

    
</head>
<body  
    class="" >
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div id="fb-root">
    </div>

        <div class="wrapper">
            


<header class="site-header  has-tertiary-navigation " role="banner">
    <!-- The Main Menu -->
    <div class="primary-nav">
        <div class="site-container slab-beta">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <ul class="site-social">
                                <li>
                                    <span>suivez-nous</span>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--facebook" href="https://www.facebook.com/lavenir.net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-facebook" role="presentation">
                                            <use xlink:href="#icon-social-facebook"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--twitter" href="https://twitter.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-twitter" role="presentation">
                                            <use xlink:href="#icon-social-twitter"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--instagram" href="https://www.instagram.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-instagram" role="presentation">
                                            <use xlink:href="#icon-social-instagram"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                            </ul>
                        </div>
                    </div>
                    <div class="grid__item size-2-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <nav class="site-supnav" role="navigation">
                                <a class="dropdown__toggle" href="#" data-toggle="dropdown" data-target="#supnav">Autres +</a>
                                <ul class="site-supnav__list dropdown__list is-offscreen" id="supnav">
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/deuzio/habitat" target="_parent" class="">
                                            Habitat
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/societe/emploi" target="_parent" class="MenuItemExtLink">
                                            Emploi
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.inmemoriam.be/fr/?utm_source=lavenir&utm_campaign=crosspromo&utm_medium=link&utm_content=nav" target="_parent" class="MenuItemExtLink">
                                            Nécrologies
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/extra/trafic" target="_parent" class="MenuItemExtLink">
                                            Mobilité
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/jde" target="_parent" class="MenuItemExtLink">
                                            LE JDE
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="site-container slab-alpha">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <a class="site-logo" href="/">
                                <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_large.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/static/img/ave_logo_large.png'; this.onerror=null;">
                            </a>
                        </div>
                    </div>
                    <div class="grid__item size-5-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <div id="mainmenu">
                                <div class="plain">
                                    <nav class="site-nav">
	                                <ul>
		                                <li class="site-nav__newsletter">
			                                <a href="/extra/nwl">
				                                <i class="icons icon-newsletter"></i>
				                                <span class="site-nav__text">
					                                newsletter
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__newspaper">
			                                <a href="/extra/numerique/pc-2015">
				                                <i class="icons icon-paper"></i>
				                                <span class="site-nav__text">
					                                journal
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__account">
			                                <a href="">
				                                <i class="icons icon-user"></i>
				                                <span class="site-nav__text">
					                                mon compte
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__abonnement">
			                                <a class="is-active" href="https://aboshop.lavenir.net/?promocode=ABOPAGE20_hpdaabo">
				                                <i class="icons icon-abonne"></i>
				                                <span class="site-nav__text">
					                                s'abonner
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__search">
			                                <a data-toggle="toggle" data-target="#site-search" href="#">
				                                <i class="icons icon-search"></i>
			                                </a>
		                                </li>
	                                </ul>
                                </nav>
                                </div>
                           </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="search">Trouver un article</label>
                                <input class="form__input text" id="search" name="search" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text" id="regio-search" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="site-container slab-gamma">
            <div class="site-container__inner">
                <nav class="site-subnav" role="navigation">
                    <ul class="site-subnav__list">
                        
                        <li class="theme-actu h-actu  current">
                            <a href="/extra/actualite" target="_parent">
                            Actu
                            </a>
                        </li>
                        
                        <li class="theme-regions h-regions">
                            <a href="/regions" target="_parent">
                            Régions
                            </a>
                        </li>
                        
                        <li class="theme-buzz h-buzz">
                            <a href="/tag/nouveau-virus-venu-de-chine" target="_parent">
                            CORONAVIRUS
                            </a>
                        </li>
                        
                        <li class="theme-sport h-sport">
                            <a href="/sports" target="_parent">
                            Sport
                            </a>
                        </li>
                        
                        <li class="theme-deuzio h-deuzio">
                            <a href="/deuzio" target="_parent">
                            Deuzio
                            </a>
                        </li>
                        
                        <li class="theme-tele h-culture">
                            <a href="/culture" target="_parent">
                            Culture
                            </a>
                        </li>
                        
                        <li class="theme-opinion h-opinion">
                            <a href="https://www.lavenir.net/opinions" target="_parent">
                            OPINIONS
                            </a>
                        </li>
                        
                    </ul>
                    <ul class="site-subnav__list">
                        
                        <li class="theme-boutique">
                            <a href="https://meteo.lavenir.net/" target="_parent">
                                Météo
                            </a>
                        </li>
                        
                        <li class="theme-abonnes">
                            <a href="https://espaceabonnes.lavenir.net/" target="_parent">
                                abonnés
                            </a>
                        </li>
                        
                        <li class="theme-concours">
                            <a href="/extra/animation" target="_parent">
                                concours
                            </a>
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
        <div class="site-container">
            <div class="site-container__inner">
                <nav class="regio-subnav">
                    <ul>
                        
                        <li>
                            <a class="" href="/filinfo" target="_parent">
                            Actu en direct
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/belgique" target="_parent">
                            Belgique
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/monde" target="_parent">
                            Monde
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/societe" target="_parent">
                            Société
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/conso" target="_parent">
                            Conso
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="is-active" href="/enimages" target="_parent">
                            EN IMAGES
                            </a>
                            
                            
                            <ul class="tertiary-navigation">
                                
                                    <li><a class="is-active" href="/videos" target="_parent">
                                    Vidéos
                                    </a></li>
                                
                                    <li><a class="" href="/diaporamas" target="_parent">
                                    Photos
                                    </a></li>
                                
                                    <li><a class="" href="/image-du-jour" target="_parent">
                                    Image du jour
                                    </a></li>
                                
                                    <li><a class="" href="/sondron" target="_parent">
                                    Le Sondron
                                    </a></li>
                                
                            </ul>   
                            
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <!-- The Mini Menu -->
    <div class="site-mini-nav" style="display: none">
        <div class="site-container">
            <div class="site-container__inner">
                <div class="site-mini-logo">
                    <a class="site-logo" href="/" rel="nofollow">
                        <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_mini.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/assets/img/ave_logo_mini.png'; this.onerror=null;">
                    </a>
                </div>
                <div class="grid grid--no-space">
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="site-subnav">
                                <ul class="site-subnav__list">
                                    
                                    <li class="theme-actu h-actu  current">
                                        <a href="/extra/actualite" rel="nofollow" target="_parent">
                                            Actu
                                        </a>
                                    </li>
                                    
                                    <li class="theme-regions h-regions">
                                        <a href="/regions" rel="nofollow" target="_parent">
                                            Régions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-buzz h-buzz">
                                        <a href="/tag/nouveau-virus-venu-de-chine" rel="nofollow" target="_parent">
                                            CORONAVIRUS
                                        </a>
                                    </li>
                                    
                                    <li class="theme-sport h-sport">
                                        <a href="/sports" rel="nofollow" target="_parent">
                                            Sport
                                        </a>
                                    </li>
                                    
                                    <li class="theme-deuzio h-deuzio">
                                        <a href="/deuzio" rel="nofollow" target="_parent">
                                            Deuzio
                                        </a>
                                    </li>
                                    
                                    <li class="theme-tele h-culture">
                                        <a href="/culture" rel="nofollow" target="_parent">
                                            Culture
                                        </a>
                                    </li>
                                    
                                    <li class="theme-opinion h-opinion">
                                        <a href="https://www.lavenir.net/opinions" rel="nofollow" target="_parent">
                                            OPINIONS
                                        </a>
                                    </li>
                                    
                                    <li class="site-subnav__toggle">
                                        <a class="dropdown__toggle" href="#" rel="nofollow" data-toggle="dropdown" data-target="#subnav">Plus +
                                        </a>
                                        <ul class="dropdown__list is-offscreen" id="subnav">
                                            
                                            <li class="theme-boutique">
                                                <a href="https://meteo.lavenir.net/" rel="nofollow" target="_parent">
                                                    Météo
                                                </a>
                                            </li>
                                            
                                            <li class="theme-abonnes">
                                                <a href="https://espaceabonnes.lavenir.net/" rel="nofollow" target="_parent">
                                                    abonnés
                                                </a>
                                            </li>
                                            
                                            <li class="theme-concours">
                                                <a href="/extra/animation" rel="nofollow" target="_parent">
                                                    concours
                                                </a>
                                            </li>
                                                                                        
                                        </ul>
                                    </li>
                                </ul>
                            </nav>
                            <div id="mainmenumini">
                                <div class="plain">
                                    <nav class="site-nav">
                                    <ul>
                                        <li class="site-nav__newsletter">
                                            <a href="/extra/nwl-new" rel="nofollow">
                                                <i class="icons icon-newsletter"></i>
                                                <span class="site-nav__text">newsletter
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__newspaper">
                                            <a href="/extra/numerique/pc-new" rel="nofollow">
                                                <i class="icons icon-paper"></i>
                                                <span class="site-nav__text">journal
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__account">
                                            <a  href="" rel="nofollow">
                                                <i class="icons icon-user"></i>
                                                <span class="site-nav__text">mon compte
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__abonnement">
                                            <a class="" href="https://aboshop.lavenir.net/?promocode=ABOPAGE20_hpdaabo" rel="nofollow">
                                                <i class="icons icon-abonne"></i>
                                                <span class="site-nav__text">abonnement
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__search">
                                            <a data-toggle="toggle" data-target="#mini-site-search" href="#" rel="nofollow">
                                                <i class="icons icon-search"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </nav>	
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="regio-subnav">
                                <ul>
                                    
                                    <li>
                                        <a class="" href="/filinfo" rel="nofollow" target="_parent">
                                            Actu en direct
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/belgique" rel="nofollow" target="_parent">
                                            Belgique
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/monde" rel="nofollow" target="_parent">
                                            Monde
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/societe" rel="nofollow" target="_parent">
                                            Société
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/conso" rel="nofollow" target="_parent">
                                            Conso
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="is-active" href="/enimages" rel="nofollow" target="_parent">
                                            EN IMAGES
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="mini-site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="minisearch">Trouver un article</label>
                                <input class="form__input text" id="minisearch" name="minisearch" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--regio-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text ac_input" id="miniregions" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
            <div class="sky-wrapper">
                <div class="site-container">
                    <div class="site-container__inner">
                        
                        
                        <div class="ad-group">
                            
<div id="ad_leaderboard" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard'); }</script>
</div>


<div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
    <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
</div>


<div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard">
    <script>if (window.initAd) { initAd('tvleaderboard'); }</script>
</div>


                        </div>
                                                
                        <div id="content" class="span-5 clearfix last">
                               
    
<!-- MntPageId: c62f28da-b67c-4fd6-87b3-a8400086ccfa -->
<!-- MntPageTemplateInstanceId: df131226-e1b4-4365-9f08-a8400086ccfa -->
<!-- PublishedPageId: b2631d6d-cb40-4923-b809-ff9da7c8f164 -->
<!-- start zone article-header --><div class="row">    <div class="grid">        <div class="grid__col">                    <!-- start block 'article-page-header' -->
<div data-mht-block="article-header__article-page-header">

</div>
<!-- end block 'article-page-header' -->
 <!-- end zone article-header --><!-- start zone article-detail -->                    <main role="main">                        <article class="article">                                <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  b5582c8b-0c07-484a-86ac-86e50d4142df -->
    
        <div data-mht-widget="articlearticle5ktitle">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] b5582c8b-0c07-484a-86ac-86e50d4142df -->

    <!--[START-block-widget]  9829ac46-275c-4728-90ab-c6489a15fa8a -->
    
        <div data-mht-widget="article3ktitle">        
    

<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        


<ul class="article__share list-unstyled margin-bn">
    
        <li class="facebook margin-bs">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20201229_01541265/the-midnight-sky-the-vigil-safety-etc-nos-5-idees-streaming-du-mercredi-30-decembre">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-bs">
             

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20201229_01541265/the-midnight-sky-the-vigil-safety-etc-nos-5-idees-streaming-du-mercredi-30-decembre">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-bs">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20201229_01541265/the-midnight-sky-the-vigil-safety-etc-nos-5-idees-streaming-du-mercredi-30-decembre" data-via="lavenir_net" data-tweettext="The Midnight Sky, The Vigil, Safety, etc.: nos 5 idées streaming du mercredi 30 décembre ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-bs">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20201229_01541265/the-midnight-sky-the-vigil-safety-etc-nos-5-idees-streaming-du-mercredi-30-decembre">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20201229_01541265&referer=%2fcnt%2fdmf20201229_01541265" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20201229_01541265" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
    </div>
</div>

<header class="article__header">
    
        <p class="article__subtitle">STREAMING & VOD</p>
    
    <h1 class="article__title">The Midnight Sky, The Vigil, Safety, etc.: nos 5 idées streaming du mercredi 30 décembre </h1>
</header>


        </div>
    
<!--[END-block-widget] 9829ac46-275c-4728-90ab-c6489a15fa8a -->

    <!--[START-block-widget]  ac86e2a9-95b6-4d9a-9888-5f0273c6449b -->
    
    <div class="article__meta">
        <p class="article__byline">
               
                           <a href="https://www.lavenir.net" role="link">
                               <span>Home</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/enimages" role="link">
                               <span>En images</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/videos" role="link">
                               <span>Vidéos</span>
                           </a>
                   
                 - <time datetime="2020-12-29 18:15+01:00" class="text-uc">Aujourd'hui à 18:15</time>
                  - <span>Elli MASTOROU, Élise LENAERTS, Michaël DEGRÉ & Jonathan LENAERTS</span>
                
                  - <span>L'Avenir</span>
                
        </p>
        
    <div class="article__reading-time">
        <span class="article__timestamp">
            <svg class="icon icon-chrono">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chrono"></use>
            </svg>
            Lecture <time datetime="PT2M">2 min.</time>
        </span>
    </div>

    </div>

<!--[END-block-widget] ac86e2a9-95b6-4d9a-9888-5f0273c6449b -->

    <!--[START-block-widget]  e5de7305-d448-4e9f-98ed-e7d1aa3c7602 -->
    

<ul class="article__share list-inline display-block">
    
        <li class="facebook margin-ls">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20201229_01541265/the-midnight-sky-the-vigil-safety-etc-nos-5-idees-streaming-du-mercredi-30-decembre">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-ls">
                

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20201229_01541265/the-midnight-sky-the-vigil-safety-etc-nos-5-idees-streaming-du-mercredi-30-decembre">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-ls">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20201229_01541265/the-midnight-sky-the-vigil-safety-etc-nos-5-idees-streaming-du-mercredi-30-decembre" data-via="lavenir_net" data-tweettext="The Midnight Sky, The Vigil, Safety, etc.: nos 5 idées streaming du mercredi 30 décembre ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-ls">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20201229_01541265/the-midnight-sky-the-vigil-safety-etc-nos-5-idees-streaming-du-mercredi-30-decembre">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20201229_01541265&referer=%2fcnt%2fdmf20201229_01541265" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20201229_01541265" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
<!--[END-block-widget] e5de7305-d448-4e9f-98ed-e7d1aa3c7602 -->

    <!--[START-block-widget]  565b651b-a6df-4695-81e9-4718f566e544 -->
    
<!--[END-block-widget] 565b651b-a6df-4695-81e9-4718f566e544 -->

</div>
<!-- end block 'article-header' -->
                                 <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  1b7baa51-0119-404b-b1a6-fc4778b678aa -->
    
                <figure class="article__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/12/29/5d4e5cc2-49bd-11eb-8193-8409eced40d0_web__scale_0.5876494_0.5876494.jpg?maxheight=662&maxwidth=925&scale=both" alt="The Midnight Sky, The Vigil, Safety, etc.: nos 5 id&#233;es streaming du mercredi 30 d&#233;cembre ">
                    <figcaption>
                        <p>
                            
                            <span class="article__image__credits">-</span>
                            
                        </p>
                    </figcaption>
                </figure>
            


    <div class="article__body">
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
<div id="ad_rectangle" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle'); }</script>
</div>


            </div>
        </aside>

        <p class="article__intro"><strong>Un buveur de café perdu dans l’espace, un démon juif, un tonton banni, un footballeur au grand cœur et des prédateurs: il y a tout cela, et puis c’est tout, dans notre rendez-vous streaming du mercredi. Vous avez une semaine pour tout regarder. Interro mercredi prochain.</strong></p>

        <p><div class='numbered-list numbered-list--culture'><span class='number'>1</span>The Midnight Sky</div></p><p><div class='cadree cadree--dark'><div class='cadree__col'><p><b>Netflix </b>Film de science-fiction de George Clooney. Avec George Clooney et Felicity Jones. Durée: 2 h 02.</p></div></div></p><vid><iframe width="100%" height="425" src="https://www.youtube.com/embed/NdURRmICqL0" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></vid><p><b>Ce que ça raconte</b></p><p>En 2049, sur une planète Terre dévastée par l’apocalypse, un scientifique tente d’entrer en contact avec un groupe d’astronautes revenant de mission.</p><p><b>Ce qu’on en pense</b></p><p>Visuellement épatant et émaillé de moments émouvants, le nouvel opus de George Clooney est plombé par des longueurs narratives qui font un peu retomber le soufflé.</p><p><a href='/cnt/dmf20201229_01541231/la-tete-dans-les-etoiles' id='' target='_blank'>La critique complète</a></p><p><div class='numbered-list numbered-list--culture'><span class='number'>2</span>The Vigil</div></p><p><div class='cadree cadree--dark'><div class='cadree__col'><p><b>Voo, Proximus</b> Film d’horreur de Keith Thomas. Avec Dave Davis et Menashe Lustig. Durée: 1 h 30.</p></div></div></p><vid><iframe width="100%" height="425" src="https://www.youtube-nocookie.com/embed/B-64SB2luSc?rel=0&showinfo=0" frameborder="0" allowfullscreen=""></iframe></vid><p><b>Ce que ça raconte</b></p><p>Alors qu’il vient de quitter la communauté juive orthodoxe de Brooklyn, Yakov accepte d’assurer la veillée funéraire d’un membre du clan. Toc, toc, il ne sera pas tout seul cette nuit.</p><p><b>Ce qu’on en pense</b></p><p>La maison/défunt hanté c’est plutôt tiède comme concept mais la mise en scène et l’utilisation du son rafraîchissent tout de suite l’ambiance. Brrr.</p><p><a href='/cnt/dmf20201229_01541233/la-veillee-de-l-horreur' id='' target='_blank'>La critique complète</a></p><p><div class='numbered-list numbered-list--culture'><span class='number'>3</span>Mon oncle Franck</div></p><p><div class='cadree cadree--dark'><div class='cadree__col'><p><b>Amazon Prime Video</b> Drame d’Alan Ball. Avec Paul Bettany, Sophia Lillis et Peter MacDissi. Durée: 1 h 35.</p></div></div></p><vid><iframe width="100%" height="425" src="https://www.youtube.com/embed/QsNgR-dguhQ" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></vid><p><b>Ce que ça raconte</b></p><p>Étudiante brillante, Beth quitte sa Caroline du Sud pour étudier à la Grosse Pomme, là où enseigne son oncle Frank. Mais, ce faisant, elle va découvrir un secret concernant son tonton préféré.</p><p><b>Ce qu’on en pense</b></p><p>Un bingo du mélodrame, où toutes les cases du genre sont cochées, du sirop pour les intolérants, et des louches de bons sentiments. Un peu trop, même…</p><p><a href='/cnt/dmf20201229_01541264/le-placard-americain' id='' target='_blank'>La critique complète</a></p><p><div class='numbered-list numbered-list--culture'><span class='number'>4</span>Caught in the net</div></p><p><div class='cadree cadree--dark'><div class='cadree__col'><p><b>Be à la Demande</b> Documentaire de Vít Klusák et Barbora Chalupová. Durée: 1 h 40.</p></div></div></p><vid><iframe width="100%" height="425" src="https://www.youtube.com/embed/89fnOj-wLSU" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></vid><p><b>Ce que ça raconte</b></p><p>Pour coincer des pervers sexuels officiant sur internet, trois jeunes filles créent de faux profils de gamines à peine sorties de l’enfance. En quelques minutes, leurs filets sont remplis.</p><p><b>Ce qu’on en pense</b></p><p>Ce documentaire filmé comme une expérience sociale montre à quel point les jeunes filles peuvent devenir des proies faciles sur internet. Glaçant.</p><p><a href='/cnt/dmf20201229_01541234/la-chasse-aux-predateurs' id='' target='_blank'>La critique complète</a></p><p><div class='numbered-list numbered-list--culture'><span class='number'>5</span>Safety</div></p><p><div class='cadree cadree--dark'><div class='cadree__col'><p><b>Disney + </b>Comédie dramatique de Reginald Hudlin. Avec Jay Reeves et Thaddeus J. Mixson. Durée: 2 h 02.</p></div></div></p><vid><iframe width="100%" height="425" src="https://www.youtube.com/embed/ZibBh030t1g" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></vid><p><b>Ce que ça raconte</b></p><p>Sur le point de devenir footballeur, Ray voit son rêve compromis par l’arrivée de son petit frère, livré à lui-même après le départ de leur maman en cure de désintoxication.</p><p><b>Ce qu’on en pense</b></p><p>Plein de jolis symboles et avec une fin heureuse, la recette Disney a tapé juste, une fois encore. Même si vous ne comprenez rien au foot US.</p><p><a href='/cnt/dmf20201229_01541235/footballeur-frere-et-papa' id='' target='_blank'>La critique complète</a></p>
            

    </div>

    <aside role="complementary">
        
    </aside>
<!--[END-block-widget] 1b7baa51-0119-404b-b1a6-fc4778b678aa -->

    <!--[START-block-widget]  cfa15472-cf9a-4b36-94d1-5bec85ca3dd8 -->
    <style>
div.teads-inread{
border-top: 0.15rem solid #000;
border-bottom: 0.15rem solid #000;
padding-bottom: 15px;
}
</style>

<script>

document.addEventListener("DOMContentLoaded", function() {

	var nbp = document.getElementsByClassName("article__body")[0].childElementCount;
	
	var newNode = document.createElement("div");
	newNode.setAttribute("id", "teads-inread-ave");

	if(nbp >= 7){
		var i = 4;
	} else if (nbp >= 5){
		var i = 3;
	} else {
		var i = (nbp / 1) - 1;
	}
	
	var referenceNode = document.getElementsByClassName("article__body")[0].children[i];
	
	referenceNode.parentNode.insertBefore(newNode, referenceNode.nextSibling);
	
	
	(function(w, d) {
		var p = (w._ttp = (w._ttp || {}))[63843] = [];
		var ps = (w._tts = (w._tts || {}));;
		p.push({
			"pid": 68791,
			"css": "margin: 0px 0px 15px;",
			"format": "inread",
			"slot": {
				"selector": "#teads-inread-ave",
				"minimum": 1
			}
		});
		ps[68791] = {
			"slider": {
				"allow_corner_position": false,
				"allow_top_position": false
			}
		};
		var s = d.createElement('script');
		s.async = true;
		s.src = 'https://cdn.teads.tv/media/format/v3/teads-format.min.js';
		d.body.appendChild(s);
	})(window, document);

	
});

</script>


<!--[END-block-widget] cfa15472-cf9a-4b36-94d1-5bec85ca3dd8 -->

    <!--[START-block-widget]  faaf5047-7d37-4087-aa4e-6722ff8c0017 -->
    
<!--[END-block-widget] faaf5047-7d37-4087-aa4e-6722ff8c0017 -->

    <!--[START-block-widget]  6bd74aa5-ff98-4c36-9a06-73a34875d568 -->
    
<!--[END-block-widget] 6bd74aa5-ff98-4c36-9a06-73a34875d568 -->

    <!--[START-block-widget]  8cd95a96-aca1-4a2d-abb4-58db95aea27d -->
    
<div class="js-outbrain-widget"></div>


<!--[END-block-widget] 8cd95a96-aca1-4a2d-abb4-58db95aea27d -->

    <!--[START-block-widget]  1f3d4065-68ef-4a09-8f02-f31437d23822 -->
    
        <div data-mht-widget="debate-reactions-widget">        
    
        </div>
    
<!--[END-block-widget] 1f3d4065-68ef-4a09-8f02-f31437d23822 -->

    <!--[START-block-widget]  3bf7bf2d-ef77-457a-9bb1-f57211b334a2 -->
    
        <div data-mht-widget="wg-|-article-bottom-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  c344e1e4-7db4-4906-aa23-01ae81829e6c -->
        

        <style>
.OUTBRAIN {padding-top: 20px;}
</style>
<script>
function createOutbrainDiv(){
    var outbrainDiv = document.createElement('div');
    outbrainDiv.id = "ave-outbrain-widget";
    outbrainDiv.className = "OUTBRAIN";
    outbrainDiv.setAttribute("data-src", window.location.href);
    outbrainDiv.setAttribute("data-widget-id", "AR_1");
    return outbrainDiv;
}
var targetDiv = document.querySelector('.js-outbrain-widget');

targetDiv.appendChild(createOutbrainDiv());

var script = document.createElement('script');
script.src = 'https://widgets.outbrain.com/outbrain.js';
document.body.appendChild(script);
</script>


        <!--[END-widgetgroup-widget]  c344e1e4-7db4-4906-aa23-01ae81829e6c -->    
    
         <!--[START-widgetgroup-widget]  e50298e2-1f2c-489b-b5a8-635931034f52 -->
        

        <style>
.none-slot-header .slot-header{
  border-bottom: 4px solid #595959 !important;
  font-family: 'roboto condensed' !important;
   padding: 10px 0 !important;
  font-size: 18px;
  text-transform: uppercase;
}
.none-slot-header .slot-header:before{
 content:"" !important;
}
.lig_wrapper_global_33638 {
  border-top: 0 !important;
}

#photoads .ad--mediumrectangle2, #photoads .ad--mediumrectangle3, #photoads .ad--mediumrectangle4 {
    margin-right: 2rem;
}

aside section:nth-child(2) {border-top:none !important}
section .ad.ad--quantumleaderboard {border-bottom:0.25rem solid #000; padding-bottom:25px !important}
</style>
<script>
$(window).load(function() {

if ($('#image-ad').length) {
      $('.hide-header').css('display','block');
}
});
</script>

<div id="photoads">

<div id="BAN2">
  <div class="ad ad--quantumleaderboard" data-ad="quantumleaderboard">
    <div class="ad__wrapper">
      <div class="ad__inner">
        <script>if (window.InitAdheseAd) { InitAdheseAd('quantumleaderboard'); }</script>
        </div>
      </div>
    </div>
  </div>

<div class="none-slot-header  hide-header" style="display:none;">
<div class="slot-header">
        Publicité
    </div>
</div>

<div>
<center>
<div class="ad ad--mediumrectangle2" data-ad="mediumrectangle2">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle2'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle3" data-ad="mediumrectangle3">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle3'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle4" data-ad="mediumrectangle4">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle4'); }</script></div>

	</div>
</div>
</center>
</div>

</div>


        <!--[END-widgetgroup-widget]  e50298e2-1f2c-489b-b5a8-635931034f52 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 3bf7bf2d-ef77-457a-9bb1-f57211b334a2 -->

</div>
<!-- end block 'article-main' -->
                         </article>                     </main>                    <aside class="article-widgets">                        <div class="grid">                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-1' -->
<div data-mht-block="article-detail__article-left-1">

    <!--[START-block-widget]  5fa189ac-5597-4db7-bdfd-63e6fbd5cb0e -->
    
        <div data-mht-widget="wg-|-article-left-1-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  758defd0-e3f1-4fb1-9993-57115d5f6a59 -->
        

        
        <div data-mht-widget="list-|-les-+-lus">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-pluslus" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pluslus"></use>
</svg>
Les + lus
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20201201_01533536/les-sondron-du-mois-de-decembre-2020">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/12/29/201229_TE_octobre.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Les Sondron du mois de décembre 2020
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20201228_01541156/les-vandales-ont-saccage-le-bois-de-nuit">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/12/28/19a878aa-490d-11eb-8db5-0de280071330_original.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Les vandales ont saccagé le bois, de nuit 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20201228_01541097/vaccins-une-obligation-detournee">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/12/28/ba7691ec-4938-11eb-94b3-665e415d8c9f_original.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Vaccins: une obligation détournée?  
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20201229_01541191/la-belgique-passe-sous-la-barre-des-2-000-contaminations-par-jour">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/12/29/a1c58ca8-499b-11eb-8193-8409eced40d0_web__scale_0.1127863_0.1127863.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        La Belgique passe sous la barre des 2 000 contaminations par jour 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20201228_01541048/simon-bertogne-si-c-etait-a-refaire-je-n-hesiterais-plus">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/12/28/a5da3a63-8602-48a9-84e6-faa3d34deae5_original.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Simon (L'amour est dans le pré): «Si c’était à refaire, je n’hésiterais plus» 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  758defd0-e3f1-4fb1-9993-57115d5f6a59 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 5fa189ac-5597-4db7-bdfd-63e6fbd5cb0e -->

</div>
<!-- end block 'article-left-1' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-1' -->
<div data-mht-block="article-detail__article-right-1">

    <!--[START-block-widget]  16bf5f01-d369-4c28-bd84-7a56e5f9affb -->
    <div style="margin-bottom:6px !important" class="widget widget--votre avis widget--article-aside margin-rs">
<div class="widget__header" >
<svg class="icon icon-graph" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-graph"></use>
</svg>
Votre avis</div></div>


<div id="qualifio_insert_place_710941" class="qualifio_iframe_wrapper"></div>

<script type="text/javascript">
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','//qualifio.lavenir.net/kit/qualp.2.min.js');
_qual_async.push(['init', 'ws/load.cfm', 'qualifio-', false]);
_qual_async.push(['createIframe', 'qualifio_insert_place_710941', 'qualifio.lavenir.net', '20', 'EDFE623E-B1CC-4029-BD6B-D0DA40027E3D', '100%', '380', '', '', '', 'max-width:810px;margin:0 auto; background:#E9EDF0']);
</script>


<!--[END-block-widget] 16bf5f01-d369-4c28-bd84-7a56e5f9affb -->

</div>
<!-- end block 'article-right-1' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-2' -->
<div data-mht-block="article-detail__article-left-2">

    <!--[START-block-widget]  c78374ac-cf00-4339-bbc4-d9ece539ec0d -->
    
        <div data-mht-widget="wg-|-article-left-2-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  69e169ea-def7-417c-a687-dcdf6217964f -->
        

        
        <div data-mht-widget="list-|-image-du-jour">

            

<div class="widget widget--image-du-jour widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-diaporama" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-diaporama"></use>
</svg>
L'image du jour
        
    </div>

    <div class="widget__body">
        <div class="article-teaser article-teaser--image  article-teaser--imagedujour" role="article">
            <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20201222_01539795/humanite-transfert-musique-au-balcon-la-retro-photos-de-mathieu-golinvaux">
                
                    <figure class="article-teaser__figure">
                        
                            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/12/22/7df504f8-446d-11eb-bbad-5a5d8afbd124_web__scale_0.1881378_0.1881378.jpg?height=290&width=440&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="440" height="290">
                        
                    </figure>
                

                <div class="article-teaser__text">
                    <header class="article-teaser__header">
                        <p>
                            Humanité, transfert, musique au balcon: la rétro photos de Mathieu Golinvaux 
                        </p>
                    </header>
                </div>
            </a>
        </div>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  69e169ea-def7-417c-a687-dcdf6217964f -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] c78374ac-cf00-4339-bbc4-d9ece539ec0d -->

</div>
<!-- end block 'article-left-2' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-2' -->
<div data-mht-block="article-detail__article-right-2">

    <!--[START-block-widget]  0bbe0bf9-e0a3-41c2-9b27-ce9932138b4f -->
    
        <div data-mht-widget="wg-|-article-right-2-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  2fddc9e8-0a02-49ee-8ea5-5f35f1b371e2 -->
        

        
        <div data-mht-widget="list-|-a-la-une">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-laune" role="presentation">

    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-laune"></use>

</svg>

a la une
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20201229_01541306/bilan-positif-pour-les-premieres-vaccinations-en-maisons-de-repos">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/12/29/e6744fd0-49e9-11eb-8575-004fe6b9a407_web__scale_0.1709154_0.1709154.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Bilan positif pour les premières vaccinations en maisons de repos 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20201229_01541287/province-de-luxembourg-l-operation-vaccination-est-enclenchee">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/12/29/a8e42842-49db-11eb-8575-004fe6b9a407_web__scale_0.1309075_0.1309075.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Province de Luxembourg: l’opération vaccination est enclenchée 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20201229_01541278/les-salons-de-coiffure-et-de-beaute-francais-recuperent-la-clientele-belge">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/12/29/2fb1751f-cf85-4897-85a3-db4146386fb4_web_.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Les salons de coiffure et de beauté français récupèrent la clientèle belge 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20201229_01541275/2021-les-21-series-netflix-disney-amazon-et-apple-les-plus-attendues">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/12/29/fbb427ba-49dc-11eb-8575-004fe6b9a407_web__scale_0.5402778_0.5402778.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        2021: les 21 séries Netflix, Disney, Amazon et Apple les plus attendues 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20201229_01541293/le-debrief-du-jour-moins-de-2000-contaminations-deces-de-pierre-cardin-l-assaut-des-hautes-fagnes-se-poursuit">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/12/29/34882e60-49f1-11eb-8193-8409eced40d0_web__scale_0.1290181_0.1290181.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Le débrief du jour: Moins de 2000 contaminations | Décès de Pierre Cardin | L’assaut des Hautes Fagnes se poursuit 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  2fddc9e8-0a02-49ee-8ea5-5f35f1b371e2 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 0bbe0bf9-e0a3-41c2-9b27-ce9932138b4f -->

</div>
<!-- end block 'article-right-2' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo-2' -->
<div data-mht-block="article-detail__article-promo-2">

</div>
<!-- end block 'article-promo-2' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-3' -->
<div data-mht-block="article-detail__article-left-3">

</div>
<!-- end block 'article-left-3' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-3' -->
<div data-mht-block="article-detail__article-right-3">

</div>
<!-- end block 'article-right-3' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                             </div>                        </div>                    </aside>                <!-- end zone article-detail --><!-- start zone article-footer -->                <div class="grid__col">                    <!-- start block 'article-page-footer' -->
<div data-mht-block="article-footer__article-page-footer">

</div>
<!-- end block 'article-page-footer' -->
                 </div>            </div>        </div>    </div><!-- end zone article-footer -->
                        </div>                        
                        
                        
<div id="ad_skyscraper" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper'); }</script>
</div>


<div id="ad_overlayer" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer'); }</script>
</div>


<div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
    <script>if (window.initAd) { initAd('floorad'); }</script>
</div>


<div id="ad_splash" class="ad ad--splash" data-ad="splash">
    <script>if (window.initAd) { initAd('splash'); }</script>
</div>


<div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
    <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
</div>


<div id="ad_outofpage" class="ad ad--outofpage" data-ad="outofpage">
    <script>if (window.initAd) { initAd('outofpage'); }</script>
</div>


                        
                    </div>
                </div>
            </div>
        </div>
    
    <div class="span-5 clear last">
        

<footer class="site-footer">
    <div class="site-container slab-beta">
        <div class="site-container__inner">
            

<div class="grid grid--inline grid--top">
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Qui sommes nous?
            </div>
            <ul>
                
                <li >
                    <a href="/extra/services/contact" target="_parent">
                        Nous contacter
                    </a>
                </li>
                
                <li >
                    <a href="/extra/emploi" target="_parent">
                        L'emploi aux Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/valeurs" target="_parent">
                        Nos médias et nos valeurs
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/historique" target="_parent">
                        Historique des Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="http://sponsoring.lavenir.net/" target="_parent">
                        Sponsoring
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/qsn/nethys" target="_parent">
                        Notre groupe : Nethys
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/divers" target="_parent">
                        Divers
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Lavenir.net
            </div>
            <ul>
                
                <li >
                    <a href="/extra/sitemap" target="_parent">
                        Plan du site
                    </a>
                </li>
                
                <li >
                    <a href="/cnt/archives" target="_parent">
                        Archives
                    </a>
                </li>
                
                <li >
                    <a href="https://www.laveniradvertising.net/" target="_parent">
                        Placer une annonce
                    </a>
                </li>
                
                <li >
                    <a href="/extra/nwl" target="_parent">
                        Newsletters : inscription
                    </a>
                </li>
                
                <li >
                    <a href="/extra/forum/reglement" target="_parent">
                        Règlement de nos forums
                    </a>
                </li>
                
                <li >
                    <a href="/extra/faq-acces-illimite" target="_parent">
                        Accès illimité à lavenir.net : aide
                    </a>
                </li>
                
                <li >
                    <a href="/extra/cdv" target="_parent">
                        Conditions générales de vente
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Vie privée
            </div>
            <ul>
                
                <li >
                    <a href="/vieprivee" target="_parent">
                        Notre politique de confidentialité
                    </a>
                </li>
                
                <li >
                    <a href="/cookies" target="_parent">
                        Cookies
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
</div>

        </div>
    </div>
    <div class="site-container slab-gamma">
        <div class="site-container__inner">
            
<ul class="footer--partners">
    <li style="margin-left: 15px;">
        <a href="http://www.immonot.be/Taker/BasicSearch.aspx" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/immonot.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.inmemoriam.be" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/inmemoriam.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.gopress.be/info/fr" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/gopress.png" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jfb.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jfb.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.saj.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/saj.png" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.ajp.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/agjpb.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="https://www.jobat.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jobat.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jep.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jep.png" alt="">
        </a>
    </li>
</ul>

        </div>
    </div>
    <div class="site-container">
        <div class="site-container__inner">
        <div id="geowidget"></div>
        
   </div>
    <div class="site-container">
        <div class="site-container__inner">
            <ul class="footer--privacy">
                <li>
                    <a href="http://www.cim.be/">
                        <img src="https://markup.lavenir.net/extra/static/images/footer/metriweb_84x23.png" alt="">
                    </a>
                </li>
                <li><a href="/extra/services/divers"><span style="color: #000000">Copyright & privacy</span></a></li>
            </ul>
        </div>
    </div>
</footer>
 
    </div>
    
    

<div class="cookie-advert is-hidden">
	<div class="cookie-advert__layer"></div>
	<div class="cookie-advert__inner">
		<button class="cookie-advert__button cookie-advert__button--close">X</button>
		<p class="cookie-advert__header">Lavenir.net veille sur vos données personnelles</p>
		<p class="cookie-advert__text">Lavenir.net accorde la plus haute importance aux données personnelles que vous lui avez confiées.
			<a class="cookie-advert__link" href="https://www.lavenir.net/vieprivee">Lire notre politique de confidentialité</a>
		</p>
		<p class="cookie-advert__text" >L'utilisation de cookies nous permet de personnaliser votre expérience sur notre site et d'analyser notre trafic. Nous
			partageons des informations sur l'utilisation de notre site avec de partenaires de médias sociaux, de publicité et d'analyse.
			<a class="cookie-advert__link" href="https://www.lavenir.net/cookies">En savoir plus sur l'utilisation des cookies</a>.
			<button class="cookie-advert__button cookie-advert__button--accept">J’accepte</button>
	</div>
</div>
  

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->

    
            <script src="https://markup.lavenir.net/extra/assets/data/data.min.js?v=20201208T061237" defer crossorigin="anonymous"></script>
    

    <script src="https://markup.lavenir.net/extra/assets/js/foot-2016.js?v=20201208T061237" async></script>

    
            <script type="text/javascript">
                (function (b, a, t, c, h, e, r) {
                    h = 'batchSDK'; b[h] = b[h] || function () {
                        (b[h].q = b[h].q || []).push(arguments)
                    }; e = a.createElement(t), r = a.getElementsByTagName(t)[0];
                    e.async = 1; e.src = c; r.parentNode.insertBefore(e, r);
                })(window, document, 'script', 'https://via.batch.com/v2/bootstrap.min.js');

                batchSDK('setup', {
                    apiKey: 'E219E0CC6157488CBBB242B39ECD6DFF',
                    subdomain: 'lavenir.via.batch.com',
                    authKey: '2.kTSn3xCNQ/ObgTS0hJDGpBlEtl68ByR6R6SeYjc8rTA=',
                    vapidPublicKey: 'BC8cF9Czv+0B1XwvhZ38s0/pgmfhDamvjCTJyZhqCYmwZPk3Zbf9OvCxM/t6RsmUgZUm6qyh7V/o6nPGbNkQc/0=',
                    defaultIcon: "https://www.lavenir.net/extra/content/batch/defaut-batch.jpg",
                    smallIcon: "https://www.lavenir.net/extra/content/batch/small-batch.png",
                    ui: {
                        native: {}
                    }
                });

                (function () {
                    if (navigator.userAgent.indexOf("Firefox") !== -1) {
                        batchSDK(api => api.ui.show('native', true));
                    }
                })();
            </script>
    <!-- AntiAdBlock service down -->
</body>
</html>
