

<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 7]><html class="ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="m_no-js openam temp_sportMappingViaDb https_isSiteHttpsEnabled enableAntiAdBlock temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled enableSocialCountersInOutput temp_useAMConfiguration temp_stickyAds_leaderboard web_temp_enableNewGdpr flooz2 enableThirdPartySocialShareService paywall_lavenir_usePooolPaywall ads-new-system" dir="ltr" lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta property="fb:app_id" content="156384194434983" />
    <meta property="fb:admins" content="1031588996" />
    <meta property="fb:admins" content="100006909940815" />
    <meta property="fb:pages" content="120603891305626">
    <meta name="application-name" content="lavenir.net" />
    <meta name="msapplication-tooltip" content="lavenir.net" />
    <meta name="msapplication-navbutton-color" content="#006f3a" />
    <meta name="msapplication-task" content="name=Actu; action-uri=/?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=static; icon-uri=https://markup.lavenir.net/extra/static/ico/actu.ico" />
    <meta name="msapplication-task" content="name=Sport; action-uri=/sports?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/sport.ico" />
    <meta name="msapplication-task" content="name=Région; action-uri=/region?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/region.ico" />
    <meta name="msapplication-task" content="name=Buzz; action-uri=/buzz?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/buzz.ico" />
    <meta name="msapplication-task" content="name=Culture; action-uri=/culture?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/culture.ico" />
    <meta name="google-site-verification" content="5Tjih3sY38FAMEM-Gp3pJyqUY9OY5noVdprJVG6bRpk" />
    <meta name="google-site-verification" content="TsXsIsyMie_Qu585CJIWUvAM9OtRf4sKZssLhYMWMiU" />
    
    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">

    
      <title>Place au renouveau hurlu  (Mouscron) </title>
    
        <link rel="canonical" href="https://www.lavenir.net/cnt/dmf20200719_01492571/place-au-renouveau-hurlu" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.lavenir.net/cnt/dmf20200719_01492571/place-au-renouveau-hurlu" />
        <link rel="alternate" media="handheld" href="https://m.lavenir.net/cnt/dmf20200719_01492571/place-au-renouveau-hurlu" />
    <meta name="description" content="Depuis samedi, l’Excel Mouscron a ouvert une nouvelle page de son histoire. Les grandes manœuvres peuvent commencer." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Depuis samedi, l’Excel Mouscron a ouvert une nouvelle page de son histoire. Les grandes manœuvres peuvent commencer." />    
    <meta name="twitter:image" content="https://static.lavenir.net/assets/images_upload/actu24/2020/07/19/26ea7946-c9ba-11ea-a7a4-5966187f46db_original.jpg?height=314&width=600&mode=crop&watermark=ave-overlay&watermark=ave-overlay" />    
    <meta name="twitter:site" content="@lavenir_net" />    
    <meta name="twitter:title" content="Place au renouveau hurlu " />    
    <meta property="article:modified_time" content="2020-07-20T04:00:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/lavenir.net" />    
    <meta property="article:section" content="D1A" />    
    <meta property="article:tag" content="sports-regional" />    
    <meta property="og:description" content="Depuis samedi, l’Excel Mouscron a ouvert une nouvelle page de son histoire. Les grandes manœuvres peuvent commencer." />    
    <meta property="og:image" content="https://static.lavenir.net/assets/images_upload/actu24/2020/07/19/26ea7946-c9ba-11ea-a7a4-5966187f46db_original.jpg?height=335&width=636&mode=crop&watermark=ave-overlay" />    
    <meta property="og:locale" content="fr_FR" />    
    <meta property="og:title" content="Place au renouveau hurlu " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.lavenir.net/cnt/dmf20200719_01492571/place-au-renouveau-hurlu" />    
    

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.lavenir.net",interactiefPrefix:"http",websitefolder:"/",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",access_loginshown:true,article_author:"Benjamin SINOT",article_bodycharcount:3094,article_cimpage:"d2a6qce2u3jvs1m71.c8qbr3.hgy2wbt2kvdgejmugt.p7football/d1a",article_cimpage_free:"football/d1a",article_cityname:"Mouscron",article_contenttype:"article",article_dossier:[],article_id:"dmf20200719_01492571",article_introcharcount:137,article_sectionid:"753e224e-ca08-4bab-abf5-8233f7d65419",article_section:"d1a",article_maintag:"sports",article_paper:64,article_publicationdate:"20200720",article_publicationtime:"06:00",article_ispluslayout:true,article_source:"L\u0027Avenir",article_sourceoforigin:"42d6ddb3-932d-4280-b9f5-8e44c3ec6913",article_taglist:["sports"],article_title:"Place au renouveau hurlu ",article_type:"newspaper",article_externalid:"21c1c410-c9ba-11ea-a7a4-5966187f46db",article_updatecountersurl:"https://www.lavenir.net/api/article/updatecounters?articleid=dmf20200719_01492571&papercode=actu24",page_maintag:"sports",page_mainsection:"5a5bc56f-c602-4b96-a0b7-2425f85c2fb4",page_mainsectionname:"ave",page_mainsubsection:"2ff4bef1-09c5-4959-b3c4-3db7d26b6327",page_mainsubsectionname:"sport",page_section:"753e224e-ca08-4bab-abf5-8233f7d65419",page_sectionname:"d1a",page_adv_sectiontree:"LAVENIR/web/sports/football",page_type:"detail",page_secure:true,page_metered:false,page_zipcode:"7700",page_cityname:"Mouscron",page_papercode:64,page_sectiontrees:"ave/sport/football/d1a|ave/sport/Football|ave/regions/wallonie-picarde/mouscron|ave/regions/charleroi/sports|ave/regions/wallonie-picarde/sports|ave/toute-lactualite-en-direct/sports|ave/regions/wallonie-picarde|ave/a-ne-pas-manquer|ave/regions/wallonie-picarde/sports/football",cdn_markup:"markup.lavenir.net",cdn_markupVersion:"20200714T081133",cdn_static:"static.lavenir.net",features:["openam","temp_sportMappingViaDb","https_isSiteHttpsEnabled","enableAntiAdBlock","temp_enableAddressServiceApi","com_pushnotificationsOptinboxEnabled","enableSocialCountersInOutput","temp_useAMConfiguration","temp_stickyAds_leaderboard","web_temp_enableNewGdpr","flooz2","enableThirdPartySocialShareService","paywall_lavenir_usePooolPaywall"],article_has_inline_media:false,urlscheme:"https",page_features:[],environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'd2A6Qce2U3Jvs1M71.C8QbR3.hgy2wbT2KVDGEJMUgT.P7', pp_gemius_extraparameters = ['lan=FR', 'key=', 'subs=/ave/sport/football/d1a', 'free="football/d1a"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[728,90],[840,150],[840,250],[970,250]],'wallpaper':[[1,1]],'skyscraper':[[120,600],[160,600]],'overlayer':[[640,480]],'square':[[239,239],'fluid'],'rectangle':[[300,250],[300,600]],'advertorialpave':[[300,100]],'outofpage':[[1,1]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1OTUyMTg5MDYsImV4cCI6MTU5NTIyNjEwNiwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.P2b0mdDlbh6nkABrhQR2EAqhnHOK5-0Te2mS0a45nRHvdhn4TBqToCj-1CE9u88Ln7EJx2V_-25sJHoKz6f1ijOVT6nuadyBguXqlOKtoMt9_4RzR0bV3o0XkTqb2RZdeNG4gmptm1mJXax50OAGBu2jL82BpcLx14f3r-l7-FZu6q_wTQqc7w7tEL0BjPUB_YWKvN5a84_ypeYRIZZY3VOtbmKeTySzH0UDP2v8XAADtccnt5xhl_txH3jT_WhdFFPFLRllYkfEJxyrOXZ3tyVIENmtlSq9NV-tbFHSEFpmN99XvC-xontzCbzfo-QVwYj6hpMhygoFw867sYQLRQ";


    </script>
    <script>
        var require = { urlArgs: 'v=20200714T081133' };
    </script>
    <script src="https://markup.lavenir.net/extra/assets/js/head.js?v=20200714T081133"
        data-pagetype="detail" data-section="753e224e-ca08-4bab-abf5-8233f7d65419" data-mainsection="5a5bc56f-c602-4b96-a0b7-2425f85c2fb4"
        data-mainsubsection="2ff4bef1-09c5-4959-b3c4-3db7d26b6327" data-maintag="sports" data-arttype="newspaper"
        crossorigin="anonymous">
    </script>

    <!--[if lte IE 8]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/sprite_ie.css" media="screen, projection" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/grid_ie.css" media="screen, projection" /><![endif]-->
    <link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/site-2016.css?v=20200714T081133" />
    
    

    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    

    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lavenir.net/cnt/dmf20200719_01492571/place-au-renouveau-hurlu"
      },
      "headline": "Place au renouveau hurlu ",
      
        "image": ["https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/07/19/26ea7946-c9ba-11ea-a7a4-5966187f46db_original.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/07/19/26ea7946-c9ba-11ea-a7a4-5966187f46db_original.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/07/19/26ea7946-c9ba-11ea-a7a4-5966187f46db_original.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-07-20T06:00:00+02:00",
      "dateModified": "2020-07-20T06:00:00+02:00",
      "author": {
        "@type": "Person",
        "name": "Benjamin SINOT"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Lavenir.net",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.lavenir.net/extra/assets/img/ave_logo_large.png"
        }
      },
        "description": "Depuis samedi, l’Excel Mouscron a ouvert une nouvelle page de son histoire. Les grandes manœuvres peuvent commencer."
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.lavenir.net"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Sport",
                "item": "https://www.lavenir.net/sports"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Football",
                "item": "https://www.lavenir.net/sports/football"
            }, 
            {
                "@type": "ListItem",
                "position": 3,
                "name": "D1A",
                "item": "https://www.lavenir.net/sports/football/d1a"
            }
       ]
    }
    </script>

    
</head>
<body  
    class="theme-sport" >
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div id="fb-root">
    </div>

        <div class="wrapper">
            


<header class="site-header  has-tertiary-navigation " role="banner">
    <!-- The Main Menu -->
    <div class="primary-nav">
        <div class="site-container slab-beta">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <ul class="site-social">
                                <li>
                                    <span>suivez-nous</span>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--facebook" href="https://www.facebook.com/lavenir.net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-facebook" role="presentation">
                                            <use xlink:href="#icon-social-facebook"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--twitter" href="https://twitter.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-twitter" role="presentation">
                                            <use xlink:href="#icon-social-twitter"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--instagram" href="https://www.instagram.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-instagram" role="presentation">
                                            <use xlink:href="#icon-social-instagram"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                            </ul>
                        </div>
                    </div>
                    <div class="grid__item size-2-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <nav class="site-supnav" role="navigation">
                                <a class="dropdown__toggle" href="#" data-toggle="dropdown" data-target="#supnav">Autres +</a>
                                <ul class="site-supnav__list dropdown__list is-offscreen" id="supnav">
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/deuzio/habitat" target="_parent" class="">
                                            Habitat
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/societe/emploi" target="_parent" class="MenuItemExtLink">
                                            Emploi
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.inmemoriam.be/fr/?utm_source=lavenir&utm_campaign=crosspromo&utm_medium=link&utm_content=nav" target="_parent" class="MenuItemExtLink">
                                            Nécrologies
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/extra/trafic" target="_parent" class="MenuItemExtLink">
                                            Mobilité
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/jde" target="_parent" class="MenuItemExtLink">
                                            LE JDE
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="site-container slab-alpha">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <a class="site-logo" href="/">
                                <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_large.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/static/img/ave_logo_large.png'; this.onerror=null;">
                            </a>
                        </div>
                    </div>
                    <div class="grid__item size-5-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <div id="mainmenu">
                                <div class="plain">
                                    <nav class="site-nav">
	                                <ul>
		                                <li class="site-nav__newsletter">
			                                <a href="/extra/nwl">
				                                <i class="icons icon-newsletter"></i>
				                                <span class="site-nav__text">
					                                newsletter
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__newspaper">
			                                <a href="/extra/numerique/pc-2015">
				                                <i class="icons icon-paper"></i>
				                                <span class="site-nav__text">
					                                journal
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__account">
			                                <a href="">
				                                <i class="icons icon-user"></i>
				                                <span class="site-nav__text">
					                                mon compte
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__abonnement">
			                                <a class="is-active" href="/extra/sabonner?token=ABOPAGE17_Standard">
				                                <i class="icons icon-abonne"></i>
				                                <span class="site-nav__text">
					                                s'abonner
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__search">
			                                <a data-toggle="toggle" data-target="#site-search" href="#">
				                                <i class="icons icon-search"></i>
			                                </a>
		                                </li>
	                                </ul>
                                </nav>
                                </div>
                           </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="search">Trouver un article</label>
                                <input class="form__input text" id="search" name="search" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text" id="regio-search" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="site-container slab-gamma">
            <div class="site-container__inner">
                <nav class="site-subnav" role="navigation">
                    <ul class="site-subnav__list">
                        
                        <li class="theme-actu h-actu">
                            <a href="/extra/actualite" target="_parent">
                            Actu
                            </a>
                        </li>
                        
                        <li class="theme-regions h-regions">
                            <a href="/regions" target="_parent">
                            Régions
                            </a>
                        </li>
                        
                        <li class="theme-buzz h-buzz">
                            <a href="/tag/nouveau-virus-venu-de-chine" target="_parent">
                            CORONAVIRUS
                            </a>
                        </li>
                        
                        <li class="theme-sport h-sport  current">
                            <a href="/sports" target="_parent">
                            Sport
                            </a>
                        </li>
                        
                        <li class="theme-deuzio h-deuzio">
                            <a href="/deuzio" target="_parent">
                            Deuzio
                            </a>
                        </li>
                        
                        <li class="theme-tele h-culture">
                            <a href="/culture" target="_parent">
                            Culture
                            </a>
                        </li>
                        
                        <li class="theme-opinion h-opinion">
                            <a href="/opinions" target="_parent">
                            Opinions
                            </a>
                        </li>
                        
                        <li class="theme-proximag h-proximag">
                            <a href="/proximag" target="_parent">
                            Proximag
                            </a>
                        </li>
                        
                    </ul>
                    <ul class="site-subnav__list">
                        
                        <li class="theme-boutique">
                            <a href="https://meteo.lavenir.net/" target="_parent">
                                Météo
                            </a>
                        </li>
                        
                        <li class="theme-abonnes">
                            <a href="https://espaceabonnes.lavenir.net/" target="_parent">
                                abonnés
                            </a>
                        </li>
                        
                        <li class="theme-concours">
                            <a href="/extra/animation" target="_parent">
                                concours
                            </a>
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
        <div class="site-container">
            <div class="site-container__inner">
                <nav class="regio-subnav">
                    <ul>
                        
                        <li>
                            <a class="" href="https://www.lavenir.net/extra/videos-sport" target="_parent">
                            VIDÉO FOOT
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="http://lavenir.net/sports/live" target="_parent">
                            Live
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="is-active" href="/sports/football" target="_parent">
                            Football
                            </a>
                            
                            
                            <ul class="tertiary-navigation">
                                
                                    <li><a class="" href="/sports/football/mercato" target="_parent">
                                    Mercato
                                    </a></li>
                                
                                    <li><a class="" href="https://www.lavenir.net/sports/resultats/football/national/messieurs" target="_parent">
                                    Résultats
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/diables" target="_parent">
                                    Diables
                                    </a></li>
                                
                                    <li><a class="is-active" href="/sports/football/d1a" target="_parent">
                                    D1A
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/d1b" target="_parent">
                                    D1B
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/nat-1" target="_parent">
                                    NAT. 1
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/d2-acff" target="_parent">
                                    D2 ACFF
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/d3a-acff" target="_parent">
                                    D3A-ACFF
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/d3b-acff" target="_parent">
                                    D3B-ACFF
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/championsleague" target="_parent">
                                    Champ. L.
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/europaleague" target="_parent">
                                    Europa L.
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/bundesliga" target="_parent">
                                    ALL
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/premierleague" target="_parent">
                                    ANG
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/serie-a" target="_parent">
                                    ITA
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/liga" target="_parent">
                                    ESP
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/ligue1" target="_parent">
                                    Ligue 1
                                    </a></li>
                                
                            </ul>   
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/basket" target="_parent">
                            Basket
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/tennis" target="_parent">
                            Tennis
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/cyclisme" target="_parent">
                            Cyclisme
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/moteurs" target="_parent">
                            Moteurs
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/athletisme" target="_parent">
                            Athlétisme
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/autres-sports" target="_parent">
                            Autres sports
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/extra/best-of-sport-regions" target="_parent">
                            Sports Régional
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="https://www.lavenir.net/sports/resultats/football/national/messieurs" target="_parent">
                            Résultats
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/running" target="_parent">
                            Running
                            </a>
                            
                            
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <!-- The Mini Menu -->
    <div class="site-mini-nav" style="display: none">
        <div class="site-container">
            <div class="site-container__inner">
                <div class="site-mini-logo">
                    <a class="site-logo" href="/" rel="nofollow">
                        <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_mini.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/assets/img/ave_logo_mini.png'; this.onerror=null;">
                    </a>
                </div>
                <div class="grid grid--no-space">
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="site-subnav">
                                <ul class="site-subnav__list">
                                    
                                    <li class="theme-actu h-actu">
                                        <a href="/extra/actualite" rel="nofollow" target="_parent">
                                            Actu
                                        </a>
                                    </li>
                                    
                                    <li class="theme-regions h-regions">
                                        <a href="/regions" rel="nofollow" target="_parent">
                                            Régions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-buzz h-buzz">
                                        <a href="/tag/nouveau-virus-venu-de-chine" rel="nofollow" target="_parent">
                                            CORONAVIRUS
                                        </a>
                                    </li>
                                    
                                    <li class="theme-sport h-sport  current">
                                        <a href="/sports" rel="nofollow" target="_parent">
                                            Sport
                                        </a>
                                    </li>
                                    
                                    <li class="theme-deuzio h-deuzio">
                                        <a href="/deuzio" rel="nofollow" target="_parent">
                                            Deuzio
                                        </a>
                                    </li>
                                    
                                    <li class="theme-tele h-culture">
                                        <a href="/culture" rel="nofollow" target="_parent">
                                            Culture
                                        </a>
                                    </li>
                                    
                                    <li class="theme-opinion h-opinion">
                                        <a href="/opinions" rel="nofollow" target="_parent">
                                            Opinions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-proximag h-proximag">
                                        <a href="/proximag" rel="nofollow" target="_parent">
                                            Proximag
                                        </a>
                                    </li>
                                    
                                    <li class="site-subnav__toggle">
                                        <a class="dropdown__toggle" href="#" rel="nofollow" data-toggle="dropdown" data-target="#subnav">Plus +
                                        </a>
                                        <ul class="dropdown__list is-offscreen" id="subnav">
                                            
                                            <li class="theme-boutique">
                                                <a href="https://meteo.lavenir.net/" rel="nofollow" target="_parent">
                                                    Météo
                                                </a>
                                            </li>
                                            
                                            <li class="theme-abonnes">
                                                <a href="https://espaceabonnes.lavenir.net/" rel="nofollow" target="_parent">
                                                    abonnés
                                                </a>
                                            </li>
                                            
                                            <li class="theme-concours">
                                                <a href="/extra/animation" rel="nofollow" target="_parent">
                                                    concours
                                                </a>
                                            </li>
                                                                                        
                                        </ul>
                                    </li>
                                </ul>
                            </nav>
                            <div id="mainmenumini">
                                <div class="plain">
                                    <nav class="site-nav">
                                    <ul>
                                        <li class="site-nav__newsletter">
                                            <a href="/extra/nwl-new" rel="nofollow">
                                                <i class="icons icon-newsletter"></i>
                                                <span class="site-nav__text">newsletter
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__newspaper">
                                            <a href="/extra/numerique/pc-new" rel="nofollow">
                                                <i class="icons icon-paper"></i>
                                                <span class="site-nav__text">journal
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__account">
                                            <a  href="" rel="nofollow">
                                                <i class="icons icon-user"></i>
                                                <span class="site-nav__text">mon compte
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__abonnement">
                                            <a class="" href="/extra/sabonner?token=ABOPAGE17_Standard" rel="nofollow">
                                                <i class="icons icon-abonne"></i>
                                                <span class="site-nav__text">abonnement
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__search">
                                            <a data-toggle="toggle" data-target="#mini-site-search" href="#" rel="nofollow">
                                                <i class="icons icon-search"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </nav>	
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="regio-subnav">
                                <ul>
                                    
                                    <li>
                                        <a class="" href="https://www.lavenir.net/extra/videos-sport" rel="nofollow" target="_parent">
                                            VIDÉO FOOT
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="http://lavenir.net/sports/live" rel="nofollow" target="_parent">
                                            Live
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="is-active" href="/sports/football" rel="nofollow" target="_parent">
                                            Football
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/basket" rel="nofollow" target="_parent">
                                            Basket
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/tennis" rel="nofollow" target="_parent">
                                            Tennis
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/cyclisme" rel="nofollow" target="_parent">
                                            Cyclisme
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/moteurs" rel="nofollow" target="_parent">
                                            Moteurs
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/athletisme" rel="nofollow" target="_parent">
                                            Athlétisme
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/autres-sports" rel="nofollow" target="_parent">
                                            Autres sports
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/extra/best-of-sport-regions" rel="nofollow" target="_parent">
                                            Sports Régional
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="https://www.lavenir.net/sports/resultats/football/national/messieurs" rel="nofollow" target="_parent">
                                            Résultats
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/running" rel="nofollow" target="_parent">
                                            Running
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="mini-site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="minisearch">Trouver un article</label>
                                <input class="form__input text" id="minisearch" name="minisearch" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--regio-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text ac_input" id="miniregions" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
            <div class="sky-wrapper">
                <div class="site-container">
                    <div class="site-container__inner">
                        
                        
                        <div class="ad-group">
                            
<div id="ad_leaderboard" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard'); }</script>
</div>
<div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
    <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
</div>
<div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard">
    <script>if (window.initAd) { initAd('tvleaderboard'); }</script>
</div>
                        </div>
                                                
                        <div id="content" class="span-5 clearfix last">
                               
    
<!-- MntPageId: 489b7f75-6465-49e4-ac3f-aada00fb8bb3 -->
<!-- MntPageTemplateInstanceId: 203f3bf3-f5c8-48e8-8b7f-aada00fb8bb3 -->
<!-- PublishedPageId: eaa3b8a3-47a1-412f-811d-509dc1d131f9 -->
<!-- start zone article-header --><div class="row">    <div class="grid">        <div class="grid__col">                    <!-- start block 'article-page-header' -->
<div data-mht-block="article-header__article-page-header">

    <!--[START-block-widget]  d5c45f59-2903-4d70-bae6-0f2086ae32dd -->
    

        <div data-mht-widget="wg-|-article-page-header-default">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] d5c45f59-2903-4d70-bae6-0f2086ae32dd -->

</div>
<!-- end block 'article-page-header' -->
                     <!-- start block 'article-page-header-abonnes' -->
<div data-mht-block="article-header__article-page-header-abonnes">

</div>
<!-- end block 'article-page-header-abonnes' -->
                     <!-- start block 'article-page-header-abonnes-offert' -->
<div data-mht-block="article-header__article-page-header-abonnes-offert">

</div>
<!-- end block 'article-page-header-abonnes-offert' -->
 <!-- end zone article-header --><!-- start zone article-detail -->                    <main role="main">                        <article class="article">                            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  4d3507b9-01ae-4313-91bb-0c864eafa780 -->
    

        <div data-mht-widget="pacoarticletitle">        
    

<div class="article-offer">
    <span class="article-offer__text">article abonné offert</span>
</div>
<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        


<ul class="article__share list-unstyled margin-bn">
    
        <li class="facebook margin-bs">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20200719_01492571/place-au-renouveau-hurlu">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-bs">
             

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20200719_01492571/place-au-renouveau-hurlu">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-bs">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20200719_01492571/place-au-renouveau-hurlu" data-via="lavenir_net" data-tweettext="Place au renouveau hurlu ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-bs">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20200719_01492571/place-au-renouveau-hurlu">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20200719_01492571&referer=%2fcnt%2fdmf20200719_01492571" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20200719_01492571" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
    </div>
</div>
<header class="article__header">
    
    <h1 class="article__title">Place au renouveau hurlu </h1>
</header>

        </div>
    
<!--[END-block-widget] 4d3507b9-01ae-4313-91bb-0c864eafa780 -->

    <!--[START-block-widget]  bc2a0753-e4c9-4868-a9b3-ca8824117fd0 -->
    
    <div class="article__meta">
        <p class="article__byline">
               
                           <a href="https://www.lavenir.net" role="link">
                               <span>Home</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/sports" role="link">
                               <span>Sport</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/sports/football" role="link">
                               <span>Football</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/sports/football/d1a" role="link">
                               <span>D1A</span>
                           </a>
                   
                 - <time datetime="2020-07-20 06:00+02:00" class="text-uc">Aujourd'hui à 06:00</time>
                  - <span>Benjamin SINOT</span>
                
                  - <span>L'Avenir</span>
                
        </p>
        
    <div class="article__reading-time">
        <span class="article__timestamp">
            <svg class="icon icon-chrono">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chrono"></use>
            </svg>
            Lecture <time datetime="PT3M">3 min.</time>
        </span>
    </div>

    </div>

<!--[END-block-widget] bc2a0753-e4c9-4868-a9b3-ca8824117fd0 -->

    <!--[START-block-widget]  f918d7dc-aed3-446b-b1ce-631090bc8ddb -->
    

<ul class="article__share list-inline display-block">
    
        <li class="facebook margin-ls">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20200719_01492571/place-au-renouveau-hurlu">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-ls">
                

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20200719_01492571/place-au-renouveau-hurlu">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-ls">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20200719_01492571/place-au-renouveau-hurlu" data-via="lavenir_net" data-tweettext="Place au renouveau hurlu ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-ls">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20200719_01492571/place-au-renouveau-hurlu">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20200719_01492571&referer=%2fcnt%2fdmf20200719_01492571" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20200719_01492571" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
<!--[END-block-widget] f918d7dc-aed3-446b-b1ce-631090bc8ddb -->

    <!--[START-block-widget]  6bc99e2c-f6c0-422a-acf8-217cfa4490fc -->
    
<!--[END-block-widget] 6bc99e2c-f6c0-422a-acf8-217cfa4490fc -->

</div>
<!-- end block 'article-header' -->
                             <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  02ae960b-5709-473e-bdc5-29ede083b0e7 -->
    

        <div data-mht-widget="pacoarticlecontent">        
    

<div class="poool-article-content" data-url="/poool/articlecontent/dmf20200719_01492571">
    
                <figure class="article__image">
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/07/19/26ea7946-c9ba-11ea-a7a4-5966187f46db_original.jpg?maxheight=662&maxwidth=925&scale=both" alt="Place au renouveau hurlu ">
                    <figcaption>
                        <p>
                            
                                <span class="article__image__credits">Photo News</span>
                            
                        </p>
                    </figcaption>
                </figure>
            


    <div class="article__body grid ">
        <div class="grid__item">
            <div class="grid__item__inner">
            <aside class="article__sidebar">
                <div class="article__sidebar__inner">
                
<div id="ad_rectangle" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle'); }</script>
</div>
                </div>
            </aside>

            <p class="article__intro"><strong>Depuis samedi, l’Excel Mouscron a ouvert une nouvelle page de son histoire. Les grandes manœuvres peuvent commencer.</strong></p>

        
            <div class="paywall is-hidden">
                <div class="paywall__col">
                    <div class="paywall-wordcount">
                        <svg class="icon icon-a_avenir">
                            <use xlink:href="#icon-a_avenir"></use>
                        </svg>
                        <span class="paywall-wordcount__message">
                            <span>Cet article est réservé aux abonnés.<br/>Vous avez lu 31 des 509 mots de cet article.<br/><a href="https://aboshop.lavenir.net/?promocode=ABOPAGE20_paywall">Abonnez-vous</a> ici pour connaître la suite.</span>
                        </span>
                    </div>
                    <form action="/account/LogOn" class="paywall-logon" method="post">
                        <input type="hidden" name="redirecturl" value="/cnt/dmf20200719_01492571" />
                        <div class="paywall-logon__header">
                            <svg class="icon icon-chevron-right" role="img">
                                <use xlink:href="#icon-chevron-right"></use>
                            </svg>
                            déjà abonné? identifiez-vous
                            <a href="/extra/mkt/activationnumerique?utm_source=lavenir&utm_medium=paywall-link&utm_campaign=flooz2" class="paywall-logon__header__link">ou activez ici votre accès numérique</a>
                        </div>
                        <span class="paywall-logon__input paywall-logon__input--fullwidth">
                            <svg class="icon icon-user" role="img">
                                <use xlink:href="#icon-user"></use>
                            </svg>
                            <input type="text" placeholder="E-mail" name="EmailOrUsername">
                        </span>
                        <span class="paywall-logon__input">
                            <svg class="icon icon-lock" role="img">
                                <use xlink:href="#icon-lock"></use>
                            </svg>
                            <input type="password" placeholder="Mot de passe" name="Password">
                        </span>
                        <input class="paywall-logon__button" type="submit" value="OK" />
                        <a class="paywall-logon__forgot-password" href="/account/ForgotPassword?goto=%2account%2flogon">Mot de passe oublié?</a>
                    </form>
                </div>
            </div>

        
            <div id="poool-widget"></div>
          

            </div>
        </div>
    </div>

    <aside role="complementary">
        
    </aside>

</div>
        </div>
    
<!--[END-block-widget] 02ae960b-5709-473e-bdc5-29ede083b0e7 -->

    <!--[START-block-widget]  9a6632b8-1e5b-4a36-aedb-678ecc6d72d1 -->
    

        <div data-mht-widget="pacopaywall">        
    
        </div>
    
<!--[END-block-widget] 9a6632b8-1e5b-4a36-aedb-678ecc6d72d1 -->

    <!--[START-block-widget]  17a66193-cba5-4eeb-9dd7-b4322ab15f2a -->
    <style>
div#teads-inread-ave .teads-inread{
border-top: 0.15rem solid #000;
border-bottom: 0.15rem solid #000;
padding-bottom: 15px;
}
</style>

<script>
document.addEventListener("DOMContentLoaded", function() {
var newNode = document.createElement("div");
newNode.setAttribute("id", "teads-inread-ave");
if(document.getElementById('poool-widget') == null){
var aBody = document.getElementsByClassName("article__body")[0];
var nbp = aBody.getElementsByTagName('p').length;
if (nbp >= 8) {
var i = 4;
} else if (nbp >= 6) {
var i = 3;
} else if (nbp >= 4) {
var i = 2;
} else {
var i = (nbp / 1) - 1;
}
var referenceNode = document.getElementsByClassName("article__body")[0].getElementsByTagName("p")[i];
} else {
var referenceNode = document.getElementById('poool-widget');
}
referenceNode.parentNode.insertBefore(newNode, referenceNode.nextSibling);
(function(w, d) {
var s = d.createElement('script');
s.async = true;
s.src = '//digital.ipb.be/utils/IPBinread/outstream-lavenir.min.js';
d.body.appendChild(s);
})(window, document);
});
</script>



<!--[END-block-widget] 17a66193-cba5-4eeb-9dd7-b4322ab15f2a -->

    <!--[START-block-widget]  1bd68af0-57aa-4c39-ab22-e361ca4641cb -->
    
<!--[END-block-widget] 1bd68af0-57aa-4c39-ab22-e361ca4641cb -->

    <!--[START-block-widget]  8b7f4437-af54-41cf-9890-1c9e1e71bcfa -->
    
<!--[END-block-widget] 8b7f4437-af54-41cf-9890-1c9e1e71bcfa -->

    <!--[START-block-widget]  a08f9ff6-7385-4bae-8c61-0e13f6ed5cd9 -->
    
<div class="js-outbrain-widget"></div>


<!--[END-block-widget] a08f9ff6-7385-4bae-8c61-0e13f6ed5cd9 -->

    <!--[START-block-widget]  d4def52b-7a92-4b7d-8d56-34c57ab6521e -->
    

        <div data-mht-widget="debate-reactions-widget">        
    
        </div>
    
<!--[END-block-widget] d4def52b-7a92-4b7d-8d56-34c57ab6521e -->

    <!--[START-block-widget]  ff998473-28a4-4342-ae09-349e94246d35 -->
    

        <div data-mht-widget="foot-d1-belge--pro-league-sis-">        
    

<div class="widget widget--sport ">
    

    <div class="tabs" role="widget">

        

            <div class="tab-pane is-active" id="footd1belgeproleaguesis-ranking0" role="tabpanel" aria-labelledby="tab-footd1belgeproleaguesis-id-1" aria-expanded="true" aria-hidden="false">

                
                <h3>Pro League</h3>
                
                <article class="gamedayoverview">
                    

<table class="table table--striped table--expanded table--hover">
    <caption class="section-header align-center split">
        
            <a href="#" class="pull-left js-enhanced" title="journée précédente" role="button" data-sw-matchday="/api/sport/gamedayresults?seasonId=swa%3Asoccer%3Aseason%3A4680a5e3-b61a-4e9d-abfb-76cd590befe8&competitionSlugName=football%2Fjupiler-pro-league-national&gameDayid=12366c2e-a320-4089-84c9-f2bd6fc1e4d8&showLinks=True&origin=undefined">
                <svg class="icon icon-chevron-left">
	                <use xlink:href="#icon-chevron-left"></use>
                </svg>
                <span class="a11y">journée précédente</span></a>
        
        <p class="section-title">
            Journée 34
            <small class="display-block">
                <time>15-03-2020</time> -
                <time>15-03-2020</time>
            </small>
        </p>
    </caption>
    <thead>
    <tr>
        <th class="display-none display-table-cell--bp2" scope="col">Date</th>
        <th scope="col">Match</th>
        <th class="align-center" scope="col">Résultat</th>
    </tr>
    </thead>
    <tbody>
    
            <tr>
                <td class="display-none display-table-cell--bp2">15-03 18:00</td>
                
                    <td>
                        <a class="home-team "  href="https://www.lavenir.net/sports/resultats/football/sporting-du-pays-de-charleroi?team=679" title="Charleroi">Charleroi</a> - <a class="away-team "  href="https://www.lavenir.net/sports/resultats/football/kvkortrijk?team=776" title="Courtrai">Courtrai</a>
                    </td>
                    <td class="align-center">
                        ...-... 
                    </td>
                
            </tr>
        
            <tr>
                <td class="display-none display-table-cell--bp2">15-03 18:00</td>
                
                    <td>
                        <a class="home-team "  href="https://www.lavenir.net/sports/resultats/football/cercle-brugge-ksv?team=678" title="Cercle Bruges">Cercle Bruges</a> - <a class="away-team "  href="https://www.lavenir.net/sports/resultats/football/kv-oostende?team=688" title="Ostende">Ostende</a>
                    </td>
                    <td class="align-center">
                        ...-... 
                    </td>
                
            </tr>
        
            <tr>
                <td class="display-none display-table-cell--bp2">15-03 18:00</td>
                
                    <td>
                        <a class="home-team "  href="https://www.lavenir.net/sports/resultats/football/r-antwerp-fc?team=732" title="Antwerp">Antwerp</a> - <a class="away-team "  href="https://www.lavenir.net/sports/resultats/football/rrc-mouscron-peruwelz?team=802" title="Mouscron">Mouscron</a>
                    </td>
                    <td class="align-center">
                        ...-... 
                    </td>
                
            </tr>
        
            <tr>
                <td class="display-none display-table-cell--bp2">15-03 18:00</td>
                
                    <td>
                        <a class="home-team "  href="https://www.lavenir.net/sports/resultats/football/krc-genk?team=683" title="KRC Genk">KRC Genk</a> - <a class="away-team "  href="https://www.lavenir.net/sports/resultats/football/yellow-red-kv-mechelen?team=770" title="FC Malines">FC Malines</a>
                    </td>
                    <td class="align-center">
                        ...-... 
                    </td>
                
            </tr>
        
            <tr>
                <td class="display-none display-table-cell--bp2">15-03 18:00</td>
                
                    <td>
                        <a class="home-team "  href="https://www.lavenir.net/sports/resultats/football/k-st-truidense-vv?team=689" title="St-Trond">St-Trond</a> - <a class="away-team "  href="https://www.lavenir.net/sports/resultats/football/anderlecht?team=675" title="Anderlecht">Anderlecht</a>
                    </td>
                    <td class="align-center">
                        ...-... 
                    </td>
                
            </tr>
        
            <tr>
                <td class="display-none display-table-cell--bp2">15-03 18:00</td>
                
                    <td>
                        <a class="home-team "  href="https://www.lavenir.net/sports/resultats/football/kvrswaasland-skbeveren?team=831" title="Waasland-B.">Waasland-B.</a> - <a class="away-team "  href="https://www.lavenir.net/sports/resultats/football/kaagent?team=674" title="La Gantoise">La Gantoise</a>
                    </td>
                    <td class="align-center">
                        ...-... 
                    </td>
                
            </tr>
        
            <tr>
                <td class="display-none display-table-cell--bp2">15-03 18:00</td>
                
                    <td>
                        <a class="home-team "  href="https://www.lavenir.net/sports/resultats/football/kas-eupen?team=754" title="Eupen">Eupen</a> - <a class="away-team "  href="https://www.lavenir.net/sports/resultats/football/club-brugge-kv?team=680" title="FC Bruges">FC Bruges</a>
                    </td>
                    <td class="align-center">
                        ...-... 
                    </td>
                
            </tr>
        
            <tr>
                <td class="display-none display-table-cell--bp2">15-03 18:00</td>
                
                    <td>
                        <a class="home-team "  href="https://www.lavenir.net/sports/resultats/football/svzulte-waregem?team=841" title="Zulte-Waregem">Zulte-Waregem</a> - <a class="away-team "  href="https://www.lavenir.net/sports/resultats/football/royal-standard-de-liege?team=690" title="Standard">Standard</a>
                    </td>
                    <td class="align-center">
                        ...-... 
                    </td>
                
            </tr>
        
    </tbody>
</table>
                </article>
                
                <article class="ranking">
                    

<table class="table table--striped table--hover">
     <caption class="section-header align-center">
        <span class="section-title">Classement   </span>
    </caption>
    <thead>
        <tr>
            <th class="position" scope="col"><abbr title="Position">#</abbr></th>
            <th class="team" scope="col"></th>
            <th class="games-played" scope="col">
                <abbr title="Matchs joués">
                    MJ
                </abbr>
            </th>
            <th class="games-won" scope="col">
                <abbr title="Victoires">
                    V
                </abbr>
            </th>
            <th class="games-lost" scope="col">
                <abbr title="Défaites">
                    D
                </abbr>
            </th>
            <th class="games-draw" scope="col">
                <abbr title="Match nul">
                    N
                </abbr>
            </th>
            <th class="goal-difference" scope="col">
                <abbr title="Buts pour/contre">
                    B
                </abbr>
            </th>
            <th class="points" scope="col">
                <abbr title="Points">
                    P
                </abbr>
            </th>
        </tr>
    </thead>
    <tbody>
        
            <tr >
                <td class="position">1</td>
                <td class="team">
                    
                        <a href="https://www.lavenir.net/sports/resultats/football/club-brugge-kv?team=680" title="" >
                    FC Bruges
                                                
                    
                        </a>
                    
                </td>
                <td class="games-played">29</td>
                <td class="games-won">21</td>
                <td class="games-lost">1</td>
                <td class="games-drawn">7</td>
                <td class="goal-difference">58/14</td>
                <td class="points">70</td>
            </tr>
        
            <tr >
                <td class="position">2</td>
                <td class="team">
                    
                        <a href="https://www.lavenir.net/sports/resultats/football/kaagent?team=674" title="" >
                    La Gantoise
                                                
                    
                        </a>
                    
                </td>
                <td class="games-played">29</td>
                <td class="games-won">16</td>
                <td class="games-lost">6</td>
                <td class="games-drawn">7</td>
                <td class="goal-difference">59/34</td>
                <td class="points">55</td>
            </tr>
        
            <tr >
                <td class="position">3</td>
                <td class="team">
                    
                        <a href="https://www.lavenir.net/sports/resultats/football/sporting-du-pays-de-charleroi?team=679" title="" >
                    Charleroi
                                                
                    
                        </a>
                    
                </td>
                <td class="games-played">29</td>
                <td class="games-won">15</td>
                <td class="games-lost">5</td>
                <td class="games-drawn">9</td>
                <td class="goal-difference">49/23</td>
                <td class="points">54</td>
            </tr>
        
            <tr >
                <td class="position">4</td>
                <td class="team">
                    
                        <a href="https://www.lavenir.net/sports/resultats/football/r-antwerp-fc?team=732" title="" >
                    Antwerp
                                                
                    
                        </a>
                    
                </td>
                <td class="games-played">29</td>
                <td class="games-won">15</td>
                <td class="games-lost">6</td>
                <td class="games-drawn">8</td>
                <td class="goal-difference">49/32</td>
                <td class="points">53</td>
            </tr>
        
            <tr >
                <td class="position">5</td>
                <td class="team">
                    
                        <a href="https://www.lavenir.net/sports/resultats/football/royal-standard-de-liege?team=690" title="" >
                    Standard
                                                
                    
                        </a>
                    
                </td>
                <td class="games-played">29</td>
                <td class="games-won">14</td>
                <td class="games-lost">8</td>
                <td class="games-drawn">7</td>
                <td class="goal-difference">47/32</td>
                <td class="points">49</td>
            </tr>
        
            <tr >
                <td class="position">6</td>
                <td class="team">
                    
                        <a href="https://www.lavenir.net/sports/resultats/football/yellow-red-kv-mechelen?team=770" title="" >
                    FC Malines
                                                
                    
                        </a>
                    
                </td>
                <td class="games-played">29</td>
                <td class="games-won">13</td>
                <td class="games-lost">11</td>
                <td class="games-drawn">5</td>
                <td class="goal-difference">46/43</td>
                <td class="points">44</td>
            </tr>
        
            <tr >
                <td class="position">7</td>
                <td class="team">
                    
                        <a href="https://www.lavenir.net/sports/resultats/football/krc-genk?team=683" title="" >
                    KRC Genk
                                                
                    
                        </a>
                    
                </td>
                <td class="games-played">29</td>
                <td class="games-won">13</td>
                <td class="games-lost">11</td>
                <td class="games-drawn">5</td>
                <td class="goal-difference">45/42</td>
                <td class="points">44</td>
            </tr>
        
            <tr >
                <td class="position">8</td>
                <td class="team">
                    
                        <a href="https://www.lavenir.net/sports/resultats/football/anderlecht?team=675" title="" >
                    Anderlecht
                                                
                    
                        </a>
                    
                </td>
                <td class="games-played">29</td>
                <td class="games-won">11</td>
                <td class="games-lost">8</td>
                <td class="games-drawn">10</td>
                <td class="goal-difference">45/29</td>
                <td class="points">43</td>
            </tr>
        
            <tr >
                <td class="position">9</td>
                <td class="team">
                    
                        <a href="https://www.lavenir.net/sports/resultats/football/svzulte-waregem?team=841" title="" >
                    Zulte-Waregem
                                                
                    
                        </a>
                    
                </td>
                <td class="games-played">29</td>
                <td class="games-won">10</td>
                <td class="games-lost">13</td>
                <td class="games-drawn">6</td>
                <td class="goal-difference">41/49</td>
                <td class="points">36</td>
            </tr>
        
            <tr >
                <td class="position">10</td>
                <td class="team">
                    
                        <a href="https://www.lavenir.net/sports/resultats/football/rrc-mouscron-peruwelz?team=802" title="" >
                    Mouscron
                                                
                    
                        </a>
                    
                </td>
                <td class="games-played">29</td>
                <td class="games-won">9</td>
                <td class="games-lost">11</td>
                <td class="games-drawn">9</td>
                <td class="goal-difference">38/40</td>
                <td class="points">36</td>
            </tr>
        
            <tr >
                <td class="position">11</td>
                <td class="team">
                    
                        <a href="https://www.lavenir.net/sports/resultats/football/kvkortrijk?team=776" title="" >
                    Courtrai
                                                
                    
                        </a>
                    
                </td>
                <td class="games-played">29</td>
                <td class="games-won">9</td>
                <td class="games-lost">14</td>
                <td class="games-drawn">6</td>
                <td class="goal-difference">40/44</td>
                <td class="points">33</td>
            </tr>
        
            <tr >
                <td class="position">12</td>
                <td class="team">
                    
                        <a href="https://www.lavenir.net/sports/resultats/football/k-st-truidense-vv?team=689" title="" >
                    St-Trond
                                                
                    
                        </a>
                    
                </td>
                <td class="games-played">29</td>
                <td class="games-won">9</td>
                <td class="games-lost">14</td>
                <td class="games-drawn">6</td>
                <td class="goal-difference">33/50</td>
                <td class="points">33</td>
            </tr>
        
            <tr >
                <td class="position">13</td>
                <td class="team">
                    
                        <a href="https://www.lavenir.net/sports/resultats/football/kas-eupen?team=754" title="" >
                    Eupen
                                                
                    
                        </a>
                    
                </td>
                <td class="games-played">29</td>
                <td class="games-won">8</td>
                <td class="games-lost">15</td>
                <td class="games-drawn">6</td>
                <td class="goal-difference">28/51</td>
                <td class="points">30</td>
            </tr>
        
            <tr >
                <td class="position">14</td>
                <td class="team">
                    
                        <a href="https://www.lavenir.net/sports/resultats/football/cercle-brugge-ksv?team=678" title="" >
                    Cercle Bruges
                                                
                    
                        </a>
                    
                </td>
                <td class="games-played">29</td>
                <td class="games-won">7</td>
                <td class="games-lost">20</td>
                <td class="games-drawn">2</td>
                <td class="goal-difference">27/54</td>
                <td class="points">23</td>
            </tr>
        
            <tr >
                <td class="position">15</td>
                <td class="team">
                    
                        <a href="https://www.lavenir.net/sports/resultats/football/kv-oostende?team=688" title="" >
                    Ostende
                                                
                    
                        </a>
                    
                </td>
                <td class="games-played">29</td>
                <td class="games-won">6</td>
                <td class="games-lost">19</td>
                <td class="games-drawn">4</td>
                <td class="goal-difference">29/58</td>
                <td class="points">22</td>
            </tr>
        
            <tr >
                <td class="position">16</td>
                <td class="team">
                    
                        <a href="https://www.lavenir.net/sports/resultats/football/kvrswaasland-skbeveren?team=831" title="" >
                    Waasland-B.
                                                
                    
                        </a>
                    
                </td>
                <td class="games-played">29</td>
                <td class="games-won">5</td>
                <td class="games-lost">19</td>
                <td class="games-drawn">5</td>
                <td class="goal-difference">21/60</td>
                <td class="points">20</td>
            </tr>
                   
    </tbody>
</table>

                </article>
                
            </div>

            
    </div>

    
</div>

        </div>
    
<!--[END-block-widget] ff998473-28a4-4342-ae09-349e94246d35 -->

    <!--[START-block-widget]  5a1a4490-1abf-402a-82f8-888bf721e3e3 -->
    <div style="text-align:center; margin:auto;">

	<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FlavenirSPORT%2F&tabs&width=500&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=205406356793467" width="500" height="130" style="border:none;overflow:hidden; margin:0; margin-bottom:15px;" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>

	<a class="twitter-timeline" data-lang="fr" data-width="500" data-height="500" data-theme="dark" href="https://twitter.com/lavenir_sport?ref_src=twsrc%5Etfw"></a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

</div>


<!--[END-block-widget] 5a1a4490-1abf-402a-82f8-888bf721e3e3 -->

    <!--[START-block-widget]  740d0d1b-71fe-468f-9471-0431b9cbf3f9 -->
    

        <div data-mht-widget="wg-|-article-bottom-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  701ea055-65ad-4685-aa3b-85ca182b0005 -->
        

        <style>
.OUTBRAIN {padding-top: 20px;}
</style>
<script>
function createOutbrainDiv(){
    var outbrainDiv = document.createElement('div');
    outbrainDiv.id = "ave-outbrain-widget";
    outbrainDiv.className = "OUTBRAIN";
    outbrainDiv.setAttribute("data-src", window.location.href);
    outbrainDiv.setAttribute("data-widget-id", "AR_1");
    return outbrainDiv;
}
var targetDiv = document.querySelector('.js-outbrain-widget');

targetDiv.appendChild(createOutbrainDiv());

var script = document.createElement('script');
script.src = 'https://widgets.outbrain.com/outbrain.js';
document.body.appendChild(script);
</script>


        <!--[END-widgetgroup-widget]  701ea055-65ad-4685-aa3b-85ca182b0005 -->    
    
         <!--[START-widgetgroup-widget]  6d139b95-a839-4a64-a6c2-3c4960ff7021 -->
        

        <style>
.none-slot-header .slot-header{
  border-bottom: 4px solid #595959 !important;
  font-family: 'roboto condensed' !important;
   padding: 10px 0 !important;
  font-size: 18px;
  text-transform: uppercase;
}
.none-slot-header .slot-header:before{
 content:"" !important;
}
.lig_wrapper_global_33638 {
  border-top: 0 !important;
}

#photoads .ad--mediumrectangle2, #photoads .ad--mediumrectangle3, #photoads .ad--mediumrectangle4 {
    margin-right: 2rem;
}

aside section:nth-child(2) {border-top:none !important}
section .ad.ad--quantumleaderboard {border-bottom:0.25rem solid #000; padding-bottom:25px !important}
</style>
<script>
$(window).load(function() {

if ($('#image-ad').length) {
      $('.hide-header').css('display','block');
}
});
</script>

<div id="photoads">

<div id="BAN2">
  <div class="ad ad--quantumleaderboard" data-ad="quantumleaderboard">
    <div class="ad__wrapper">
      <div class="ad__inner">
        <script>if (window.InitAdheseAd) { InitAdheseAd('quantumleaderboard'); }</script>
        </div>
      </div>
    </div>
  </div>

<div class="none-slot-header  hide-header" style="display:none;">
<div class="slot-header">
        Publicité
    </div>
</div>

<div>
<center>
<div class="ad ad--mediumrectangle2" data-ad="mediumrectangle2">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle2'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle3" data-ad="mediumrectangle3">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle3'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle4" data-ad="mediumrectangle4">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle4'); }</script></div>

	</div>
</div>
</center>
</div>

</div>


        <!--[END-widgetgroup-widget]  6d139b95-a839-4a64-a6c2-3c4960ff7021 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 740d0d1b-71fe-468f-9471-0431b9cbf3f9 -->

</div>
<!-- end block 'article-main' -->
                          </article>                     </main>                   <aside class="article-widgets">                        <div class="grid">                             <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-1' -->
<div data-mht-block="article-detail__article-left-1">

    <!--[START-block-widget]  897a363e-04b5-4a6f-b458-7ae813083c22 -->
    

        <div data-mht-widget="wg-|-article-left-1-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  1c0b693e-3651-44ec-be4c-d499a93d54d4 -->
        

        
        <div data-mht-widget="list-|-les-+-lus">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-pluslus" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pluslus"></use>
</svg>
Les + lus
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200719_01492433/video-fin-du-comite-de-concertation-pas-de-nouvelles-mesures-ni-de-conseil-national-de-securite-avance">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/07/19/30f2afb8-c9b4-11ea-8935-7af279cc858c_web__scale_0.3233256_0.3233256.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        VIDÉO | Fin du comité de concertation: pas de nouvelles mesures ni de CNS avancé 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200719_01492409/le-nombre-de-nouvelles-infections-en-hausse-de-61pct-en-une-semaine">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/07/19/5bab0832-c97c-11ea-8935-7af279cc858c_web__scale_0.2152739_0.2152739.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Le nombre de nouvelles infections en hausse de 61% en une semaine 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200719_01492435/coronavirus-tout-ce-qu-il-faut-savoir-ce-dimanche-en-belgique-et-dans-le-monde">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/07/19/1d81ef3a-c9b8-11ea-8935-7af279cc858c_web__scale_0.1107631_0.1107631.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Coronavirus: tout ce qu’il faut savoir ce dimanche en Belgique et dans le monde 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200719_01492426/jean-todt-donne-des-nouvelles-de-michael-schumacher-il-se-bat-j-espere-que-le-monde-pourra-le-revoir">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/07/19/8a997e42-c9a1-11ea-8935-7af279cc858c_web__scale_0.2385434_0.2385434.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Jean Todt donne des nouvelles de Michael Schumacher: «Il se bat, j’espère que le monde pourra le revoir» 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200719_01492445/sophie-wilmes-appelle-a-se-montrer-tres-prudent-en-vacances">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/07/19/5ebacc92-c9cc-11ea-8935-7af279cc858c_web__scale_0.141506_0.141506.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Sophie Wilmès appelle à se montrer «très prudent» en vacances 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  1c0b693e-3651-44ec-be4c-d499a93d54d4 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 897a363e-04b5-4a6f-b458-7ae813083c22 -->

</div>
<!-- end block 'article-left-1' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-1' -->
<div data-mht-block="article-detail__article-right-1">

    <!--[START-block-widget]  701f8f6a-10a7-4310-97eb-47ecd6ea0a4c -->
    <div style="margin-bottom:6px !important" class="widget widget--votre avis widget--article-aside margin-rs">
<div class="widget__header" >
<svg class="icon icon-graph" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-graph"></use>
</svg>
Votre avis</div></div>


<div id="qualifio_insert_place_710941" class="qualifio_iframe_wrapper"></div>

<script type="text/javascript">
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','//qualifio.lavenir.net/kit/qualp.2.min.js');
_qual_async.push(['init', 'ws/load.cfm', 'qualifio-', false]);
_qual_async.push(['createIframe', 'qualifio_insert_place_710941', 'qualifio.lavenir.net', '20', 'EDFE623E-B1CC-4029-BD6B-D0DA40027E3D', '100%', '380', '', '', '', 'max-width:810px;margin:0 auto; background:#E9EDF0']);
</script>


<!--[END-block-widget] 701f8f6a-10a7-4310-97eb-47ecd6ea0a4c -->

</div>
<!-- end block 'article-right-1' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-2' -->
<div data-mht-block="article-detail__article-left-2">

    <!--[START-block-widget]  37e58af5-9726-4fcf-8a57-5113b0c5db66 -->
    

        <div data-mht-widget="wg-|-article-left-2-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  2f14f027-8a1b-4cc5-a239-0b8174cfc7ea -->
        

        
        <div data-mht-widget="list-|-image-du-jour">

            

<div class="widget widget--image-du-jour widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-diaporama" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-diaporama"></use>
</svg>
L'image du jour
        
    </div>

    <div class="widget__body">
        <div class="article-teaser article-teaser--image  article-teaser--imagedujour" role="article">
            <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200709_01489911/fiction-dans-le-whatsapp-du-roi-philippe-et-pour-le-covid-faut-s-excuser">
                
                    <figure class="article-teaser__figure">
                        
                            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/07/09/32e9ab5e-c1ef-11ea-8032-46d8b32f3d4e_web__scale_0.1618212_0.1618212.jpg?height=290&width=440&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="440" height="290">
                        
                    </figure>
                

                <div class="article-teaser__text">
                    <header class="article-teaser__header">
                        <p>
                            FICTION | Dans le Whatsapp du roi Philippe: «Et pour le Covid, faut s’excuser?» 
                        </p>
                    </header>
                </div>
            </a>
        </div>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  2f14f027-8a1b-4cc5-a239-0b8174cfc7ea -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 37e58af5-9726-4fcf-8a57-5113b0c5db66 -->

</div>
<!-- end block 'article-left-2' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-2' -->
<div data-mht-block="article-detail__article-right-2">

    <!--[START-block-widget]  e3782da5-6db7-4dbd-920f-39a2dd5ff42b -->
    

        <div data-mht-widget="wg-|-article-right-2-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  57936bb8-891c-43a3-8528-02d91f346da6 -->
        

        
        <div data-mht-widget="list-|-a-la-une">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-laune" role="presentation">

    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-laune"></use>

</svg>

a la une
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200719_01492572/le-trio-mr-cd-v-et-open-vld-se-met-en-retrait-pour-laisser-ps-et-n-va-discuter">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/07/19/a12bfbc0-c9f7-11ea-8935-7af279cc858c_web__scale_0.1518938_0.1518938.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Le trio MR, CD&V et Open Vld se met en retrait pour laisser PS et N-VA discuter 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200719_01492435/coronavirus-tout-ce-qu-il-faut-savoir-ce-dimanche-en-belgique-et-dans-le-monde">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/07/19/1d81ef3a-c9b8-11ea-8935-7af279cc858c_web__scale_0.1107631_0.1107631.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Coronavirus: tout ce qu’il faut savoir ce dimanche en Belgique et dans le monde 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200719_01492559/un-camp-de-scouts-flamands-pres-de-couvin-arrete-en-raison-d-une-infection">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/07/19/a341d372-c9f6-11ea-8935-7af279cc858c_web__scale_0.09725_0.09725.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Un camp de scouts arrêté en raison d’une infection 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200719_01492461/on-a-les-outils-pour-gerer-l-augmentation-le-nombre-de-malade-du-covid-19-sans-reconfiner">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/07/19/f4a2536e-c9dc-11ea-8935-7af279cc858c_web__scale_0.8149171_0.8149172.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        «On a les outils pour gérer l’augmentation du nombre de malades du Covid-19 sans reconfiner» 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200719_01492528/couple-belge-assassine-au-paraguay-en-2010-un-fugitif-arrete">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/07/19/2227edf2-c9ed-11ea-8935-7af279cc858c_web__scale_0.0964782_0.0964782.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Couple belge assassiné au Paraguay en 2010: un fugitif arrêté 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  57936bb8-891c-43a3-8528-02d91f346da6 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] e3782da5-6db7-4dbd-920f-39a2dd5ff42b -->

</div>
<!-- end block 'article-right-2' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo-2' -->
<div data-mht-block="article-detail__article-promo-2">

</div>
<!-- end block 'article-promo-2' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-3' -->
<div data-mht-block="article-detail__article-left-3">

</div>
<!-- end block 'article-left-3' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-3' -->
<div data-mht-block="article-detail__article-right-3">

</div>
<!-- end block 'article-right-3' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                             </div>                        </div>                    </aside>                <!-- end zone article-detail --><!-- start zone article-footer -->                <div class="grid__col">                    <!-- start block 'article-page-footer' -->
<div data-mht-block="article-footer__article-page-footer">

</div>
<!-- end block 'article-page-footer' -->
                 </div>            </div>        </div>    </div>  <!-- end zone article-footer -->
                        </div>                        
                        
                        
<div id="ad_skyscraper" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper'); }</script>
</div>
<div id="ad_overlayer" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer'); }</script>
</div>
<div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
    <script>if (window.initAd) { initAd('floorad'); }</script>
</div>
<div id="ad_splash" class="ad ad--splash" data-ad="splash">
    <script>if (window.initAd) { initAd('splash'); }</script>
</div>
<div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
    <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
</div>
<div id="ad_outofpage" class="ad ad--outofpage" data-ad="outofpage">
    <script>if (window.initAd) { initAd('outofpage'); }</script>
</div>
                        
                    </div>
                </div>
            </div>
        </div>
    
    <div class="span-5 clear last">
        

<footer class="site-footer">
    <div class="site-container slab-beta">
        <div class="site-container__inner">
            

<div class="grid grid--inline grid--top">
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Qui sommes nous?
            </div>
            <ul>
                
                <li >
                    <a href="/extra/services/contact" target="_parent">
                        Nous contacter
                    </a>
                </li>
                
                <li >
                    <a href="/extra/emploi" target="_parent">
                        L'emploi aux Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/valeurs" target="_parent">
                        Nos médias et nos valeurs
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/historique" target="_parent">
                        Historique des Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="http://sponsoring.lavenir.net/" target="_parent">
                        Sponsoring
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/qsn/nethys" target="_parent">
                        Notre groupe : Nethys
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/divers" target="_parent">
                        Divers
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Lavenir.net
            </div>
            <ul>
                
                <li >
                    <a href="/extra/sitemap" target="_parent">
                        Plan du site
                    </a>
                </li>
                
                <li >
                    <a href="/cnt/archives" target="_parent">
                        Archives
                    </a>
                </li>
                
                <li >
                    <a href="https://www.laveniradvertising.net/" target="_parent">
                        Placer une annonce
                    </a>
                </li>
                
                <li >
                    <a href="/extra/nwl" target="_parent">
                        Newsletters : inscription
                    </a>
                </li>
                
                <li >
                    <a href="/extra/forum/reglement" target="_parent">
                        Règlement de nos forums
                    </a>
                </li>
                
                <li >
                    <a href="/extra/faq-acces-illimite" target="_parent">
                        Accès illimité à lavenir.net : aide
                    </a>
                </li>
                
                <li >
                    <a href="/extra/cdv" target="_parent">
                        Conditions générales de vente
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Vie privée
            </div>
            <ul>
                
                <li >
                    <a href="/vieprivee" target="_parent">
                        Notre politique de confidentialité
                    </a>
                </li>
                
                <li >
                    <a href="/cookies" target="_parent">
                        Cookies
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Proximag
            </div>
            <ul>
                
                <li >
                    <a href="/proximag" target="_parent">
                        Proximag en ligne
                    </a>
                </li>
                
                <li >
                    <a href="https://www.lavenir.net/extra/proximag-pasrecu" target="_parent">
                        Pas reçu le magazine ?
                    </a>
                </li>
                
                <li >
                    <a href="http://proximagservices.lavenir.net/Annoncer/Editie.aspx" target="_parent">
                        Placer une petite annonce
                    </a>
                </li>
                
                <li >
                    <a href="https://www.laveniradvertising.net/" target="_parent">
                        Placer une publicité
                    </a>
                </li>
                
                <li >
                    <a href="http://proximagservices.lavenir.net/VirtualPaper.aspx" target="_parent">
                        Lire en ligne
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
</div>

        </div>
    </div>
    <div class="site-container slab-gamma">
        <div class="site-container__inner">
            
<ul class="footer--partners">
    <li style="margin-left: 15px;">
        <a href="/proximag/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/passe-partout.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.immonot.be/Taker/BasicSearch.aspx" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/immonot.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.inmemoriam.be" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/inmemoriam.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.gopress.be/info/fr" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/gopress.png" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jfb.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jfb.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.saj.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/saj.png" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.ajp.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/agjpb.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="https://www.jobat.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jobat.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jep.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jep.png" alt="">
        </a>
    </li>
</ul>

        </div>
    </div>
    <div class="site-container">
        <div class="site-container__inner">
        <div id="geowidget"></div>
        
   </div>
    <div class="site-container">
        <div class="site-container__inner">
            <ul class="footer--privacy">
                <li>
                    <a href="http://www.cim.be/">
                        <img src="https://markup.lavenir.net/extra/static/images/footer/metriweb_84x23.png" alt="">
                    </a>
                </li>
                <li><a href="/extra/services/divers"><span style="color: #000000">Copyright & privacy</span></a></li>
            </ul>
        </div>
    </div>
</footer>
 
    </div>
    
    

<div class="cookie-advert is-hidden">
	<div class="cookie-advert__layer"></div>
	<div class="cookie-advert__inner">
		<button class="cookie-advert__button cookie-advert__button--close">X</button>
		<p class="cookie-advert__header">Lavenir.net veille sur vos données personnelles</p>
		<p class="cookie-advert__text">Lavenir.net accorde la plus haute importance aux données personnelles que vous lui avez confiées.
			<a class="cookie-advert__link" href="https://www.lavenir.net/vieprivee">Lire notre politique de confidentialité</a>
		</p>
		<p class="cookie-advert__text" >L'utilisation de cookies nous permet de personnaliser votre expérience sur notre site et d'analyser notre trafic. Nous
			partageons des informations sur l'utilisation de notre site avec de partenaires de médias sociaux, de publicité et d'analyse.
			<a class="cookie-advert__link" href="https://www.lavenir.net/cookies">En savoir plus sur l'utilisation des cookies</a>.
			<button class="cookie-advert__button cookie-advert__button--accept">J’accepte</button>
	</div>
</div>
  

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->

    
            <script src="https://markup.lavenir.net/extra/assets/data/data.min.js?v=20200714T081133" defer crossorigin="anonymous"></script>
    

    <script src="https://markup.lavenir.net/extra/assets/js/foot-2016.js?v=20200714T081133" async></script>

    
            <script type="text/javascript">
                (function (b, a, t, c, h, e, r) {
                    h = 'batchSDK'; b[h] = b[h] || function () {
                        (b[h].q = b[h].q || []).push(arguments)
                    }; e = a.createElement(t), r = a.getElementsByTagName(t)[0];
                    e.async = 1; e.src = c; r.parentNode.insertBefore(e, r);
                })(window, document, 'script', 'https://via.batch.com/v2/bootstrap.min.js');

                batchSDK('setup', {
                    apiKey: 'E219E0CC6157488CBBB242B39ECD6DFF',
                    subdomain: 'lavenir.via.batch.com',
                    authKey: '2.kTSn3xCNQ/ObgTS0hJDGpBlEtl68ByR6R6SeYjc8rTA=',
                    vapidPublicKey: 'BC8cF9Czv+0B1XwvhZ38s0/pgmfhDamvjCTJyZhqCYmwZPk3Zbf9OvCxM/t6RsmUgZUm6qyh7V/o6nPGbNkQc/0=',
                    defaultIcon: "https://www.lavenir.net/extra/content/batch/defaut-batch.jpg",
                    smallIcon: "https://www.lavenir.net/extra/content/batch/small-batch.png",
                    ui: {
                        native: {}
                    }
                });

                (function () {
                    if (navigator.userAgent.indexOf("Firefox") !== -1) {
                        batchSDK(api => api.ui.show('native', true));
                    }
                })();
            </script>
    <!-- AntiAdBlock service down -->
</body>
</html>
