

<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 7]><html class="ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="m_no-js openam temp_sportMappingViaDb https_isSiteHttpsEnabled enableAntiAdBlock temp_enableAddressServiceApi com_pushnotificationsOptinboxEnabled enableSocialCountersInOutput temp_useAMConfiguration temp_stickyAds_leaderboard flooz2 enableThirdPartySocialShareService paywall_lavenir_usePooolPaywall temp_useNearLiveVideoService ads-new-system" dir="ltr" lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta property="fb:app_id" content="156384194434983" />
    <meta property="fb:admins" content="1031588996" />
    <meta property="fb:admins" content="100006909940815" />
    <meta property="fb:pages" content="120603891305626">
    <meta name="application-name" content="lavenir.net" />
    <meta name="msapplication-tooltip" content="lavenir.net" />
    <meta name="msapplication-navbutton-color" content="#006f3a" />
    <meta name="msapplication-task" content="name=Actu; action-uri=/?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=static; icon-uri=https://markup.lavenir.net/extra/static/ico/actu.ico" />
    <meta name="msapplication-task" content="name=Sport; action-uri=/sports?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/sport.ico" />
    <meta name="msapplication-task" content="name=Région; action-uri=/region?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/region.ico" />
    <meta name="msapplication-task" content="name=Buzz; action-uri=/buzz?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/buzz.ico" />
    <meta name="msapplication-task" content="name=Culture; action-uri=/culture?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://markup.lavenir.net/extra/static/ico/culture.ico" />
    <meta name="google-site-verification" content="5Tjih3sY38FAMEM-Gp3pJyqUY9OY5noVdprJVG6bRpk" />
    <meta name="google-site-verification" content="TsXsIsyMie_Qu585CJIWUvAM9OtRf4sKZssLhYMWMiU" />
    
    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">

    
      <title>Les autocars peuvent rouler à pleine capacité en Belgique </title>
    
        <link rel="canonical" href="https://www.lavenir.net/cnt/dmf20200612_01482680/les-autocars-peuvent-rouler-a-pleine-capacite-en-belgique" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.lavenir.net/cnt/dmf20200612_01482680/les-autocars-peuvent-rouler-a-pleine-capacite-en-belgique" />
        <link rel="alternate" media="handheld" href="https://m.lavenir.net/cnt/dmf20200612_01482680/les-autocars-peuvent-rouler-a-pleine-capacite-en-belgique" />
    <meta name="description" content="Les soci&#233;t&#233; d’autocars, qui organisent entre autres des excursions touristiques pour groupes, peuvent op&#233;rer &#224; pleine capacit&#233; en Belgique. Les syndicats, les entreprises et les autorit&#233;s sont parvenus &#224; un accord, a fait savoir vendredi la F&#233;d&#233;ration belge des exploitants d’autobus et d’autocars (FBAA). Chez nos voisins cependant, d’autres r&#232;gles sont en vigueur." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Les soci&#233;t&#233; d’autocars, qui organisent entre autres des excursions touristiques pour groupes, peuvent op&#233;rer &#224; pleine capacit&#233; en Belgique. Les syndicats, ..." />    
    <meta name="twitter:image" content="https://static.lavenir.net/assets/images_upload/actu24/2020/06/12/d004754e-acd8-11ea-aec4-da87fe6bb7ba_web__scale_0.63047_0.63047.jpg?height=314&width=600&mode=crop&watermark=ave-overlay&watermark=ave-overlay" />    
    <meta name="twitter:site" content="@lavenir_net" />    
    <meta name="twitter:title" content="Les autocars peuvent rouler &#224; pleine capacit&#233; en Belgique " />    
    <meta property="article:modified_time" content="2020-06-12T18:15:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/lavenir.net" />    
    <meta property="article:section" content="Belgique" />    
    <meta property="article:tag" content="Tout sur le coronavirus (Covid-19)" />    
    <meta property="og:description" content="Les soci&#233;t&#233; d’autocars, qui organisent entre autres des excursions touristiques pour groupes, peuvent op&#233;rer &#224; pleine capacit&#233; en Belgique. Les syndicats, ..." />    
    <meta property="og:image" content="https://static.lavenir.net/assets/images_upload/actu24/2020/06/12/d004754e-acd8-11ea-aec4-da87fe6bb7ba_web__scale_0.63047_0.63047.jpg?height=335&width=636&mode=crop&watermark=ave-overlay" />    
    <meta property="og:locale" content="fr_FR" />    
    <meta property="og:site_name" content="Communes, r&#233;gions, Belgique, monde, sports – Toute l&#39;actu 24h/24 sur Lavenir.net" />    
    <meta property="og:title" content="Les autocars peuvent rouler &#224; pleine capacit&#233; en Belgique " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.lavenir.net/cnt/dmf20200612_01482680/les-autocars-peuvent-rouler-a-pleine-capacite-en-belgique" />    
    

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.lavenir.net",interactiefPrefix:"http",websitefolder:"/",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"",article_bodycharcount:1545,article_cimpage:"d2caoce2y3nve41fvitymgx2.q41dabhksznvkdd.s7.f7unknown/unknown/les autocars peuvent rouler à pleine capacité en belgique ",article_cimpage_free:"unknown/unknown/les autocars peuvent rouler à pleine capacité en belgique ",article_cityname:"CORONAVIRUS",article_contenttype:"article",article_dossier:[],article_id:"dmf20200612_01482680",article_introcharcount:373,article_sectionid:"df156511-c24f-4f21-81c3-a5d439a9cf4b",article_section:"belgique",article_maintag:"coronavirus-nouveau-virus-venu-de-chine",article_paper:64,article_publicationdate:"20200612",article_publicationtime:"20:15",article_ispluslayout:false,article_source:"Belga",article_sourceoforigin:"42d6ddb3-932d-4280-b9f5-8e44c3ec6913",article_taglist:["coronavirus-nouveau-virus-venu-de-chine"],article_title:"Les autocars peuvent rouler à pleine capacité en Belgique ",article_type:"flash",article_externalid:"b8b5af8e-acd8-11ea-aec4-da87fe6bb7ba",article_updatecountersurl:"https://www.lavenir.net/api/article/updatecounters?articleid=dmf20200612_01482680&papercode=actu24",page_maintag:"coronavirus-nouveau-virus-venu-de-chine",page_mainsection:"5a5bc56f-c602-4b96-a0b7-2425f85c2fb4",page_mainsectionname:"ave",page_mainsubsection:"df156511-c24f-4f21-81c3-a5d439a9cf4b",page_mainsubsectionname:"belgique",page_section:"df156511-c24f-4f21-81c3-a5d439a9cf4b",page_sectionname:"belgique",page_adv_sectiontree:"LAVENIR/web/actu/belgique",page_type:"detail",page_secure:false,page_metered:false,page_papercode:64,page_sectiontrees:"ave/belgique|ave/societe|ave/deuzio|ave/deuzio/voyage|ave/societe/economie|ave/societe/emploi|ave/toute-lactualite-en-direct/belgique-et-monde|ave/toute-lactualite-en-direct|ave/actuhp|ave/actuhp/homepage/lactu-en-direct",cdn_markup:"markup.lavenir.net",cdn_markupVersion:"20200519T060105",cdn_static:"static.lavenir.net",features:["openam","temp_sportMappingViaDb","https_isSiteHttpsEnabled","enableAntiAdBlock","temp_enableAddressServiceApi","com_pushnotificationsOptinboxEnabled","enableSocialCountersInOutput","temp_useAMConfiguration","temp_stickyAds_leaderboard","flooz2","enableThirdPartySocialShareService","paywall_lavenir_usePooolPaywall","temp_useNearLiveVideoService"],article_has_inline_media:false,urlscheme:"https",page_features:[],environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'd2Caoce2Y3NvE41fVITYmGX2.q41dAbHKSzNvKdD.S7.F7', pp_gemius_extraparameters = ['lan=FR', 'key=', 'subs=/ave/belgique', 'free="unknown/unknown/les autocars peuvent rouler à pleine capacité en belgique "'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[728,90],[840,150],[840,250],[970,250]],'wallpaper':[[1,1]],'skyscraper':[[120,600],[160,600]],'overlayer':[[640,480]],'square':[[239,239],'fluid'],'rectangle':[[300,250],[300,600]],'advertorialpave':[[300,100]],'outofpage':[[1,1]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1OTE5ODczOTksImV4cCI6MTU5MTk5NDU5OSwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.Z0TirUBcj3iX_JEmArdB-o6NfkmgUzBtUK8YA-dK0smy0LIq9dVuV5sma2nCIprnVnXK4vyVVPGIfq7VjZhnDy2Mosqp6HZ9kfn_1TGjCO-1XllTcYZu79gV9ce__9WLs-qRGFEdxED40GkEsmVa4BIyCm2hVsCi1yQp7ttEoUhOrAG3jbpK7-HBxZLdz_ZJ15EtGmbID99UEiAhXEm_p_4T5MhmTpCk2KlHKOPEqDibFbq_idIh4HPFbYcLHts4KJBT3wcPw5AibZfStfmGIkmUxkeHBqAHWPI8q_xafMmPd_0Fu3JKVc0aAJiNDbos1K3B8ORY2ydnxoG6wjwFvw";


    </script>
    <script>
        var require = { urlArgs: 'v=20200519T060105' };
    </script>
    <script src="https://markup.lavenir.net/extra/assets/js/head.js?v=20200519T060105"
        data-pagetype="detail" data-section="df156511-c24f-4f21-81c3-a5d439a9cf4b" data-mainsection="5a5bc56f-c602-4b96-a0b7-2425f85c2fb4"
        data-mainsubsection="df156511-c24f-4f21-81c3-a5d439a9cf4b" data-maintag="coronavirus-nouveau-virus-venu-de-chine" data-arttype="flash"
        crossorigin="anonymous">
    </script>

    <!--[if lte IE 8]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/sprite_ie.css" media="screen, projection" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/grid_ie.css" media="screen, projection" /><![endif]-->
    <link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/site-2016.css?v=20200519T060105" />
    
    

    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    

    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lavenir.net/cnt/dmf20200612_01482680/les-autocars-peuvent-rouler-a-pleine-capacite-en-belgique"
      },
      "headline": "Les autocars peuvent rouler à pleine capacité en Belgique ",
      
        "image": ["https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/06/12/d004754e-acd8-11ea-aec4-da87fe6bb7ba_web__scale_0.63047_0.63047.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/06/12/d004754e-acd8-11ea-aec4-da87fe6bb7ba_web__scale_0.63047_0.63047.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/06/12/d004754e-acd8-11ea-aec4-da87fe6bb7ba_web__scale_0.63047_0.63047.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-06-12T20:15:00+02:00",
      "dateModified": "2020-06-12T20:15:00+02:00",
      "author": {
        "@type": "Person",
        "name": "Lavenir.net"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Lavenir.net",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.lavenir.net/extra/assets/img/ave_logo_large.png"
        }
      },
        "description": "Les société d’autocars, qui organisent entre autres des excursions touristiques pour groupes, peuvent opérer à pleine capacité en Belgique. Les syndicats, les entreprises et les autorités sont parvenus à un accord, a fait savoir vendredi la Fédération belge des exploitants d’autobus et d’autocars (FBAA). Chez nos voisins cependant, d’autres règles sont en vigueur."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.lavenir.net"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Belgique",
                "item": "https://www.lavenir.net/belgique"
            }
       ]
    }
    </script>

    
</head>
<body  
    class="" >
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div id="fb-root">
    </div>

        <div class="wrapper">
            


<header class="site-header " role="banner">
    <!-- The Main Menu -->
    <div class="primary-nav">
        <div class="site-container slab-beta">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <ul class="site-social">
                                <li>
                                    <span>suivez-nous</span>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--facebook" href="https://www.facebook.com/lavenir.net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-facebook" role="presentation">
                                            <use xlink:href="#icon-social-facebook"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--twitter" href="https://twitter.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-twitter" role="presentation">
                                            <use xlink:href="#icon-social-twitter"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--instagram" href="https://www.instagram.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-instagram" role="presentation">
                                            <use xlink:href="#icon-social-instagram"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                            </ul>
                        </div>
                    </div>
                    <div class="grid__item size-2-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <nav class="site-supnav" role="navigation">
                                <a class="dropdown__toggle" href="#" data-toggle="dropdown" data-target="#supnav">Autres +</a>
                                <ul class="site-supnav__list dropdown__list is-offscreen" id="supnav">
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/deuzio/habitat" target="_parent" class="">
                                            Habitat
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/societe/emploi" target="_parent" class="MenuItemExtLink">
                                            Emploi
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.inmemoriam.be/fr/?utm_source=lavenir&utm_campaign=crosspromo&utm_medium=link&utm_content=nav" target="_parent" class="MenuItemExtLink">
                                            Nécrologies
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/extra/trafic" target="_parent" class="MenuItemExtLink">
                                            Mobilité
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/jde" target="_parent" class="MenuItemExtLink">
                                            LE JDE
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="site-container slab-alpha">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <a class="site-logo" href="/">
                                <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_large.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/static/img/ave_logo_large.png'; this.onerror=null;">
                            </a>
                        </div>
                    </div>
                    <div class="grid__item size-5-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <div id="mainmenu">
                                <div class="plain">
                                    <nav class="site-nav">
	                                <ul>
		                                <li class="site-nav__newsletter">
			                                <a href="/extra/nwl">
				                                <i class="icons icon-newsletter"></i>
				                                <span class="site-nav__text">
					                                newsletter
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__newspaper">
			                                <a href="/extra/numerique/pc-2015">
				                                <i class="icons icon-paper"></i>
				                                <span class="site-nav__text">
					                                journal
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__account">
			                                <a href="">
				                                <i class="icons icon-user"></i>
				                                <span class="site-nav__text">
					                                mon compte
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__abonnement">
			                                <a class="is-active" href="/extra/sabonner?token=ABOPAGE17_Standard">
				                                <i class="icons icon-abonne"></i>
				                                <span class="site-nav__text">
					                                s'abonner
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__search">
			                                <a data-toggle="toggle" data-target="#site-search" href="#">
				                                <i class="icons icon-search"></i>
			                                </a>
		                                </li>
	                                </ul>
                                </nav>
                                </div>
                           </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="search">Trouver un article</label>
                                <input class="form__input text" id="search" name="search" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text" id="regio-search" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="site-container slab-gamma">
            <div class="site-container__inner">
                <nav class="site-subnav" role="navigation">
                    <ul class="site-subnav__list">
                        
                        <li class="theme-actu h-actu  current">
                            <a href="/extra/actualite" target="_parent">
                            Actu
                            </a>
                        </li>
                        
                        <li class="theme-regions h-regions">
                            <a href="/regions" target="_parent">
                            Régions
                            </a>
                        </li>
                        
                        <li class="theme-buzz h-buzz">
                            <a href="/tag/nouveau-virus-venu-de-chine" target="_parent">
                            CORONAVIRUS
                            </a>
                        </li>
                        
                        <li class="theme-sport h-sport">
                            <a href="/sports" target="_parent">
                            Sport
                            </a>
                        </li>
                        
                        <li class="theme-deuzio h-deuzio">
                            <a href="/deuzio" target="_parent">
                            Deuzio
                            </a>
                        </li>
                        
                        <li class="theme-tele h-culture">
                            <a href="/culture" target="_parent">
                            Culture
                            </a>
                        </li>
                        
                        <li class="theme-opinion h-opinion">
                            <a href="/opinions" target="_parent">
                            Opinions
                            </a>
                        </li>
                        
                        <li class="theme-proximag h-proximag">
                            <a href="/proximag" target="_parent">
                            Proximag
                            </a>
                        </li>
                        
                    </ul>
                    <ul class="site-subnav__list">
                        
                        <li class="theme-boutique">
                            <a href="https://meteo.lavenir.net/" target="_parent">
                                Météo
                            </a>
                        </li>
                        
                        <li class="theme-abonnes">
                            <a href="https://espaceabonnes.lavenir.net/" target="_parent">
                                abonnés
                            </a>
                        </li>
                        
                        <li class="theme-concours">
                            <a href="/extra/animation" target="_parent">
                                concours
                            </a>
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
        <div class="site-container">
            <div class="site-container__inner">
                <nav class="regio-subnav">
                    <ul>
                        
                        <li>
                            <a class="" href="/filinfo" target="_parent">
                            Actu en direct
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="is-active" href="/belgique" target="_parent">
                            Belgique
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/monde" target="_parent">
                            Monde
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/societe" target="_parent">
                            Société
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/conso" target="_parent">
                            Conso
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/enimages" target="_parent">
                            EN IMAGES
                            </a>
                            
                            
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <!-- The Mini Menu -->
    <div class="site-mini-nav" style="display: none">
        <div class="site-container">
            <div class="site-container__inner">
                <div class="site-mini-logo">
                    <a class="site-logo" href="/" rel="nofollow">
                        <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_mini.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/assets/img/ave_logo_mini.png'; this.onerror=null;">
                    </a>
                </div>
                <div class="grid grid--no-space">
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="site-subnav">
                                <ul class="site-subnav__list">
                                    
                                    <li class="theme-actu h-actu  current">
                                        <a href="/extra/actualite" rel="nofollow" target="_parent">
                                            Actu
                                        </a>
                                    </li>
                                    
                                    <li class="theme-regions h-regions">
                                        <a href="/regions" rel="nofollow" target="_parent">
                                            Régions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-buzz h-buzz">
                                        <a href="/tag/nouveau-virus-venu-de-chine" rel="nofollow" target="_parent">
                                            CORONAVIRUS
                                        </a>
                                    </li>
                                    
                                    <li class="theme-sport h-sport">
                                        <a href="/sports" rel="nofollow" target="_parent">
                                            Sport
                                        </a>
                                    </li>
                                    
                                    <li class="theme-deuzio h-deuzio">
                                        <a href="/deuzio" rel="nofollow" target="_parent">
                                            Deuzio
                                        </a>
                                    </li>
                                    
                                    <li class="theme-tele h-culture">
                                        <a href="/culture" rel="nofollow" target="_parent">
                                            Culture
                                        </a>
                                    </li>
                                    
                                    <li class="theme-opinion h-opinion">
                                        <a href="/opinions" rel="nofollow" target="_parent">
                                            Opinions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-proximag h-proximag">
                                        <a href="/proximag" rel="nofollow" target="_parent">
                                            Proximag
                                        </a>
                                    </li>
                                    
                                    <li class="site-subnav__toggle">
                                        <a class="dropdown__toggle" href="#" rel="nofollow" data-toggle="dropdown" data-target="#subnav">Plus +
                                        </a>
                                        <ul class="dropdown__list is-offscreen" id="subnav">
                                            
                                            <li class="theme-boutique">
                                                <a href="https://meteo.lavenir.net/" rel="nofollow" target="_parent">
                                                    Météo
                                                </a>
                                            </li>
                                            
                                            <li class="theme-abonnes">
                                                <a href="https://espaceabonnes.lavenir.net/" rel="nofollow" target="_parent">
                                                    abonnés
                                                </a>
                                            </li>
                                            
                                            <li class="theme-concours">
                                                <a href="/extra/animation" rel="nofollow" target="_parent">
                                                    concours
                                                </a>
                                            </li>
                                                                                        
                                        </ul>
                                    </li>
                                </ul>
                            </nav>
                            <div id="mainmenumini">
                                <div class="plain">
                                    <nav class="site-nav">
                                    <ul>
                                        <li class="site-nav__newsletter">
                                            <a href="/extra/nwl-new" rel="nofollow">
                                                <i class="icons icon-newsletter"></i>
                                                <span class="site-nav__text">newsletter
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__newspaper">
                                            <a href="/extra/numerique/pc-new" rel="nofollow">
                                                <i class="icons icon-paper"></i>
                                                <span class="site-nav__text">journal
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__account">
                                            <a  href="" rel="nofollow">
                                                <i class="icons icon-user"></i>
                                                <span class="site-nav__text">mon compte
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__abonnement">
                                            <a class="" href="/extra/sabonner?token=ABOPAGE17_Standard" rel="nofollow">
                                                <i class="icons icon-abonne"></i>
                                                <span class="site-nav__text">abonnement
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__search">
                                            <a data-toggle="toggle" data-target="#mini-site-search" href="#" rel="nofollow">
                                                <i class="icons icon-search"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </nav>	
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="regio-subnav">
                                <ul>
                                    
                                    <li>
                                        <a class="" href="/filinfo" rel="nofollow" target="_parent">
                                            Actu en direct
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="is-active" href="/belgique" rel="nofollow" target="_parent">
                                            Belgique
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/monde" rel="nofollow" target="_parent">
                                            Monde
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/societe" rel="nofollow" target="_parent">
                                            Société
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/conso" rel="nofollow" target="_parent">
                                            Conso
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/enimages" rel="nofollow" target="_parent">
                                            EN IMAGES
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="mini-site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="minisearch">Trouver un article</label>
                                <input class="form__input text" id="minisearch" name="minisearch" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--regio-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text ac_input" id="miniregions" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
            <div class="sky-wrapper">
                <div class="site-container">
                    <div class="site-container__inner">
                        
                        
                        <div class="ad-group">
                            
<div id="ad_leaderboard" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard'); }</script>
</div>
<div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
    <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
</div>
<div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard">
    <script>if (window.initAd) { initAd('tvleaderboard'); }</script>
</div>
                        </div>
                                                
                        <div id="content" class="span-5 clearfix last">
                               
    
<!-- MntPageId: e49bf00d-627b-4c5c-9db1-ab4f00c597b6 -->
<!-- MntPageTemplateInstanceId: d0d75027-dbb8-4516-8082-ab4f00c597b6 -->
<!-- PublishedPageId: e8fbd9c5-f788-400d-b901-e35c1ac88596 -->
<!-- start zone article-header --><div class="row">    <div class="grid">        <div class="grid__col">                    <!-- start block 'article-page-header' -->
<div data-mht-block="article-header__article-page-header">

</div>
<!-- end block 'article-page-header' -->
                 <!-- end zone article-header --><!-- start zone article-detail -->                     <main role="main">                        <article class="article">                            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  c347a296-6332-443a-95f1-41a9f3a7b3b1 -->
    

        <div data-mht-widget="articlearticle5ktitle">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] c347a296-6332-443a-95f1-41a9f3a7b3b1 -->

    <!--[START-block-widget]  3139b2a3-c0fc-4357-aaf0-bdbe86b1f8c3 -->
    

        <div data-mht-widget="article3ktitle">        
    

<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        


<ul class="article__share list-unstyled margin-bn">
    
        <li class="facebook margin-bs">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20200612_01482680/les-autocars-peuvent-rouler-a-pleine-capacite-en-belgique">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-bs">
             

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20200612_01482680/les-autocars-peuvent-rouler-a-pleine-capacite-en-belgique">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-bs">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20200612_01482680/les-autocars-peuvent-rouler-a-pleine-capacite-en-belgique" data-via="lavenir_net" data-tweettext="Les autocars peuvent rouler à pleine capacité en Belgique ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-bs">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20200612_01482680/les-autocars-peuvent-rouler-a-pleine-capacite-en-belgique">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20200612_01482680&referer=%2fcnt%2fdmf20200612_01482680" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20200612_01482680" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
    </div>
</div>

<header class="article__header">
    
        <p class="article__subtitle">CORONAVIRUS</p>
    
    <h1 class="article__title">Les autocars peuvent rouler à pleine capacité en Belgique </h1>
</header>


        </div>
    
<!--[END-block-widget] 3139b2a3-c0fc-4357-aaf0-bdbe86b1f8c3 -->

    <!--[START-block-widget]  e0610da6-a006-4f51-a6b3-b37a2821ce6e -->
    
    <div class="article__meta">
        <p class="article__byline">
               
                           <a href="https://www.lavenir.net" role="link">
                               <span>Home</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/belgique" role="link">
                               <span>Belgique</span>
                           </a>
                   
                 - <time datetime="2020-06-12 20:15+02:00" class="text-uc">Aujourd'hui à 20:15</time>
                  - <span>Belga</span>
                
        </p>
        
    <div class="article__reading-time">
        <span class="article__timestamp">
            <svg class="icon icon-chrono">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chrono"></use>
            </svg>
            Lecture <time datetime="PT2M">2 min.</time>
        </span>
    </div>

    </div>

<!--[END-block-widget] e0610da6-a006-4f51-a6b3-b37a2821ce6e -->

    <!--[START-block-widget]  6c2023b7-0bdf-484c-a0b8-6fdd6ca26443 -->
    

<ul class="article__share list-inline display-block">
    
        <li class="facebook margin-ls">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20200612_01482680/les-autocars-peuvent-rouler-a-pleine-capacite-en-belgique">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-ls">
                

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20200612_01482680/les-autocars-peuvent-rouler-a-pleine-capacite-en-belgique">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-ls">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20200612_01482680/les-autocars-peuvent-rouler-a-pleine-capacite-en-belgique" data-via="lavenir_net" data-tweettext="Les autocars peuvent rouler à pleine capacité en Belgique ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-ls">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20200612_01482680/les-autocars-peuvent-rouler-a-pleine-capacite-en-belgique">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20200612_01482680&referer=%2fcnt%2fdmf20200612_01482680" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20200612_01482680" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
<!--[END-block-widget] 6c2023b7-0bdf-484c-a0b8-6fdd6ca26443 -->

    <!--[START-block-widget]  76bd57ea-6b3e-4c22-8417-4dd78de0b58b -->
    
<!--[END-block-widget] 76bd57ea-6b3e-4c22-8417-4dd78de0b58b -->

</div>
<!-- end block 'article-header' -->
                             <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  95b804a0-638e-44bc-9d55-bc87c137f695 -->
    
                <figure class="article__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/06/12/d004754e-acd8-11ea-aec4-da87fe6bb7ba_web__scale_0.63047_0.63047.jpg?maxheight=662&maxwidth=925&scale=both" alt="Les autocars peuvent rouler &#224; pleine capacit&#233; en Belgique ">
                    <figcaption>
                        <p>
                            
                            <span class="article__image__caption"> Illustration</span>
                            
                            <span class="article__image__credits">Bernard 63 - Fotolia</span>
                            
                        </p>
                    </figcaption>
                </figure>
            


    <div class="article__body">
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
<div id="ad_rectangle" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle'); }</script>
</div>
            </div>
        </aside>

        <p class="article__intro"><strong>Les société d’autocars, qui organisent entre autres des excursions touristiques pour groupes, peuvent opérer à pleine capacité en Belgique. Les syndicats, les entreprises et les autorités sont parvenus à un accord, a fait savoir vendredi la Fédération belge des exploitants d’autobus et d’autocars (FBAA). Chez nos voisins cependant, d’autres règles sont en vigueur.</strong></p>

        <P>Il était question dans un premier temps de ne rendre disponible que la moitié des sièges par véhicule. Finalement, si une série de mesures sont respectées, les autocars pourront rouler à pleine capacité. Il s’agit entre autres du port du masque obligatoire, d’une entrée et sortie de passagers organisées, d’une aération supplémentaire et de l’interdiction d’utiliser les toilettes pendant le trajet.</P><P>Le secteur est satisfait d’avoir plus de clarté sur ses opérations en Belgique, a indiqué un porte-parole de la FBAA. «Les gens veulent à nouveau voyager. C’est à nous de leur montrer que nous méritons leur confiance.» Les compagnies d’autocars lancent tout doucement leur offre touristique.</P><P><B>Quid des voyages à l’étranger?</B></P><P>Quant aux voyages en bus à l’étranger, qui seront autorisés à partir de lundi, la FBAA attend encore plus de précisions. Différentes règles sont en vigueur dans les pays européens. Aux Pays-Bas par exemple, les autorités n’acceptent pas les bus transportant plus de 30 passagers ce qui veut dire qu’à ce stade, les bus belges à pleine capacité ne pourront pas rouler sur le territoire néerlandais. En Allemagne et en France, ce sont encore d’autres règles qui prévalent. «Nous espérons un peu plus d’harmonie.»</P><P>Le secteur espère encore bénéficier d’une aide d’État afin de garantir la survie des sociétés de bus. «À l’échelle flamande, 31,5 millions d’euros ont été débloqués, mais nous attendons encore une aide substantielle de Bruxelles et de la Wallonie», ajoute le porte-parole.</P>
            

    </div>

    <aside role="complementary">
        
    </aside>
<!--[END-block-widget] 95b804a0-638e-44bc-9d55-bc87c137f695 -->

    <!--[START-block-widget]  f1ae4a34-3248-4bef-b8c1-5c437c7ce82d -->
    
<!--[END-block-widget] f1ae4a34-3248-4bef-b8c1-5c437c7ce82d -->

    <!--[START-block-widget]  67fffadf-7b1d-4ebf-8fac-4d77cd88caf3 -->
    <style>
.size-2-3--bp5, .size-4-6--bp5 {
	width: 80% !important;
	margin: auto !important;
}
div[data-mht-block="tag-overview__tag-page-main"] > h1 {
display: none !important;
}
</style>
<center>
<script id="infogram_0_b9e25bad-ee2c-44d1-b289-e4d31d43152a" title="Coronavirus à travers le monde" src="https://e.infogram.com/js/dist/embed.js?pTO" type="text/javascript"></script>
</center>


<!--[END-block-widget] 67fffadf-7b1d-4ebf-8fac-4d77cd88caf3 -->

    <!--[START-block-widget]  43046e0b-f481-4858-a04b-19d02dc49b5c -->
    
    <aside class="article__tags">
        <h3 class="article__tags__header">
            <svg class="icon icon-folder" role="presentation">
                <use xlink:href="#icon-folder"></use>
            </svg>
            Notre dossier</h3>
        
            <ul class="article__tags__list">
                
                    <li class="article__tags__list__item"><a class="article__tags__tag display-block" href="https://www.lavenir.net/tag/coronavirus-nouveau-virus-venu-de-chine">Tout sur le coronavirus (Covid-19)</a></li>
                
            </ul>
        
    </aside>

<!--[END-block-widget] 43046e0b-f481-4858-a04b-19d02dc49b5c -->

    <!--[START-block-widget]  45476002-5e68-4fa3-9232-1b3c32606e7a -->
    
<div class="js-outbrain-widget"></div>


<!--[END-block-widget] 45476002-5e68-4fa3-9232-1b3c32606e7a -->

    <!--[START-block-widget]  261c8d82-2ded-4e74-a53b-f5c829ee8735 -->
    

        <div data-mht-widget="debate-reactions-widget">        
    

<a href="#article-comments"
    class="button button--mini margin-bm"
    data-comments-id="4609ee0f-3ae6-456c-b68a-abd8014ee7e5"
    data-comments-url="https://www.lavenir.net/api/debate/comments"
    data-comments-reply-url="https://www.lavenir.net/api/debate/insertreactionondebate"
    data-comments-flag-url="https://www.lavenir.net/api/debate/flagreaction"
    data-comments-recommend-url="https://www.lavenir.net/api/debate/voteforreaction"
    data-comments-closed="false"
    role="button">
    <i class="icon icon--comment icon--light"></i>
    <span class="icon-text"><span class="js-commentscounter">0</span> Réaction</span>
</a>

<div id="article-comments" class="is-hidden"></div>

        </div>
    
<!--[END-block-widget] 261c8d82-2ded-4e74-a53b-f5c829ee8735 -->

</div>
<!-- end block 'article-main' -->
                         </article>                       </main>                    <aside class="article-widgets">                        <div class="grid">                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-1' -->
<div data-mht-block="article-detail__article-left-1">

</div>
<!-- end block 'article-left-1' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-1' -->
<div data-mht-block="article-detail__article-right-1">

</div>
<!-- end block 'article-right-1' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-2' -->
<div data-mht-block="article-detail__article-left-2">

</div>
<!-- end block 'article-left-2' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-2' -->
<div data-mht-block="article-detail__article-right-2">

</div>
<!-- end block 'article-right-2' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo-2' -->
<div data-mht-block="article-detail__article-promo-2">

</div>
<!-- end block 'article-promo-2' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-3' -->
<div data-mht-block="article-detail__article-left-3">

</div>
<!-- end block 'article-left-3' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-3' -->
<div data-mht-block="article-detail__article-right-3">

</div>
<!-- end block 'article-right-3' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                             </div>                        </div>                    </aside>                <!-- end zone article-detail --><!-- start zone article-footer -->                <div class="grid__col">                    <!-- start block 'article-page-footer' -->
<div data-mht-block="article-footer__article-page-footer">

</div>
<!-- end block 'article-page-footer' -->
                 </div>            </div>        </div>    </div><!-- end zone article-footer -->
                        </div>                        
                        
                        
<div id="ad_skyscraper" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper'); }</script>
</div>
<div id="ad_overlayer" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer'); }</script>
</div>
<div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
    <script>if (window.initAd) { initAd('floorad'); }</script>
</div>
<div id="ad_splash" class="ad ad--splash" data-ad="splash">
    <script>if (window.initAd) { initAd('splash'); }</script>
</div>
<div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
    <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
</div>
<div id="ad_outofpage" class="ad ad--outofpage" data-ad="outofpage">
    <script>if (window.initAd) { initAd('outofpage'); }</script>
</div>
                        
                    </div>
                </div>
            </div>
        </div>
    
    <div class="span-5 clear last">
        

<footer class="site-footer">
    <div class="site-container slab-beta">
        <div class="site-container__inner">
            

<div class="grid grid--inline grid--top">
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Qui sommes nous?
            </div>
            <ul>
                
                <li >
                    <a href="/extra/services/contact" target="_parent">
                        Nous contacter
                    </a>
                </li>
                
                <li >
                    <a href="/extra/emploi" target="_parent">
                        L'emploi aux Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/valeurs" target="_parent">
                        Nos médias et nos valeurs
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/historique" target="_parent">
                        Historique des Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="http://sponsoring.lavenir.net/" target="_parent">
                        Sponsoring
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/qsn/nethys" target="_parent">
                        Notre groupe : Nethys
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/divers" target="_parent">
                        Divers
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Lavenir.net
            </div>
            <ul>
                
                <li >
                    <a href="/extra/sitemap" target="_parent">
                        Plan du site
                    </a>
                </li>
                
                <li >
                    <a href="/cnt/archives" target="_parent">
                        Archives
                    </a>
                </li>
                
                <li >
                    <a href="https://www.laveniradvertising.net/" target="_parent">
                        Placer une annonce
                    </a>
                </li>
                
                <li >
                    <a href="/extra/nwl" target="_parent">
                        Newsletters : inscription
                    </a>
                </li>
                
                <li >
                    <a href="/extra/forum/reglement" target="_parent">
                        Règlement de nos forums
                    </a>
                </li>
                
                <li >
                    <a href="/extra/faq-acces-illimite" target="_parent">
                        Accès illimité à lavenir.net : aide
                    </a>
                </li>
                
                <li >
                    <a href="/extra/cdv" target="_parent">
                        Conditions générales de vente
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Vie privée
            </div>
            <ul>
                
                <li >
                    <a href="/vieprivee" target="_parent">
                        Notre politique de confidentialité
                    </a>
                </li>
                
                <li >
                    <a href="/cookies" target="_parent">
                        Cookies
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Proximag
            </div>
            <ul>
                
                <li >
                    <a href="/proximag" target="_parent">
                        Proximag en ligne
                    </a>
                </li>
                
                <li >
                    <a href="https://www.lavenir.net/extra/proximag-pasrecu" target="_parent">
                        Pas reçu le magazine ?
                    </a>
                </li>
                
                <li >
                    <a href="http://proximagservices.lavenir.net/Annoncer/Editie.aspx" target="_parent">
                        Placer une petite annonce
                    </a>
                </li>
                
                <li >
                    <a href="https://www.laveniradvertising.net/" target="_parent">
                        Placer une publicité
                    </a>
                </li>
                
                <li >
                    <a href="http://proximagservices.lavenir.net/VirtualPaper.aspx" target="_parent">
                        Lire en ligne
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
</div>

        </div>
    </div>
    <div class="site-container slab-gamma">
        <div class="site-container__inner">
            
<ul class="footer--partners">
    <li style="margin-left: 15px;">
        <a href="/proximag/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/passe-partout.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.immonot.be/Taker/BasicSearch.aspx" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/immonot.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.inmemoriam.be" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/inmemoriam.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.gopress.be/info/fr" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/gopress.png" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jfb.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jfb.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.saj.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/saj.png" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.ajp.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/agjpb.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="https://www.jobat.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jobat.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jep.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jep.png" alt="">
        </a>
    </li>
</ul>

        </div>
    </div>
    <div class="site-container">
        <div class="site-container__inner">
        <div id="geowidget"></div>
        
   </div>
    <div class="site-container">
        <div class="site-container__inner">
            <ul class="footer--privacy">
                <li>
                    <a href="http://www.cim.be/">
                        <img src="https://markup.lavenir.net/extra/static/images/footer/metriweb_84x23.png" alt="">
                    </a>
                </li>
                <li><a href="/extra/services/divers"><span style="color: #000000">Copyright & privacy</span></a></li>
            </ul>
        </div>
    </div>
</footer>
 
    </div>
    
    

<div class="cookie-advert is-hidden">
	<div class="cookie-advert__layer"></div>
	<div class="cookie-advert__inner">
		<button class="cookie-advert__button cookie-advert__button--close">X</button>
		<p class="cookie-advert__header">Lavenir.net veille sur vos données personnelles</p>
		<p class="cookie-advert__text">Lavenir.net accorde la plus haute importance aux données personnelles que vous lui avez confiées.
			<a class="cookie-advert__link" href="https://www.lavenir.net/vieprivee">Lire notre politique de confidentialité</a>
		</p>
		<p class="cookie-advert__text" >L'utilisation de cookies nous permet de personnaliser votre expérience sur notre site et d'analyser notre trafic. Nous
			partageons des informations sur l'utilisation de notre site avec de partenaires de médias sociaux, de publicité et d'analyse.
			<a class="cookie-advert__link" href="https://www.lavenir.net/cookies">En savoir plus sur l'utilisation des cookies</a>.
			<button class="cookie-advert__button cookie-advert__button--accept">J’accepte</button>
	</div>
</div>
  

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->

    
            <script src="https://markup.lavenir.net/extra/assets/data/data.min.js?v=20200519T060105" defer crossorigin="anonymous"></script>
    

    <script src="https://markup.lavenir.net/extra/assets/js/foot-2016.js?v=20200519T060105" async></script>

    
            <script type="text/javascript">
                (function (b, a, t, c, h, e, r) {
                    h = 'batchSDK'; b[h] = b[h] || function () {
                        (b[h].q = b[h].q || []).push(arguments)
                    }; e = a.createElement(t), r = a.getElementsByTagName(t)[0];
                    e.async = 1; e.src = c; r.parentNode.insertBefore(e, r);
                })(window, document, 'script', 'https://via.batch.com/v2/bootstrap.min.js');

                batchSDK('setup', {
                    apiKey: 'E219E0CC6157488CBBB242B39ECD6DFF',
                    subdomain: 'lavenir.via.batch.com',
                    authKey: '2.kTSn3xCNQ/ObgTS0hJDGpBlEtl68ByR6R6SeYjc8rTA=',
                    vapidPublicKey: 'BC8cF9Czv+0B1XwvhZ38s0/pgmfhDamvjCTJyZhqCYmwZPk3Zbf9OvCxM/t6RsmUgZUm6qyh7V/o6nPGbNkQc/0=',
                    defaultIcon: "https://www.lavenir.net/extra/content/batch/defaut-batch.jpg",
                    smallIcon: "https://www.lavenir.net/extra/content/batch/small-batch.png",
                    ui: {
                        native: {}
                    }
                });

                (function () {
                    if (navigator.userAgent.indexOf("Firefox") !== -1) {
                        batchSDK(api => api.ui.show('native', true));
                    }
                })();
            </script>
    <!-- AntiAdBlock service down -->
</body>
</html>
