

<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 7]><html class="ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="m_no-js openam temp_sportMappingViaDb https_isSiteHttpsEnabled enableAntiAdBlock temp_enableAddressServiceApi enableSocialCountersInOutput temp_useAMConfiguration temp_stickyAds_leaderboard flooz2 enableThirdPartySocialShareService paywall_lavenir_usePooolPaywall temp_useNearLiveVideoService ads-new-system" dir="ltr" lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta property="fb:app_id" content="156384194434983" />
    <meta property="fb:admins" content="1031588996" />
    <meta property="fb:admins" content="100006909940815" />
    <meta property="fb:pages" content="120603891305626">
    <meta name="application-name" content="lavenir.net" />
    <meta name="msapplication-tooltip" content="lavenir.net" />
    <meta name="msapplication-navbutton-color" content="#006f3a" />
    <meta name="msapplication-task" content="name=Actu; action-uri=/?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=static; icon-uri=https://avefront.akamaized.net/extra/static/ico/actu.ico" />
    <meta name="msapplication-task" content="name=Sport; action-uri=/sports?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/sport.ico" />
    <meta name="msapplication-task" content="name=Région; action-uri=/region?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/region.ico" />
    <meta name="msapplication-task" content="name=Buzz; action-uri=/buzz?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/buzz.ico" />
    <meta name="msapplication-task" content="name=Culture; action-uri=/culture?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/culture.ico" />
    <meta name="google-site-verification" content="5Tjih3sY38FAMEM-Gp3pJyqUY9OY5noVdprJVG6bRpk" />
    <meta name="google-site-verification" content="TsXsIsyMie_Qu585CJIWUvAM9OtRf4sKZssLhYMWMiU" />
    
    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">

    
      <title>Malgré la baisse des revenus, «pas question d’un plan de licenciements chez RTL Belgium» </title>
    
        <link rel="canonical" href="https://www.lavenir.net/cnt/dmf20200504_01472021/malgre-la-baisse-des-revenus-pas-question-d-un-plan-de-licenciements-chez-rtl-belgium" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.lavenir.net/cnt/dmf20200504_01472021/malgre-la-baisse-des-revenus-pas-question-d-un-plan-de-licenciements-chez-rtl-belgium" />
        <link rel="alternate" media="handheld" href="https://m.lavenir.net/cnt/dmf20200504_01472021/malgre-la-baisse-des-revenus-pas-question-d-un-plan-de-licenciements-chez-rtl-belgium" />
    <meta name="description" content="Le recul des revenus publicitaires touche tous les m&#233;dias. Chez RTL, une soixantaine des quelque 300 travailleurs qui se trouvaient d&#233;j&#224; au ch&#244;mage &#233;conomique une fois par semaine en avril le seront d&#233;sormais deux &#224; trois jours par semaine. " />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Le recul des revenus publicitaires touche tous les m&#233;dias. Chez RTL, une soixantaine des quelque 300 travailleurs qui se trouvaient d&#233;j&#224; au ch&#244;mage &#233;conomi..." />    
    <meta name="twitter:image" content="https://static.lavenir.net/assets/images_upload/actu24/2020/05/04/0305c970-80ec-11ea-9a25-1088d4596e2c_web__scale_0.1373588_0.1373588.jpg?height=314&width=600&mode=crop&watermark=ave-overlay&watermark=ave-overlay" />    
    <meta name="twitter:site" content="@lavenir_net" />    
    <meta name="twitter:title" content="Malgr&#233; la baisse des revenus, &#171;pas question d’un plan de licenciements chez RTL Belgium&#187; " />    
    <meta property="article:modified_time" content="2020-05-04T16:07:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/lavenir.net" />    
    <meta property="article:section" content="T&#233;l&#233;" />    
    <meta property="og:description" content="Le recul des revenus publicitaires touche tous les m&#233;dias. Chez RTL, une soixantaine des quelque 300 travailleurs qui se trouvaient d&#233;j&#224; au ch&#244;mage &#233;conomi..." />    
    <meta property="og:image" content="https://static.lavenir.net/assets/images_upload/actu24/2020/05/04/0305c970-80ec-11ea-9a25-1088d4596e2c_web__scale_0.1373588_0.1373588.jpg?height=335&width=636&mode=crop&watermark=ave-overlay" />    
    <meta property="og:locale" content="fr_FR" />    
    <meta property="og:site_name" content="Communes, r&#233;gions, Belgique, monde, sports – Toute l&#39;actu 24h/24 sur Lavenir.net" />    
    <meta property="og:title" content="Malgr&#233; la baisse des revenus, &#171;pas question d’un plan de licenciements chez RTL Belgium&#187; " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.lavenir.net/cnt/dmf20200504_01472021/malgre-la-baisse-des-revenus-pas-question-d-un-plan-de-licenciements-chez-rtl-belgium" />    
    

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.lavenir.net",interactiefPrefix:"http",websitefolder:"/",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"",article_bodycharcount:2169,article_cimpage:"d2caoce2y3nve41fvitymgx2.q41dabhksznvkdd.s7.f7télé/unknown/malgré la baisse des revenus, «pas question d’un plan de licenciements chez rtl belgium» ",article_cimpage_free:"télé/unknown/malgré la baisse des revenus, «pas question d’un plan de licenciements chez rtl belgium» ",article_cityname:"TÉLÉVISION",article_contenttype:"article",article_dossier:[],article_id:"dmf20200504_01472021",article_introcharcount:248,article_sectionid:"d227bb4c-03f1-4016-bca5-81ffcc66d3fb",article_section:"tele",article_paper:64,article_publicationdate:"20200504",article_publicationtime:"18:07",article_ispluslayout:false,article_source:"Belga",article_sourceoforigin:"42d6ddb3-932d-4280-b9f5-8e44c3ec6913",article_title:"Malgré la baisse des revenus, «pas question d’un plan de licenciements chez RTL Belgium» ",article_type:"flash",article_externalid:"48bb8328-8e21-11ea-abfc-64ff07840c94",article_updatecountersurl:"https://www.lavenir.net/api/article/updatecounters?articleid=dmf20200504_01472021&papercode=actu24",page_mainsection:"5a5bc56f-c602-4b96-a0b7-2425f85c2fb4",page_mainsectionname:"ave",page_mainsubsection:"9fb1ffec-b70a-4751-a637-c2840bd363a5",page_mainsubsectionname:"culture",page_section:"d227bb4c-03f1-4016-bca5-81ffcc66d3fb",page_sectionname:"tele",page_adv_sectiontree:"LAVENIR/web/culture",page_type:"detail",page_secure:false,page_metered:false,page_papercode:64,page_sectiontrees:"ave/culture/tele|ave/toute-lactualite-en-direct/regions|ave/actuhp|ave/culture|ave/actuhp/homepage/lactu-en-direct",cdn_markup:"markup.lavenir.net",cdn_markupVersion:"20200428T084050",cdn_static:"static.lavenir.net",features:["openam","temp_sportMappingViaDb","https_isSiteHttpsEnabled","enableAntiAdBlock","temp_enableAddressServiceApi","enableSocialCountersInOutput","temp_useAMConfiguration","temp_stickyAds_leaderboard","flooz2","enableThirdPartySocialShareService","paywall_lavenir_usePooolPaywall","temp_useNearLiveVideoService"],article_has_inline_media:false,urlscheme:"https",page_features:[],environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'd2Caoce2Y3NvE41fVITYmGX2.q41dAbHKSzNvKdD.S7.F7', pp_gemius_extraparameters = ['lan=FR', 'key=', 'subs=/ave/culture/tele', 'free="télé/unknown/malgré la baisse des revenus, «pas question d’un plan de licenciements chez rtl belgium» "'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[728,90],[840,150],[840,250],[970,250]],'wallpaper':[[1,1]],'skyscraper':[[120,600],[160,600]],'overlayer':[[640,480]],'square':[[239,239],'fluid'],'rectangle':[[300,250],[300,600]],'advertorialpave':[[300,100]],'outofpage':[[1,1]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1ODg2MTA4MjYsImV4cCI6MTU4ODYxODAyNiwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.AaY9U4x52hicKbcbkLoMPhTw5FDW9yxDJL1Y1pbZTMQtoH2Bm_m_SVXUwNuVjnGoM3eWr81dy7iPsYayacLuCniJqjaam0jIkPWioqex77jJdc03qg3bHPs09BXYfDt_ddnlSM34NLgM1i3hHoqUDXd4sKsvB19o6ZbTSFAcPuNRI7yLWYXtPsHgwduvKei71r5KDkVFoGucdu3jiQPBtJqV5QQSg_K2Mgg65VoJi1CzUn0-o9ClDbHbaowbbuA6UJ2J9DfJ7DRO_IoXMBE2rSDt8DYqmZW0NXsVcwRvwtSzYE0U6IFD3bfvzCZQWKRK5mV90P9mbCJuBdyz_kdU1g";


    </script>
    <script>
        var require = { urlArgs: 'v=20200428T084050' };
    </script>
    <script src="https://markup.lavenir.net/extra/assets/js/head.js?v=20200428T084050"
        data-pagetype="detail" data-section="d227bb4c-03f1-4016-bca5-81ffcc66d3fb" data-mainsection="5a5bc56f-c602-4b96-a0b7-2425f85c2fb4"
        data-mainsubsection="9fb1ffec-b70a-4751-a637-c2840bd363a5" data-maintag="" data-arttype="flash"
        crossorigin="anonymous">
    </script>

    <!--[if lte IE 8]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/sprite_ie.css" media="screen, projection" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/grid_ie.css" media="screen, projection" /><![endif]-->
    <link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/site-2016.css?v=20200428T084050" />
    
    

    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    

    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lavenir.net/cnt/dmf20200504_01472021/malgre-la-baisse-des-revenus-pas-question-d-un-plan-de-licenciements-chez-rtl-belgium"
      },
      "headline": "Malgré la baisse des revenus, «pas question d’un plan de licenciements chez RTL Belgium» ",
      
        "image": ["https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/05/04/0305c970-80ec-11ea-9a25-1088d4596e2c_web__scale_0.1373588_0.1373588.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/05/04/0305c970-80ec-11ea-9a25-1088d4596e2c_web__scale_0.1373588_0.1373588.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/05/04/0305c970-80ec-11ea-9a25-1088d4596e2c_web__scale_0.1373588_0.1373588.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-05-04T18:07:00+02:00",
      "dateModified": "2020-05-04T18:07:00+02:00",
      "author": {
        "@type": "Person",
        "name": "Lavenir.net"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Lavenir.net",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.lavenir.net/extra/assets/img/ave_logo_large.png"
        }
      },
        "description": "Le recul des revenus publicitaires touche tous les médias. Chez RTL, une soixantaine des quelque 300 travailleurs qui se trouvaient déjà au chômage économique une fois par semaine en avril le seront désormais deux à trois jours par semaine. "
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.lavenir.net"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Culture",
                "item": "https://www.lavenir.net/culture"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Télé",
                "item": "https://www.lavenir.net/culture/tele"
            }
       ]
    }
    </script>

    
</head>
<body  
    class="theme-tele" >
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div id="fb-root">
    </div>

        <div class="wrapper">
            


<header class="site-header  has-tertiary-navigation " role="banner">
    <!-- The Main Menu -->
    <div class="primary-nav">
        <div class="site-container slab-beta">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <ul class="site-social">
                                <li>
                                    <span>suivez-nous</span>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--facebook" href="https://www.facebook.com/lavenir.net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-facebook" role="presentation">
                                            <use xlink:href="#icon-social-facebook"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--twitter" href="https://twitter.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-twitter" role="presentation">
                                            <use xlink:href="#icon-social-twitter"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--instagram" href="https://www.instagram.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-instagram" role="presentation">
                                            <use xlink:href="#icon-social-instagram"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                            </ul>
                        </div>
                    </div>
                    <div class="grid__item size-2-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <nav class="site-supnav" role="navigation">
                                <a class="dropdown__toggle" href="#" data-toggle="dropdown" data-target="#supnav">Autres +</a>
                                <ul class="site-supnav__list dropdown__list is-offscreen" id="supnav">
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/deuzio/habitat" target="_parent" class="">
                                            Habitat
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/societe/emploi" target="_parent" class="MenuItemExtLink">
                                            Emploi
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.inmemoriam.be/fr/?utm_source=lavenir&utm_campaign=crosspromo&utm_medium=link&utm_content=nav" target="_parent" class="MenuItemExtLink">
                                            Nécrologies
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/extra/trafic" target="_parent" class="MenuItemExtLink">
                                            Mobilité
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/jde" target="_parent" class="MenuItemExtLink">
                                            LE JDE
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="site-container slab-alpha">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <a class="site-logo" href="/">
                                <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_large.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/static/img/ave_logo_large.png'; this.onerror=null;">
                            </a>
                        </div>
                    </div>
                    <div class="grid__item size-5-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <div id="mainmenu">
                                <div class="plain">
                                    <nav class="site-nav">
	                                <ul>
		                                <li class="site-nav__newsletter">
			                                <a href="/extra/nwl">
				                                <i class="icons icon-newsletter"></i>
				                                <span class="site-nav__text">
					                                newsletter
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__newspaper">
			                                <a href="/extra/numerique/pc-2015">
				                                <i class="icons icon-paper"></i>
				                                <span class="site-nav__text">
					                                journal
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__account">
			                                <a href="">
				                                <i class="icons icon-user"></i>
				                                <span class="site-nav__text">
					                                mon compte
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__abonnement">
			                                <a class="is-active" href="/extra/sabonner?token=ABOPAGE17_Standard">
				                                <i class="icons icon-abonne"></i>
				                                <span class="site-nav__text">
					                                s'abonner
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__search">
			                                <a data-toggle="toggle" data-target="#site-search" href="#">
				                                <i class="icons icon-search"></i>
			                                </a>
		                                </li>
	                                </ul>
                                </nav>
                                </div>
                           </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="search">Trouver un article</label>
                                <input class="form__input text" id="search" name="search" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text" id="regio-search" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="site-container slab-gamma">
            <div class="site-container__inner">
                <nav class="site-subnav" role="navigation">
                    <ul class="site-subnav__list">
                        
                        <li class="theme-actu h-actu">
                            <a href="/extra/actualite" target="_parent">
                            Actu
                            </a>
                        </li>
                        
                        <li class="theme-regions h-regions">
                            <a href="/regions" target="_parent">
                            Régions
                            </a>
                        </li>
                        
                        <li class="theme-buzz h-buzz">
                            <a href="/tag/nouveau-virus-venu-de-chine" target="_parent">
                            CORONAVIRUS
                            </a>
                        </li>
                        
                        <li class="theme-sport h-sport">
                            <a href="/sports" target="_parent">
                            Sport
                            </a>
                        </li>
                        
                        <li class="theme-deuzio h-deuzio">
                            <a href="/deuzio" target="_parent">
                            Deuzio
                            </a>
                        </li>
                        
                        <li class="theme-tele h-culture current">
                            <a href="/culture" target="_parent">
                            Culture
                            </a>
                        </li>
                        
                        <li class="theme-opinion h-opinion">
                            <a href="/opinions" target="_parent">
                            Opinions
                            </a>
                        </li>
                        
                        <li class="theme-proximag h-proximag">
                            <a href="/proximag" target="_parent">
                            Proximag
                            </a>
                        </li>
                        
                    </ul>
                    <ul class="site-subnav__list">
                        
                        <li class="theme-boutique">
                            <a href="https://meteo.lavenir.net/" target="_parent">
                                Météo
                            </a>
                        </li>
                        
                        <li class="theme-abonnes">
                            <a href="https://espaceabonnes.lavenir.net/" target="_parent">
                                abonnés
                            </a>
                        </li>
                        
                        <li class="theme-concours">
                            <a href="/extra/animation" target="_parent">
                                concours
                            </a>
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
        <div class="site-container">
            <div class="site-container__inner">
                <nav class="regio-subnav">
                    <ul>
                        
                        <li>
                            <a class="" href="/culture" target="_parent">
                            Toute l'info
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/culture/cinema" target="_parent">
                            Cinéma
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="is-active" href="/culture/tele" target="_parent">
                            Télé
                            </a>
                            
                            
                            <ul class="tertiary-navigation">
                                
                                    <li><a class="" href="/tele" target="_parent">
                                    Accueil
                                    </a></li>
                                
                            </ul>   
                            
                        </li>
                        
                        <li>
                            <a class="" href="/culture/radio" target="_parent">
                            Radio
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/culture/livres" target="_parent">
                            Livres
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/culture/musique" target="_parent">
                            Musique
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/culture/divers" target="_parent">
                            Divers
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/culture/critiques" target="_parent">
                            Critiques
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/extra/agenda" target="_parent">
                            L'agenda des loisirs
                            </a>
                            
                            
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <!-- The Mini Menu -->
    <div class="site-mini-nav" style="display: none">
        <div class="site-container">
            <div class="site-container__inner">
                <div class="site-mini-logo">
                    <a class="site-logo" href="/" rel="nofollow">
                        <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_mini.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/assets/img/ave_logo_mini.png'; this.onerror=null;">
                    </a>
                </div>
                <div class="grid grid--no-space">
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="site-subnav">
                                <ul class="site-subnav__list">
                                    
                                    <li class="theme-actu h-actu">
                                        <a href="/extra/actualite" rel="nofollow" target="_parent">
                                            Actu
                                        </a>
                                    </li>
                                    
                                    <li class="theme-regions h-regions">
                                        <a href="/regions" rel="nofollow" target="_parent">
                                            Régions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-buzz h-buzz">
                                        <a href="/tag/nouveau-virus-venu-de-chine" rel="nofollow" target="_parent">
                                            CORONAVIRUS
                                        </a>
                                    </li>
                                    
                                    <li class="theme-sport h-sport">
                                        <a href="/sports" rel="nofollow" target="_parent">
                                            Sport
                                        </a>
                                    </li>
                                    
                                    <li class="theme-deuzio h-deuzio">
                                        <a href="/deuzio" rel="nofollow" target="_parent">
                                            Deuzio
                                        </a>
                                    </li>
                                    
                                    <li class="theme-tele h-culture current">
                                        <a href="/culture" rel="nofollow" target="_parent">
                                            Culture
                                        </a>
                                    </li>
                                    
                                    <li class="theme-opinion h-opinion">
                                        <a href="/opinions" rel="nofollow" target="_parent">
                                            Opinions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-proximag h-proximag">
                                        <a href="/proximag" rel="nofollow" target="_parent">
                                            Proximag
                                        </a>
                                    </li>
                                    
                                    <li class="site-subnav__toggle">
                                        <a class="dropdown__toggle" href="#" rel="nofollow" data-toggle="dropdown" data-target="#subnav">Plus +
                                        </a>
                                        <ul class="dropdown__list is-offscreen" id="subnav">
                                            
                                            <li class="theme-boutique">
                                                <a href="https://meteo.lavenir.net/" rel="nofollow" target="_parent">
                                                    Météo
                                                </a>
                                            </li>
                                            
                                            <li class="theme-abonnes">
                                                <a href="https://espaceabonnes.lavenir.net/" rel="nofollow" target="_parent">
                                                    abonnés
                                                </a>
                                            </li>
                                            
                                            <li class="theme-concours">
                                                <a href="/extra/animation" rel="nofollow" target="_parent">
                                                    concours
                                                </a>
                                            </li>
                                                                                        
                                        </ul>
                                    </li>
                                </ul>
                            </nav>
                            <div id="mainmenumini">
                                <div class="plain">
                                    <nav class="site-nav">
                                    <ul>
                                        <li class="site-nav__newsletter">
                                            <a href="/extra/nwl-new" rel="nofollow">
                                                <i class="icons icon-newsletter"></i>
                                                <span class="site-nav__text">newsletter
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__newspaper">
                                            <a href="/extra/numerique/pc-new" rel="nofollow">
                                                <i class="icons icon-paper"></i>
                                                <span class="site-nav__text">journal
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__account">
                                            <a  href="" rel="nofollow">
                                                <i class="icons icon-user"></i>
                                                <span class="site-nav__text">mon compte
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__abonnement">
                                            <a class="" href="/extra/sabonner?token=ABOPAGE17_Standard" rel="nofollow">
                                                <i class="icons icon-abonne"></i>
                                                <span class="site-nav__text">abonnement
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__search">
                                            <a data-toggle="toggle" data-target="#mini-site-search" href="#" rel="nofollow">
                                                <i class="icons icon-search"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </nav>	
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="regio-subnav">
                                <ul>
                                    
                                    <li>
                                        <a class="" href="/culture" rel="nofollow" target="_parent">
                                            Toute l'info
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/culture/cinema" rel="nofollow" target="_parent">
                                            Cinéma
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="is-active" href="/culture/tele" rel="nofollow" target="_parent">
                                            Télé
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/culture/radio" rel="nofollow" target="_parent">
                                            Radio
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/culture/livres" rel="nofollow" target="_parent">
                                            Livres
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/culture/musique" rel="nofollow" target="_parent">
                                            Musique
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/culture/divers" rel="nofollow" target="_parent">
                                            Divers
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/culture/critiques" rel="nofollow" target="_parent">
                                            Critiques
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/extra/agenda" rel="nofollow" target="_parent">
                                            L'agenda des loisirs
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="mini-site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="minisearch">Trouver un article</label>
                                <input class="form__input text" id="minisearch" name="minisearch" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--regio-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text ac_input" id="miniregions" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
            <div class="sky-wrapper">
                <div class="site-container">
                    <div class="site-container__inner">
                        
                        
                        <div class="ad-group">
                            
<div id="ad_leaderboard" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard'); }</script>
</div>
<div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
    <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
</div>
<div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard">
    <script>if (window.initAd) { initAd('tvleaderboard'); }</script>
</div>
                        </div>
                                                
                        <div id="content" class="span-5 clearfix last">
                               
    
<!-- MntPageId: 9798b661-2a0d-4139-a422-a8400070640f -->
<!-- MntPageTemplateInstanceId: 6d6203ca-6aff-4496-ab59-a8400070640f -->
<!-- PublishedPageId: 81d64c8c-d246-4cf4-8841-d680ba12cd9d -->
<!-- start zone article-header --><div class="row">    <div class="grid">        <div class="grid__col">                    <!-- start block 'article-page-header' -->
<div data-mht-block="article-header__article-page-header">

</div>
<!-- end block 'article-page-header' -->
 <!-- end zone article-header --><!-- start zone article-detail -->                    <main role="main">                        <article class="article">                                <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  6fbb0fc7-7721-45dd-b767-1b92fc85969e -->
    

        <div data-mht-widget="articlearticle5ktitle">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] 6fbb0fc7-7721-45dd-b767-1b92fc85969e -->

    <!--[START-block-widget]  4059e878-d235-4eb0-85f6-7fe25f5e53ef -->
    

        <div data-mht-widget="article3ktitle">        
    

<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        


<ul class="article__share list-unstyled margin-bn">
    
        <li class="facebook margin-bs">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20200504_01472021/malgre-la-baisse-des-revenus-pas-question-d-un-plan-de-licenciements-chez-rtl-belgium">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-bs">
             

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20200504_01472021/malgre-la-baisse-des-revenus-pas-question-d-un-plan-de-licenciements-chez-rtl-belgium">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-bs">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20200504_01472021/malgre-la-baisse-des-revenus-pas-question-d-un-plan-de-licenciements-chez-rtl-belgium" data-via="lavenir_net" data-tweettext="Malgré la baisse des revenus, «pas question d’un plan de licenciements chez RTL Belgium» ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-bs">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20200504_01472021/malgre-la-baisse-des-revenus-pas-question-d-un-plan-de-licenciements-chez-rtl-belgium">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20200504_01472021&referer=%2fcnt%2fdmf20200504_01472021" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20200504_01472021" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
    </div>
</div>

<header class="article__header">
    
        <p class="article__subtitle">TÉLÉVISION</p>
    
    <h1 class="article__title">Malgré la baisse des revenus, «pas question d’un plan de licenciements chez RTL Belgium» </h1>
</header>


        </div>
    
<!--[END-block-widget] 4059e878-d235-4eb0-85f6-7fe25f5e53ef -->

    <!--[START-block-widget]  b0b294aa-749e-4054-91d6-092c44d29c37 -->
    
    <div class="article__meta">
        <p class="article__byline">
               
                           <a href="https://www.lavenir.net" role="link">
                               <span>Home</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/culture" role="link">
                               <span>Culture</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/culture/tele" role="link">
                               <span>Télé</span>
                           </a>
                   
                 - <time datetime="2020-05-04 18:07+02:00" class="text-uc">Aujourd'hui à 18:07</time>
                  - <span>Belga</span>
                
        </p>
        
    <div class="article__reading-time">
        <span class="article__timestamp">
            <svg class="icon icon-chrono">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chrono"></use>
            </svg>
            Lecture <time datetime="PT2M">2 min.</time>
        </span>
    </div>

    </div>

<!--[END-block-widget] b0b294aa-749e-4054-91d6-092c44d29c37 -->

    <!--[START-block-widget]  94d2ce25-8ba5-43f7-bb57-a28f59060a4a -->
    

<ul class="article__share list-inline display-block">
    
        <li class="facebook margin-ls">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20200504_01472021/malgre-la-baisse-des-revenus-pas-question-d-un-plan-de-licenciements-chez-rtl-belgium">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-ls">
                

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20200504_01472021/malgre-la-baisse-des-revenus-pas-question-d-un-plan-de-licenciements-chez-rtl-belgium">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-ls">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20200504_01472021/malgre-la-baisse-des-revenus-pas-question-d-un-plan-de-licenciements-chez-rtl-belgium" data-via="lavenir_net" data-tweettext="Malgré la baisse des revenus, «pas question d’un plan de licenciements chez RTL Belgium» ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-ls">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20200504_01472021/malgre-la-baisse-des-revenus-pas-question-d-un-plan-de-licenciements-chez-rtl-belgium">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20200504_01472021&referer=%2fcnt%2fdmf20200504_01472021" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20200504_01472021" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
<!--[END-block-widget] 94d2ce25-8ba5-43f7-bb57-a28f59060a4a -->

    <!--[START-block-widget]  00fedc2c-4ba9-4c0a-9f86-ffc9eb06caa1 -->
    
<!--[END-block-widget] 00fedc2c-4ba9-4c0a-9f86-ffc9eb06caa1 -->

</div>
<!-- end block 'article-header' -->
                                 <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  5b666a20-f541-4d8e-b41c-23fb9058d38a -->
    
                <figure class="article__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/05/04/0305c970-80ec-11ea-9a25-1088d4596e2c_web__scale_0.1373588_0.1373588.jpg?maxheight=662&maxwidth=925&scale=both" alt="Malgr&#233; la baisse des revenus, &#171;pas question d’un plan de licenciements chez RTL Belgium&#187; ">
                    <figcaption>
                        <p>
                            
                            <span class="article__image__caption"> Philippe Delusinne
 CEO RTL TVI Belgium</span>
                            
                            <span class="article__image__credits">RTL / Jean-Michel Clajot</span>
                            
                        </p>
                    </figcaption>
                </figure>
            


    <div class="article__body">
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
<div id="ad_rectangle" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle'); }</script>
</div>
            </div>
        </aside>

        <p class="article__intro"><strong>Le recul des revenus publicitaires touche tous les médias. Chez RTL, une soixantaine des quelque 300 travailleurs qui se trouvaient déjà au chômage économique une fois par semaine en avril le seront désormais deux à trois jours par semaine. </strong></p>

        <P>«Il n’est pas question pour le moment d’un plan de restructuration ou de licenciements chez RTL Belgium», assure lundi son administrateur délégué Philippe Delusinne. Et ce malgré des revenus en recul de 7,8% au premier trimestre, principalement dus à une «chute totalement historique», de 70%, des recettes publicitaires pour la filiale belge du groupe de médias.</P><P>Le recul des revenus publicitaires touche tant la télévision (-11,2%) que la radio (-3,8%) et le phénomène ne devrait pas s’inverser dans l’immédiat, les chiffres du 2e trimestre devant être influencés eux aussi négativement par la crise du coronavirus. «Les perspectives pour le mois de mai sont aussi sombres que celles d’avril», appuie ainsi Philippe Delusinne.</P><P>Dès lors, une soixantaine des quelque 300 travailleurs qui se trouvaient déjà au chômage économique une fois par semaine en avril le seront désormais deux à trois jours par semaine. </P><P>RTL Belgium continuera toutefois à prendre à sa charge le différentiel avec leur salaire habituel à hauteur de 90%, assure son patron. Il s’agit de fonctions pour lesquelles il n’y pas d’activités dans l’immédiat, à l’image des équipes engagées dans les festivals ou les événements pour lesquels le groupe est partenaire.</P><P>S’il n’y a pas de plan de restructuration pour le moment, l’administrateur délégué ne peut pas être aussi affirmatif sur le long terme. «On va voir comment la situation évolue. On sent un frémissement de retour des campagnes publicitaires pour les mois de juin-juillet et on espère que la fin d’année sera positive.» Il faudra cependant revoir cette position si les perspectives à deux ans ne sont pas meilleures, laisse-t-il entendre, rappelant que RTL Belgium est une entreprise privée et que sa rentabilité est pour le moment remise en question.</P><P>Philippe Delusinne se félicite toutefois que le confinement ait permis aux chaînes du groupe de connaître des audiences au sommet, avec parfois près d’un million de téléspectateurs pour le journal télévisé de 19H00. «J’ai la faiblesse de croire que cette redécouverte de la télévision va durer bien plus longtemps que la crise actuelle», conclut-il.</P>
            

    </div>

    <aside role="complementary">
        
    </aside>
<!--[END-block-widget] 5b666a20-f541-4d8e-b41c-23fb9058d38a -->

    <!--[START-block-widget]  40315dfb-ce0c-439c-8108-7fd87d5b3daf -->
    
<!--[END-block-widget] 40315dfb-ce0c-439c-8108-7fd87d5b3daf -->

    <!--[START-block-widget]  27d8d160-059b-4571-9a88-b12109771f6e -->
    <style>
div#teads-inread-ave .teads-inread{
border-top: 0.15rem solid #000;
border-bottom: 0.15rem solid #000;
padding-bottom: 15px;
}
</style>

<script>
document.addEventListener("DOMContentLoaded", function() {
var newNode = document.createElement("div");
newNode.setAttribute("id", "teads-inread-ave");
if(document.getElementById('poool-widget') == null){
var aBody = document.getElementsByClassName("article__body")[0];
var nbp = aBody.getElementsByTagName('p').length;
if (nbp >= 8) {
var i = 4;
} else if (nbp >= 6) {
var i = 3;
} else if (nbp >= 4) {
var i = 2;
} else {
var i = (nbp / 1) - 1;
}
var referenceNode = document.getElementsByClassName("article__body")[0].getElementsByTagName("p")[i];
} else {
var referenceNode = document.getElementById('poool-widget');
}
referenceNode.parentNode.insertBefore(newNode, referenceNode.nextSibling);
(function(w, d) {
var s = d.createElement('script');
s.async = true;
s.src = '//digital.ipb.be/utils/IPBinread/outstream-lavenir.min.js';
d.body.appendChild(s);
})(window, document);
});
</script>



<!--[END-block-widget] 27d8d160-059b-4571-9a88-b12109771f6e -->

    <!--[START-block-widget]  ad2e75dc-3216-44e6-b1bb-0528d6a13288 -->
    
<!--[END-block-widget] ad2e75dc-3216-44e6-b1bb-0528d6a13288 -->

    <!--[START-block-widget]  a3ae77e5-cf6f-40a2-b819-9124da14c4d9 -->
    
<div class="js-outbrain-widget"></div>


<!--[END-block-widget] a3ae77e5-cf6f-40a2-b819-9124da14c4d9 -->

    <!--[START-block-widget]  58e85415-46e7-4399-927e-7c18bdfc0f21 -->
    

        <div data-mht-widget="debate-reactions-widget">        
    
        </div>
    
<!--[END-block-widget] 58e85415-46e7-4399-927e-7c18bdfc0f21 -->

    <!--[START-block-widget]  1068be83-3de3-4f0e-8cfe-d7a669a1b655 -->
    
<div style="text-align:center; margin:auto;">

	<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flavenirculture&tabs&width=500&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=205406356793467" width="500" height="130" style="border:none;overflow:hidden; margin:0; margin-bottom:15px;" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>

</div>


<!--[END-block-widget] 1068be83-3de3-4f0e-8cfe-d7a669a1b655 -->

    <!--[START-block-widget]  5eb40602-9143-4886-9786-02657aa89b97 -->
    <div style="width:95%; margin:auto"><div id="fb-root"></div>

<div class="fb-comments" data-href="http://test.lavenir.net" data-num-posts="20" data-width="100%" data-colorscheme="light"></div>
</div>
<script>
	var url = document.location;
	
	$( '.fb-comments' ).attr( 'data-href', url );
</script>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=156384194434983&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style type="text/css">

.comments {display: none}

</style>
<script src="https://markup.lavenir.net/extra/static/js/fb_js_avenir.js" type="text/Javascript" language="JavaScript"></script>


<!--[END-block-widget] 5eb40602-9143-4886-9786-02657aa89b97 -->

    <!--[START-block-widget]  c0319e52-5d52-42c6-af9f-c06387b5214c -->
    

        <div data-mht-widget="wg-|-article-bottom-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  dedbe1d7-02cd-49e3-8723-27518b0666c4 -->
        

        <style>
.OUTBRAIN {padding-top: 20px;}
</style>
<script>
function createOutbrainDiv(){
    var outbrainDiv = document.createElement('div');
    outbrainDiv.id = "ave-outbrain-widget";
    outbrainDiv.className = "OUTBRAIN";
    outbrainDiv.setAttribute("data-src", window.location.href);
    outbrainDiv.setAttribute("data-widget-id", "AR_1");
    return outbrainDiv;
}
var targetDiv = document.querySelector('.js-outbrain-widget');

targetDiv.appendChild(createOutbrainDiv());

var script = document.createElement('script');
script.src = 'https://widgets.outbrain.com/outbrain.js';
document.body.appendChild(script);
</script>


        <!--[END-widgetgroup-widget]  dedbe1d7-02cd-49e3-8723-27518b0666c4 -->    
    
         <!--[START-widgetgroup-widget]  e7b176f0-dbe0-4137-8ec6-ef424b164b67 -->
        

        <style>
.none-slot-header .slot-header{
  border-bottom: 4px solid #595959 !important;
  font-family: 'roboto condensed' !important;
   padding: 10px 0 !important;
  font-size: 18px;
  text-transform: uppercase;
}
.none-slot-header .slot-header:before{
 content:"" !important;
}
.lig_wrapper_global_33638 {
  border-top: 0 !important;
}

#photoads .ad--mediumrectangle2, #photoads .ad--mediumrectangle3, #photoads .ad--mediumrectangle4 {
    margin-right: 2rem;
}

aside section:nth-child(2) {border-top:none !important}
section .ad.ad--quantumleaderboard {border-bottom:0.25rem solid #000; padding-bottom:25px !important}
</style>
<script>
$(window).load(function() {

if ($('#image-ad').length) {
      $('.hide-header').css('display','block');
}
});
</script>

<div id="photoads">

<div id="BAN2">
  <div class="ad ad--quantumleaderboard" data-ad="quantumleaderboard">
    <div class="ad__wrapper">
      <div class="ad__inner">
        <script>if (window.InitAdheseAd) { InitAdheseAd('quantumleaderboard'); }</script>
        </div>
      </div>
    </div>
  </div>

<div class="none-slot-header  hide-header" style="display:none;">
<div class="slot-header">
        Publicité
    </div>
</div>

<div>
<center>
<div class="ad ad--mediumrectangle2" data-ad="mediumrectangle2">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle2'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle3" data-ad="mediumrectangle3">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle3'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle4" data-ad="mediumrectangle4">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle4'); }</script></div>

	</div>
</div>
</center>
</div>

</div>


        <!--[END-widgetgroup-widget]  e7b176f0-dbe0-4137-8ec6-ef424b164b67 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] c0319e52-5d52-42c6-af9f-c06387b5214c -->

</div>
<!-- end block 'article-main' -->
                         </article>                     </main>                    <aside class="article-widgets">                        <div class="grid">                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-1' -->
<div data-mht-block="article-detail__article-left-1">

    <!--[START-block-widget]  a3962a68-6e7d-4fce-86f3-4d01f262b042 -->
    

        <div data-mht-widget="wg-|-article-left-1-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  b8014728-07c7-490d-b3a4-37e2c36590d5 -->
        

        
        <div data-mht-widget="list-|-les-+-lus">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-pluslus" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pluslus"></use>
</svg>
Les + lus
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200504_01471930/fort-chabrol-cette-nuit-a-beauwelz">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/05/04/a8fdb5c4-8dce-11ea-abfc-64ff07840c94_web__scale_0.1445933_0.1445932.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Fort Chabrol cette nuit à Beauwelz 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200504_01471946/suivez-en-direct-video-la-conference-de-presse-du-spf-sante-publique-sur-le-nouveau-bilan-du-coronavirus">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/05/04/d34284a2-8de9-11ea-9e0c-b9724bbe7c6a_web__scale_0.1185976_0.1185976.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        VIDÉO | Le point sur l'épidémie en Belgique: 80 décès et 59 hospitalisations ces dernières 24h
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200503_01471816/une-dame-de-62-ans-se-noie-pres-de-virton">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/05/03/aa2a8b4a-8d81-11ea-a6d1-1a4ecff7d5e3_web__scale_0.4820322_0.4820322.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Une dame de 62 ans se noie près de Virton 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200503_01471919/trop-zeles-les-policiers-belges-a-la-frontiere-au-gdl-cela-interpelle">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/05/04/e25a113e-cbaf-48a9-be00-229e938cbfe3_web__scale_0.2005155_0.2005155.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Trop zélés les policiers belges à la frontière? Au GDL, cela interpelle 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200504_01471942/une-dispute-degenere-une-dame-blessee-et-en-sang">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/05/04/45e9e6e6-8dde-11ea-9e0c-b9724bbe7c6a_web_.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Une dispute dégénère: une dame tombe de son balcon 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  b8014728-07c7-490d-b3a4-37e2c36590d5 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] a3962a68-6e7d-4fce-86f3-4d01f262b042 -->

</div>
<!-- end block 'article-left-1' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-1' -->
<div data-mht-block="article-detail__article-right-1">

    <!--[START-block-widget]  f4fab908-efe9-419d-8c4e-5d28bd26ec1b -->
    <div style="margin-bottom:6px !important" class="widget widget--votre avis widget--article-aside margin-rs">
<div class="widget__header" >
<svg class="icon icon-graph" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-graph"></use>
</svg>
Votre avis</div></div>


<div id="qualifio_insert_place_710941" class="qualifio_iframe_wrapper"></div>

<script type="text/javascript">
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','//qualifio.lavenir.net/kit/qualp.2.min.js');
_qual_async.push(['init', 'ws/load.cfm', 'qualifio-', false]);
_qual_async.push(['createIframe', 'qualifio_insert_place_710941', 'qualifio.lavenir.net', '20', 'EDFE623E-B1CC-4029-BD6B-D0DA40027E3D', '100%', '380', '', '', '', 'max-width:810px;margin:0 auto; background:#E9EDF0']);
</script>


<!--[END-block-widget] f4fab908-efe9-419d-8c4e-5d28bd26ec1b -->

</div>
<!-- end block 'article-right-1' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-2' -->
<div data-mht-block="article-detail__article-left-2">

    <!--[START-block-widget]  221444a4-2961-45d6-8382-46388e96de46 -->
    

        <div data-mht-widget="wg-|-article-left-2-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  0d1912ef-4627-4597-90d6-85a0eded8fc2 -->
        

        
        <div data-mht-widget="list-|-image-du-jour">

            

<div class="widget widget--image-du-jour widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-diaporama" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-diaporama"></use>
</svg>
L'image du jour
        
    </div>

    <div class="widget__body">
        <div class="article-teaser article-teaser--image  article-teaser--imagedujour" role="article">
            <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200504_01472019/video-une-consequence-inattendue-du-confinement-pour-les-amputes">
                
                    <figure class="article-teaser__figure">
                        
                            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/05/04/c46b3c1e-8e1e-11ea-9e0c-b9724bbe7c6a_web__scale_0.079212_0.079212.jpg?height=290&width=440&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="440" height="290">
                        
                    </figure>
                

                <div class="article-teaser__text">
                    <header class="article-teaser__header">
                        <p>
                            VIDÉO | Une conséquence inattendue du confinement pour les amputés 
                        </p>
                    </header>
                </div>
            </a>
        </div>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  0d1912ef-4627-4597-90d6-85a0eded8fc2 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 221444a4-2961-45d6-8382-46388e96de46 -->

</div>
<!-- end block 'article-left-2' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-2' -->
<div data-mht-block="article-detail__article-right-2">

    <!--[START-block-widget]  ea0be635-c894-4c5d-bb4a-91f62ca785ca -->
    

        <div data-mht-widget="wg-|-article-right-2-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  0bd75295-399b-4e31-99ae-80a46ca62e47 -->
        

        
        <div data-mht-widget="list-|-a-la-une">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-laune" role="presentation">

    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-laune"></use>

</svg>

a la une
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200504_01472017/jemeppe-un-voyageur-lance-un-pave-sur-le-pare-brise-d-un-bus-tec">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/05/04/136df840-86fb-11ea-89d2-890f7a6576e8_web__scale_0.1296667_0.1296667.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Exclu du bus, il lance un pavé sur le pare-brise
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200504_01471985/video-les-pecheurs-ont-pu-retrouver-les-rivieres-le-materiel-etait-pret-depuis-plus-d-un-mois">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/05/04/3fe27e8a-1e8d-4b73-bb48-2422e722bf5e_web__scale_0.1800926_0.1800926.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        VIDÉO | Les pêcheurs ont pu retrouver les rivières: «Le matériel était prêt depuis plus d’un mois» 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200504_01472005/le-debrief-du-jour-1re-phase-du-deconfinement-50-000-cas-averes-en-belgique-drame-a-momignies">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/05/04/39eb733a-8e17-11ea-abfc-64ff07840c94_web__scale_0.1787879_0.1787879.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Le débrief du jour: 1re phase du déconfinement | 50.000 cas avérés en Belgique | Drame à Momignies 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200504_01472003/videos-arnaques-liees-au-coronavirus-julie-taton-et-christophe-deborsu-dans-une-campagne-de-mise-en-garde">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/05/04/c33f7ad0-8e14-11ea-abfc-64ff07840c94_web-teaser-main__scale_0.4928989_0.4928989.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Julie Taton et Christophe Deborsu dans une campagne de mise en garde 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200504_01471961/video-reouverture-du-golf-du-sart-tilman-on-est-complet-toute-la-semaine">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/05/04/d0f72308-8dec-11ea-9e0c-b9724bbe7c6a_web-teaser-main__scale_0.108063_0.108063.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        VIDÉO | Réouverture du golf du Sart-Tilman: «On est complet toute la semaine» 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  0bd75295-399b-4e31-99ae-80a46ca62e47 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] ea0be635-c894-4c5d-bb4a-91f62ca785ca -->

</div>
<!-- end block 'article-right-2' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo-2' -->
<div data-mht-block="article-detail__article-promo-2">

    <!--[START-block-widget]  9c93787e-0404-4536-80b3-8c1cd4e11378 -->
    

        <div data-mht-widget="widget-habitat">        
    
    <div class="widget widget--anepasmanquer margin-bm">
        
<header class="widget__header"><a href="/deuzio/habitat"><span style="color:#a91f1f">Habitat</span></a>
<style>
div[data-mht-widget="widget-habitat"] .label {
    background: #a91f1f;
}

div[data-mht-widget="widget-habitat"] article figure img {
    border: 4px solid #a91f1f;
}



div[data-mht-widget="widget-habitat"] .widget.widget--anepasmanquer.margin-bm {
    background-color: white;
}

div[data-mht-widget="widget-habitat"] .widget__header {
    background-color: white;
}

div[data-mht-widget="widget-habitat"]  .widget__header{
    border-bottom: none;
}





</style></header>
<div class="widget__body">
    <div class="widget-slider">
        <a href="#" class="widget-slider__nav widget-slider__nav--prev">
            <svg class="icon icon-prev-alt">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-prev-alt"></use>
            </svg>
        </a>
        <a href="#" class="widget-slider__nav widget-slider__nav--next">
            <svg class="icon icon-next-alt">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-next-alt"></use>
            </svg>
        </a>
        <div class="widget-slider__wrapper">
            
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="S’offrir une cure de bien-&#234;tre &#224; domicile " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200430_01471164/s-offrir-une-cure-de-bien-etre-a-domicile">
    <a href="https://www.lavenir.net/cnt/dmf20200430_01471164/s-offrir-une-cure-de-bien-etre-a-domicile">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/04/30/5b57ae4a-89fc-11ea-bea8-ccaeffecf2e3_web-teaser-rectangle__scale_0.1475_0.1475.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="S’offrir une cure de bien-être à domicile " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>S’offrir une cure de bien-être à domicile </h2>
                
                <div class="article-teaser__intro">Spa, sauna, hammam ou cabine à infrarouge, autant de possibilités pour prendre soin de soi alors que les centres de (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20200430_01471164/s-offrir-une-cure-de-bien-etre-a-domicile">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200430_01471164/s-offrir-une-cure-de-bien-etre-a-domicile">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="S’offrir une cure de bien-être à domicile "
        data-url="https://www.lavenir.net/cnt/dmf20200430_01471164/s-offrir-une-cure-de-bien-etre-a-domicile">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200430_01471164/s-offrir-une-cure-de-bien-etre-a-domicile">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Une reprise en force attendue " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200429_01470894/une-reprise-en-force-attendue">
    <a href="https://www.lavenir.net/cnt/dmf20200429_01470894/une-reprise-en-force-attendue">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/04/29/e3776c96-89fe-11ea-bea8-ccaeffecf2e3_web__scale_0.0898705_0.0898705.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Une reprise en force attendue " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    CONSTRUCTION
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Une reprise en force attendue </h2>
                
                <div class="article-teaser__intro">Le secteur de la construction est sur le pied de guerre : la reprise est attendue pour le 4 mai et s’annonce déjà (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20200429_01470894/une-reprise-en-force-attendue">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200429_01470894/une-reprise-en-force-attendue">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Une reprise en force attendue "
        data-url="https://www.lavenir.net/cnt/dmf20200429_01470894/une-reprise-en-force-attendue">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200429_01470894/une-reprise-en-force-attendue">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Le march&#233; aux plantes, sur rendez-vous " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200429_01471118/le-marche-aux-plantes-sur-rendez-vous">
    <a href="https://www.lavenir.net/cnt/dmf20200429_01471118/le-marche-aux-plantes-sur-rendez-vous">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/04/29/87f0fd8f-4306-4fab-bc84-fbbc5fa819d5_original.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Le marché aux plantes, sur rendez-vous " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    GEMBLOUX
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Le marché aux plantes, sur rendez-vous </h2>
                
                <div class="article-teaser__intro">Suspension des cours, annulation des portes ouvertes et d’examens. L’école d’horticulture s’adapte aux (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200429_01471118/le-marche-aux-plantes-sur-rendez-vous">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Le marché aux plantes, sur rendez-vous "
        data-url="https://www.lavenir.net/cnt/dmf20200429_01471118/le-marche-aux-plantes-sur-rendez-vous">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200429_01471118/le-marche-aux-plantes-sur-rendez-vous">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Les prix de l’immobilier toujours &#224; la hausse en 2019 " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200427_01470259/les-prix-de-l-immobilier-toujours-a-la-hausse-en-2019">
    <a href="https://www.lavenir.net/cnt/dmf20200427_01470259/les-prix-de-l-immobilier-toujours-a-la-hausse-en-2019">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/04/27/66fe2f64-887e-11ea-93e1-97576ffa19f1_web-teaser-rectangle__scale_0.079212_0.079212.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Les prix de l’immobilier toujours à la hausse en 2019 " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--opinions">
                    ÉCONOMIE
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Les prix de l’immobilier toujours à la hausse en 2019 </h2>
                
                <div class="article-teaser__intro">Les prix de tous les types de logements ont continué d’augmenter et l’ont fait davantage que l’an dernier, ressort-il (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20200427_01470259/les-prix-de-l-immobilier-toujours-a-la-hausse-en-2019">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200427_01470259/les-prix-de-l-immobilier-toujours-a-la-hausse-en-2019">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Les prix de l’immobilier toujours à la hausse en 2019 "
        data-url="https://www.lavenir.net/cnt/dmf20200427_01470259/les-prix-de-l-immobilier-toujours-a-la-hausse-en-2019">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200427_01470259/les-prix-de-l-immobilier-toujours-a-la-hausse-en-2019">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Les plaisirs du jardin d’agr&#233;ment " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200424_01469628/les-plaisirs-du-jardin-d-agrement">
    <a href="https://www.lavenir.net/cnt/dmf20200424_01469628/les-plaisirs-du-jardin-d-agrement">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/04/24/e0010308-85f6-11ea-9d28-d5af29b4c74b_original.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Les plaisirs du jardin d’agrément "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Les plaisirs du jardin d’agrément </h2>
                
                <div class="article-teaser__intro">Le temps et les circonstances nous invitent à passer plus de temps au jardin. Pour beaucoup d’entre nous, le jardin (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200424_01469628/les-plaisirs-du-jardin-d-agrement">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Les plaisirs du jardin d’agrément "
        data-url="https://www.lavenir.net/cnt/dmf20200424_01469628/les-plaisirs-du-jardin-d-agrement">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200424_01469628/les-plaisirs-du-jardin-d-agrement">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="La prime Be home sera de 131 euros pour 2020 " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200424_01469615/la-prime-be-home-aux-proprietaires-occupant-leur-logement-sera-de-131-euros-pour-2020">
    <a href="https://www.lavenir.net/cnt/dmf20200424_01469615/la-prime-be-home-aux-proprietaires-occupant-leur-logement-sera-de-131-euros-pour-2020">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/04/24/adc8b2e6-8632-11ea-82c4-8a1130e56191_web-teaser-rectangle__scale_0.63047_0.63047.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="La prime Be home sera de 131 euros pour 2020 "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    Bruxelles
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>La prime Be home sera de 131 euros pour 2020 </h2>
                
                <div class="article-teaser__intro">Le parlement bruxellois réuni vendredi pour la première fois intégralement en séance plénière par videoconférence a (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20200424_01469615/la-prime-be-home-aux-proprietaires-occupant-leur-logement-sera-de-131-euros-pour-2020">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200424_01469615/la-prime-be-home-aux-proprietaires-occupant-leur-logement-sera-de-131-euros-pour-2020">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="La prime Be home sera de 131 euros pour 2020 "
        data-url="https://www.lavenir.net/cnt/dmf20200424_01469615/la-prime-be-home-aux-proprietaires-occupant-leur-logement-sera-de-131-euros-pour-2020">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200424_01469615/la-prime-be-home-aux-proprietaires-occupant-leur-logement-sera-de-131-euros-pour-2020">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Des plantes   anti-pucerons " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200416_01467214/des-plantes-anti-pucerons">
    <a href="https://www.lavenir.net/cnt/dmf20200416_01467214/des-plantes-anti-pucerons">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/04/16/bde4331a-78b0-11ea-a5ec-daefdebc1b84_scale_0.4972656_0.4972656_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Des plantes   anti-pucerons "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Jardin
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Des plantes   anti-pucerons </h2>
                
                <div class="article-teaser__intro">Le principe des cultures associées est un moyen efficace pour limiter contre les invasions de ces néfastes insectes (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200416_01467214/des-plantes-anti-pucerons">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Des plantes   anti-pucerons "
        data-url="https://www.lavenir.net/cnt/dmf20200416_01467214/des-plantes-anti-pucerons">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200416_01467214/des-plantes-anti-pucerons">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Le l&#233;gume de saison   L’&#233;pinard d’&#233;t&#233; " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200416_01467218/le-legume-de-saison-l-epinard-d-ete">
    <a href="https://www.lavenir.net/cnt/dmf20200416_01467218/le-legume-de-saison-l-epinard-d-ete">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/04/16/a89c57d8-78ad-11ea-a5ec-daefdebc1b84_translate_-16.01219_0_scale_0.3202437_0.3202437_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Le légume de saison   L’épinard d’été "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Jardin
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Le légume de saison   L’épinard d’été </h2>
                
                <div class="article-teaser__intro">L’épinard de Nouvelle-Zélande ou épinard d’été est une petite merveille gustative boudée par les jardiniers… Dommage (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200416_01467218/le-legume-de-saison-l-epinard-d-ete">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Le légume de saison   L’épinard d’été "
        data-url="https://www.lavenir.net/cnt/dmf20200416_01467218/le-legume-de-saison-l-epinard-d-ete">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200416_01467218/le-legume-de-saison-l-epinard-d-ete">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="LA QUESTION DU LECTEUR" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200416_01467217/la-question-du-lecteur">
    <a href="https://www.lavenir.net/cnt/dmf20200416_01467217/la-question-du-lecteur">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/04/16/6cd053be-78b0-11ea-a5ec-daefdebc1b84_translate_-115.2211_-4.940721_scale_0.3982047_0.3982047_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="LA QUESTION DU LECTEUR"
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Jardin
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>LA QUESTION DU LECTEUR</h2>
                
                <div class="article-teaser__intro">Les graines en ruban permettent un semis rapide au potager, rapide et régulier puisque les graines sont disposées sur (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200416_01467217/la-question-du-lecteur">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="LA QUESTION DU LECTEUR"
        data-url="https://www.lavenir.net/cnt/dmf20200416_01467217/la-question-du-lecteur">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200416_01467217/la-question-du-lecteur">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Coronavirus: le secteur des piscines s’attend &#224; une explosion des commandes" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200421_01468640/coronavirus-le-secteur-des-piscines-s-attend-a-une-explosion-des-commandes-en-2020">
    <a href="https://www.lavenir.net/cnt/dmf20200421_01468640/coronavirus-le-secteur-des-piscines-s-attend-a-une-explosion-des-commandes-en-2020">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/04/21/04a442be-83e1-11ea-8ded-382c30eecadb_web-teaser-rectangle__scale_0.0995139_0.0995139.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Coronavirus: le secteur des piscines s’attend à une explosion des commandes"
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    BELGIQUE
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Coronavirus: le secteur des piscines s’attend à une explosion des commandes</h2>
                
                <div class="article-teaser__intro">Au cours des 3 premiers mois et demi de l’année, les constructeurs de piscines ont enregistré une hausse de 21% de (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200421_01468640/coronavirus-le-secteur-des-piscines-s-attend-a-une-explosion-des-commandes-en-2020">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Coronavirus: le secteur des piscines s’attend à une explosion des commandes"
        data-url="https://www.lavenir.net/cnt/dmf20200421_01468640/coronavirus-le-secteur-des-piscines-s-attend-a-une-explosion-des-commandes-en-2020">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200421_01468640/coronavirus-le-secteur-des-piscines-s-attend-a-une-explosion-des-commandes-en-2020">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Le retour en force des potagers " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200417_01467663/le-retour-en-force-des-potagers">
    <a href="https://www.lavenir.net/cnt/dmf20200417_01467663/le-retour-en-force-des-potagers">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/04/17/f25c2824-807a-11ea-9a25-1088d4596e2c_original.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Le retour en force des potagers "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--sport">
                    Sport
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Le retour en force des potagers </h2>
                
                <div class="article-teaser__intro">La réouverture des jardineries va donner un coup de pouce à tous les agriculteurs ou maraîchers en herbe. La période (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200417_01467663/le-retour-en-force-des-potagers">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Le retour en force des potagers "
        data-url="https://www.lavenir.net/cnt/dmf20200417_01467663/le-retour-en-force-des-potagers">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200417_01467663/le-retour-en-force-des-potagers">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--noimage article-teaser--label--sport  article-teaser--square "
    data-vr-contentbox="ENGRAIS MAISON ET FLEURS MELLIF&#200;RES" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200417_01467662/engrais-maison-et-fleurs-melliferes">
    <a href="https://www.lavenir.net/cnt/dmf20200417_01467662/engrais-maison-et-fleurs-melliferes">
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--sport">
                    Sport
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>ENGRAIS MAISON ET FLEURS MELLIFÈRES</h2>
                
                <div class="article-teaser__intro">Le purin d’orties, un engrais naturel riche en azote, se fabrique très facilement. Récolter 1 kg d’orties, hachez-les (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200417_01467662/engrais-maison-et-fleurs-melliferes">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="ENGRAIS MAISON ET FLEURS MELLIFÈRES"
        data-url="https://www.lavenir.net/cnt/dmf20200417_01467662/engrais-maison-et-fleurs-melliferes">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200417_01467662/engrais-maison-et-fleurs-melliferes">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="LA QUESTION DU LECTEUR" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200409_01465427/la-question-du-lecteur">
    <a href="https://www.lavenir.net/cnt/dmf20200409_01465427/la-question-du-lecteur">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/04/09/40aad73e-74b2-11ea-9d9c-ac02877889b0_translate_0_-28.49992_scale_0.1886682_0.1886682_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="LA QUESTION DU LECTEUR"
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Jardin
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>LA QUESTION DU LECTEUR</h2>
                
                <div class="article-teaser__intro">Voilà une question qui revient souvent au courrier. On attribue généralement la prolifération de la mousse dans la (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200409_01465427/la-question-du-lecteur">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="LA QUESTION DU LECTEUR"
        data-url="https://www.lavenir.net/cnt/dmf20200409_01465427/la-question-du-lecteur">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200409_01465427/la-question-du-lecteur">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Le l&#233;gume de saison   Le pourpier " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200409_01465426/le-legume-de-saison-le-pourpier">
    <a href="https://www.lavenir.net/cnt/dmf20200409_01465426/le-legume-de-saison-le-pourpier">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/04/09/99275c00-73fb-11ea-b6e7-55dc8779e8c1_scale_0.3828849_0.3828849_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Le légume de saison   Le pourpier "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Jardin
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Le légume de saison   Le pourpier </h2>
                
                <div class="article-teaser__intro">Le pourpier maraîcher, Portulaca oleracea, provient probablement de l’Inde et de l’Himalaya occidental. Au fil du (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200409_01465426/le-legume-de-saison-le-pourpier">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Le légume de saison   Le pourpier "
        data-url="https://www.lavenir.net/cnt/dmf20200409_01465426/le-legume-de-saison-le-pourpier">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200409_01465426/le-legume-de-saison-le-pourpier">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Il est beau   mon cor&#234;te " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200409_01465424/il-est-beau-mon-corete">
    <a href="https://www.lavenir.net/cnt/dmf20200409_01465424/il-est-beau-mon-corete">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/04/09/10dc6734-73f9-11ea-b6e7-55dc8779e8c1_scale_0.5772339_0.5772339_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Il est beau   mon corête "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Jardin
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Il est beau   mon corête </h2>
                
                <div class="article-teaser__intro">Cet arbuste est progressivement tombé dans l’oubli. ll mériterait de retrouver une place de choix au jardin…</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200409_01465424/il-est-beau-mon-corete">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Il est beau   mon corête "
        data-url="https://www.lavenir.net/cnt/dmf20200409_01465424/il-est-beau-mon-corete">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200409_01465424/il-est-beau-mon-corete">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--noimage article-teaser--label--opinions  article-teaser--square "
    data-vr-contentbox="Les agences immobili&#232;res souffrent, mais se rebellent" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200414_01466561/les-agences-immobilieres-souffrent-mais-se-rebellent">
    <a href="https://www.lavenir.net/cnt/dmf20200414_01466561/les-agences-immobilieres-souffrent-mais-se-rebellent">
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--opinions">
                    Société
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Les agences immobilières souffrent, mais se rebellent</h2>
                
                <div class="article-teaser__intro">Le coronavirus laissera des traces, y compris sur la survie des agences immobilières elles-mêmes.  «Certaines n (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20200414_01466561/les-agences-immobilieres-souffrent-mais-se-rebellent">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200414_01466561/les-agences-immobilieres-souffrent-mais-se-rebellent">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Les agences immobilières souffrent, mais se rebellent"
        data-url="https://www.lavenir.net/cnt/dmf20200414_01466561/les-agences-immobilieres-souffrent-mais-se-rebellent">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200414_01466561/les-agences-immobilieres-souffrent-mais-se-rebellent">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Coronavirus: le prix des maisons risque de baisser" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200414_01466559/le-prix-des-maisons-risque-de-baisser">
    <a href="https://www.lavenir.net/cnt/dmf20200414_01466559/le-prix-des-maisons-risque-de-baisser">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/04/14/b6e3cd5e-7e56-11ea-bce9-9520be99696b_web-teaser-rectangle_.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Coronavirus: le prix des maisons risque de baisser"
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--opinions">
                    IMMOBILIER
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Coronavirus: le prix des maisons risque de baisser</h2>
                
                <div class="article-teaser__intro">Le marché immobilier est à l’arrêt.  Patientez si vous envisagez d’acheter ou de vendre un bien. Mais profitez (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20200414_01466559/le-prix-des-maisons-risque-de-baisser">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200414_01466559/le-prix-des-maisons-risque-de-baisser">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Coronavirus: le prix des maisons risque de baisser"
        data-url="https://www.lavenir.net/cnt/dmf20200414_01466559/le-prix-des-maisons-risque-de-baisser">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200414_01466559/le-prix-des-maisons-risque-de-baisser">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="L’immobilier accusera une baisse des prix de 2% en 2020, selon ING " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200414_01466473/l-immobilier-accusera-une-baisse-des-prix-de-2pct-en-2020-selon-ing">
    <a href="https://www.lavenir.net/cnt/dmf20200414_01466473/l-immobilier-accusera-une-baisse-des-prix-de-2pct-en-2020-selon-ing">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/04/14/6e746b96-7e10-11ea-b01d-a2dee7e4063b_web-teaser-rectangle__scale_0.1057065_0.1057065.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="L’immobilier accusera une baisse des prix de 2% en 2020, selon ING "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    CORONAVIRUS
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>L’immobilier accusera une baisse des prix de 2% en 2020, selon ING </h2>
                
                <div class="article-teaser__intro">Le marché immobilier, également touché par la crise du coronavirus, verra le nombre de transactions baisser et (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200414_01466473/l-immobilier-accusera-une-baisse-des-prix-de-2pct-en-2020-selon-ing">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="L’immobilier accusera une baisse des prix de 2% en 2020, selon ING "
        data-url="https://www.lavenir.net/cnt/dmf20200414_01466473/l-immobilier-accusera-une-baisse-des-prix-de-2pct-en-2020-selon-ing">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200414_01466473/l-immobilier-accusera-une-baisse-des-prix-de-2pct-en-2020-selon-ing">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="CARTE | Pouvez-vous tondre la pelouse le dimanche ou ce lundi de P&#226;ques? " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200409_01465451/carte-pouvez-vous-tondre-la-pelouse-le-dimanche-ou-ce-lundi-de-paques">
    <a href="https://www.lavenir.net/cnt/dmf20200409_01465451/carte-pouvez-vous-tondre-la-pelouse-le-dimanche-ou-ce-lundi-de-paques">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/04/09/f2a36a9a-7a53-11ea-a703-6899cec3110d_web-teaser-rectangle__scale_0.092443_0.092443.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="CARTE | Pouvez-vous tondre la pelouse le dimanche ou ce lundi de Pâques? "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    BELGIQUE
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>CARTE | Pouvez-vous tondre la pelouse le dimanche ou ce lundi de Pâques? </h2>
                
                <div class="article-teaser__intro">Votre pelouse a bien poussé et il est temps de sortir la tondeuse? Ce week-end de 3 jours peut être le moment idéal. (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200409_01465451/carte-pouvez-vous-tondre-la-pelouse-le-dimanche-ou-ce-lundi-de-paques">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="CARTE | Pouvez-vous tondre la pelouse le dimanche ou ce lundi de Pâques? "
        data-url="https://www.lavenir.net/cnt/dmf20200409_01465451/carte-pouvez-vous-tondre-la-pelouse-le-dimanche-ou-ce-lundi-de-paques">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200409_01465451/carte-pouvez-vous-tondre-la-pelouse-le-dimanche-ou-ce-lundi-de-paques">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Premier recul des prix de l’immobilier depuis 1983, selon KBC " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200411_01466097/premier-recul-des-prix-de-l-immobilier-depuis-1983-selon-kbc">
    <a href="https://www.lavenir.net/cnt/dmf20200411_01466097/premier-recul-des-prix-de-l-immobilier-depuis-1983-selon-kbc">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/04/11/2070b78e-7bb7-11ea-bb7e-e3a1de725bdd_web-teaser-rectangle__scale_0.0889397_0.0889397.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Premier recul des prix de l’immobilier depuis 1983, selon KBC "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    CORONAVIRUS
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Premier recul des prix de l’immobilier depuis 1983, selon KBC </h2>
                
                <div class="article-teaser__intro">Les prix devraient reculer de 3% en 2020, soit la première dévaluation depuis 1983, selon les prévisions de KBC (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200411_01466097/premier-recul-des-prix-de-l-immobilier-depuis-1983-selon-kbc">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Premier recul des prix de l’immobilier depuis 1983, selon KBC "
        data-url="https://www.lavenir.net/cnt/dmf20200411_01466097/premier-recul-des-prix-de-l-immobilier-depuis-1983-selon-kbc">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200411_01466097/premier-recul-des-prix-de-l-immobilier-depuis-1983-selon-kbc">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
        </div>
    </div>
</div>
    </div>

        </div>
    
<!--[END-block-widget] 9c93787e-0404-4536-80b3-8c1cd4e11378 -->

</div>
<!-- end block 'article-promo-2' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-3' -->
<div data-mht-block="article-detail__article-left-3">

</div>
<!-- end block 'article-left-3' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-3' -->
<div data-mht-block="article-detail__article-right-3">

</div>
<!-- end block 'article-right-3' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                             </div>                        </div>                    </aside>                <!-- end zone article-detail --><!-- start zone article-footer -->                <div class="grid__col">                    <!-- start block 'article-page-footer' -->
<div data-mht-block="article-footer__article-page-footer">

</div>
<!-- end block 'article-page-footer' -->
                 </div>            </div>        </div>    </div><!-- end zone article-footer -->
                        </div>                        
                        
                        
<div id="ad_skyscraper" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper'); }</script>
</div>
<div id="ad_overlayer" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer'); }</script>
</div>
<div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
    <script>if (window.initAd) { initAd('floorad'); }</script>
</div>
<div id="ad_splash" class="ad ad--splash" data-ad="splash">
    <script>if (window.initAd) { initAd('splash'); }</script>
</div>
<div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
    <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
</div>
<div id="ad_outofpage" class="ad ad--outofpage" data-ad="outofpage">
    <script>if (window.initAd) { initAd('outofpage'); }</script>
</div>
                        
                    </div>
                </div>
            </div>
        </div>
    
    <div class="span-5 clear last">
        

<footer class="site-footer">
    <div class="site-container slab-beta">
        <div class="site-container__inner">
            

<div class="grid grid--inline grid--top">
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Qui sommes nous?
            </div>
            <ul>
                
                <li >
                    <a href="/extra/services/contact" target="_parent">
                        Nous contacter
                    </a>
                </li>
                
                <li >
                    <a href="/extra/emploi" target="_parent">
                        L'emploi aux Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/valeurs" target="_parent">
                        Nos médias et nos valeurs
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/historique" target="_parent">
                        Historique des Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="http://sponsoring.lavenir.net/" target="_parent">
                        Sponsoring
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/qsn/nethys" target="_parent">
                        Notre groupe : Nethys
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/divers" target="_parent">
                        Divers
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Lavenir.net
            </div>
            <ul>
                
                <li >
                    <a href="/extra/sitemap" target="_parent">
                        Plan du site
                    </a>
                </li>
                
                <li >
                    <a href="/cnt/archives" target="_parent">
                        Archives
                    </a>
                </li>
                
                <li >
                    <a href="https://www.laveniradvertising.net/" target="_parent">
                        Placer une annonce
                    </a>
                </li>
                
                <li >
                    <a href="/extra/nwl" target="_parent">
                        Newsletters : inscription
                    </a>
                </li>
                
                <li >
                    <a href="/extra/forum/reglement" target="_parent">
                        Règlement de nos forums
                    </a>
                </li>
                
                <li >
                    <a href="/extra/faq-acces-illimite" target="_parent">
                        Accès illimité à lavenir.net : aide
                    </a>
                </li>
                
                <li >
                    <a href="/extra/cdv" target="_parent">
                        Conditions générales de vente
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Vie privée
            </div>
            <ul>
                
                <li >
                    <a href="/vieprivee" target="_parent">
                        Notre politique de confidentialité
                    </a>
                </li>
                
                <li >
                    <a href="/cookies" target="_parent">
                        Cookies
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Proximag
            </div>
            <ul>
                
                <li >
                    <a href="/proximag" target="_parent">
                        Proximag en ligne
                    </a>
                </li>
                
                <li >
                    <a href="https://www.lavenir.net/extra/proximag-pasrecu" target="_parent">
                        Pas reçu le magazine ?
                    </a>
                </li>
                
                <li >
                    <a href="http://proximagservices.lavenir.net/Annoncer/Editie.aspx" target="_parent">
                        Placer une petite annonce
                    </a>
                </li>
                
                <li >
                    <a href="https://www.laveniradvertising.net/" target="_parent">
                        Placer une publicité
                    </a>
                </li>
                
                <li >
                    <a href="http://proximagservices.lavenir.net/VirtualPaper.aspx" target="_parent">
                        Lire en ligne
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
</div>

        </div>
    </div>
    <div class="site-container slab-gamma">
        <div class="site-container__inner">
            
<ul class="footer--partners">
    <li style="margin-left: 15px;">
        <a href="/proximag/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/passe-partout.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.immonot.be/Taker/BasicSearch.aspx" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/immonot.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.inmemoriam.be" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/inmemoriam.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.gopress.be/info/fr" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/gopress.png" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jfb.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jfb.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.saj.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/saj.png" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.ajp.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/agjpb.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="https://www.jobat.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jobat.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jep.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jep.png" alt="">
        </a>
    </li>
</ul>

        </div>
    </div>
    <div class="site-container">
        <div class="site-container__inner">
        <div id="geowidget"></div>
        
   </div>
    <div class="site-container">
        <div class="site-container__inner">
            <ul class="footer--privacy">
                <li>
                    <a href="http://www.cim.be/">
                        <img src="https://markup.lavenir.net/extra/static/images/footer/metriweb_84x23.png" alt="">
                    </a>
                </li>
                <li><a href="/extra/services/divers"><span style="color: #000000">Copyright & privacy</span></a></li>
            </ul>
        </div>
    </div>
</footer>
 
    </div>
    
    

<div class="cookie-advert is-hidden">
	<div class="cookie-advert__layer"></div>
	<div class="cookie-advert__inner">
		<button class="cookie-advert__button cookie-advert__button--close">X</button>
		<p class="cookie-advert__header">Lavenir.net veille sur vos données personnelles</p>
		<p class="cookie-advert__text">Lavenir.net accorde la plus haute importance aux données personnelles que vous lui avez confiées.
			<a class="cookie-advert__link" href="https://www.lavenir.net/vieprivee">Lire notre politique de confidentialité</a>
		</p>
		<p class="cookie-advert__text" >L'utilisation de cookies nous permet de personnaliser votre expérience sur notre site et d'analyser notre trafic. Nous
			partageons des informations sur l'utilisation de notre site avec de partenaires de médias sociaux, de publicité et d'analyse.
			<a class="cookie-advert__link" href="https://www.lavenir.net/cookies">En savoir plus sur l'utilisation des cookies</a>.
			<button class="cookie-advert__button cookie-advert__button--accept">J’accepte</button>
	</div>
</div>
  

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->

    
            <script src="https://markup.lavenir.net/extra/assets/data/data.min.js?v=20200428T084050" defer crossorigin="anonymous"></script>
    

    <script src="https://markup.lavenir.net/extra/assets/js/foot-2016.js?v=20200428T084050" async></script>

    <!-- AntiAdBlock service down -->
</body>
</html>
