

<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 7]><html class="ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="m_no-js openam temp_sportMappingViaDb https_isSiteHttpsEnabled enableAntiAdBlock temp_enableAddressServiceApi enableSocialCountersInOutput temp_useAMConfiguration temp_stickyAds_leaderboard flooz2 enableThirdPartySocialShareService paywall_lavenir_usePooolPaywall temp_useNearLiveVideoService ads-new-system" dir="ltr" lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta property="fb:app_id" content="156384194434983" />
    <meta property="fb:admins" content="1031588996" />
    <meta property="fb:admins" content="100006909940815" />
    <meta property="fb:pages" content="120603891305626">
    <meta name="application-name" content="lavenir.net" />
    <meta name="msapplication-tooltip" content="lavenir.net" />
    <meta name="msapplication-navbutton-color" content="#006f3a" />
    <meta name="msapplication-task" content="name=Actu; action-uri=/?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=static; icon-uri=https://avefront.akamaized.net/extra/static/ico/actu.ico" />
    <meta name="msapplication-task" content="name=Sport; action-uri=/sports?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/sport.ico" />
    <meta name="msapplication-task" content="name=Région; action-uri=/region?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/region.ico" />
    <meta name="msapplication-task" content="name=Buzz; action-uri=/buzz?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/buzz.ico" />
    <meta name="msapplication-task" content="name=Culture; action-uri=/culture?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/culture.ico" />
    <meta name="google-site-verification" content="5Tjih3sY38FAMEM-Gp3pJyqUY9OY5noVdprJVG6bRpk" />
    <meta name="google-site-verification" content="TsXsIsyMie_Qu585CJIWUvAM9OtRf4sKZssLhYMWMiU" />
    
    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">

    
      <title>Myriam Leroy donne une voix aux enfants de donneurs   (Bruxelles) </title>
    
        <link rel="canonical" href="https://www.lavenir.net/cnt/dmf20200303_01451774/myriam-leroy-donne-une-voix-aux-enfants-de-donneurs" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.lavenir.net/cnt/dmf20200303_01451774/myriam-leroy-donne-une-voix-aux-enfants-de-donneurs" />
        <link rel="alternate" media="handheld" href="https://m.lavenir.net/cnt/dmf20200303_01451774/myriam-leroy-donne-une-voix-aux-enfants-de-donneurs" />
    <meta name="description" content="&#171;ADN&#187;, la nouvelle pi&#232;ce &#233;crite par Myriam Leroy parle de filiation par le biais des enfants issus de procr&#233;ation m&#233;dicalement assist&#233;e (PMA)." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="&#171;ADN&#187;, la nouvelle pi&#232;ce &#233;crite par Myriam Leroy parle de filiation par le biais des enfants issus de procr&#233;ation m&#233;dicalement assist&#233;e (PMA)." />    
    <meta name="twitter:image" content="https://static.lavenir.net/assets/images_upload/actu24/2020/03/03/e7d19214-5d6f-11ea-a508-a745cbb53c13_web__scale_0.3151709_0.315171.jpg?height=314&width=600&mode=crop&watermark=ave-overlay&watermark=ave-overlay" />    
    <meta name="twitter:site" content="@lavenir_net" />    
    <meta name="twitter:title" content="Myriam Leroy donne une voix aux enfants de donneurs  " />    
    <meta property="article:modified_time" content="2020-03-03T17:03:12.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/lavenir.net" />    
    <meta property="article:section" content="Bruxelles" />    
    <meta property="og:description" content="&#171;ADN&#187;, la nouvelle pi&#232;ce &#233;crite par Myriam Leroy parle de filiation par le biais des enfants issus de procr&#233;ation m&#233;dicalement assist&#233;e (PMA)." />    
    <meta property="og:image" content="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/03/03/e7d19214-5d6f-11ea-a508-a745cbb53c13_web__scale_0.3151709_0.315171.jpg" />    
    <meta property="og:locale" content="fr_FR" />    
    <meta property="og:title" content="Myriam Leroy donne une voix aux enfants de donneurs  " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.lavenir.net/cnt/dmf20200303_01451774/myriam-leroy-donne-une-voix-aux-enfants-de-donneurs" />    
    

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.lavenir.net",interactiefPrefix:"http",websitefolder:"/",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",gdprServiceUrl:"/api/gdpr/",access_loginshown:true,article_author:"Interview : Élise LENAERTS",article_bodycharcount:2586,article_cimpage:"zucq.s9g9z1wlmewgk8mviatxmefj8cjk3edoxydbpj.m7unknown/unknown",article_cimpage_free:"unknown/unknown",article_cityname:"THÉÂTRE",article_contenttype:"photoset5K",article_dossier:[],article_id:"dmf20200303_01451774",article_introcharcount:177,article_sectionid:"254e06b4-5b0c-4cdf-b2bb-384f6c5c888c",article_section:"bruxelles",article_paper:64,article_publicationdate:"20200303",article_publicationtime:"18:03",article_ispluslayout:true,article_source:"L\u0027Avenir",article_sourceoforigin:"42d6ddb3-932d-4280-b9f5-8e44c3ec6913",article_title:"Myriam Leroy donne une voix aux enfants de donneurs  ",article_type:"flash",article_externalid:"6c0edea2-5d47-11ea-bf53-4b31d22c7744",article_updatecountersurl:"https://www.lavenir.net/api/article/updatecounters?articleid=dmf20200303_01451774&papercode=actu24",page_mainsection:"5a5bc56f-c602-4b96-a0b7-2425f85c2fb4",page_mainsectionname:"ave",page_mainsubsection:"99522e75-c270-46bf-8ac4-eede27b3d29a",page_mainsubsectionname:"regions",page_section:"254e06b4-5b0c-4cdf-b2bb-384f6c5c888c",page_sectionname:"bruxelles",page_adv_sectiontree:"LAVENIR/web/regions/bruxelles",page_type:"detail",page_secure:true,page_metered:false,page_zipcode:"1000",page_cityname:"Bruxelles",page_papercode:64,page_facebookpageurl:"http://www.facebook.com/pages/BRUXELLES-Toute-lactu/258793477536786",page_sectiontrees:"ave/regions/bruxelles/bruxelles|ave/regions/bruxelles/le-fil-dactu|ave/culture/spectacles|ave/regions/bruxelles|ave/toute-lactualite-en-direct/belgique-et-monde|ave/actuhp|ave/a-ne-pas-manquer|ave/culture|ave/regions/regions-hp|ave/actuhp/homepage/lactu-en-direct",cdn_markup:"markup.lavenir.net",cdn_markupVersion:"20200302T075315",cdn_static:"static.lavenir.net",features:["openam","temp_sportMappingViaDb","https_isSiteHttpsEnabled","enableAntiAdBlock","temp_enableAddressServiceApi","enableSocialCountersInOutput","temp_useAMConfiguration","temp_stickyAds_leaderboard","flooz2","enableThirdPartySocialShareService","paywall_lavenir_usePooolPaywall","temp_useNearLiveVideoService"],article_has_inline_media:false,urlscheme:"https",page_features:[],environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'zUCQ.S9G9z1wLmeWgk8MVIaTXmEFJ8cjk3EdoXydBPj.M7', pp_gemius_extraparameters = ['lan=FR', 'key=', 'subs=/ave/regions/bruxelles/bruxelles', 'free="unknown/unknown"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[728,90],[840,150],[840,250],[970,250]],'wallpaper':[[1,1]],'skyscraper':[[120,600],[160,600]],'overlayer':[[640,480]],'square':[[239,239],'fluid'],'rectangle':[[300,250],[300,600]],'advertorialpave':[[300,100]],'outofpage':[[1,1]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1ODMyNTQxMzMsImV4cCI6MTU4MzI2MTMzMywiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.H8SGcSQfJYAd30RVl72tZdqBD3Ckl6Z-LrfkYsjqu-L3jeRA8FJDCvYvfZHV1oACmHz8xidJYOWXXHdFN-amoMZlvpWkprjcuvZlsS8mst-okAyBqXHKe4SrX45d8v6vrvlyeMWX7o2s8DkqxojqWJdCiDljGjgNK-T6gTl4B8snnrxLQFmLZTOWENDFEgSUa4G8xJT-kSFRy7J63_hbX3_TpxiF17cfG_UgfCabqQJAECbsVYfW7qrJLmmsWute0iDYrlGcm_PZK8elkjn7eqY_tfRzLmbrCigGLUWxqF2fCstimtdAQWT7JO3DehkR9U64YkSzrjPEE1xpISa4CA";


    </script>
    <script>
        var require = { urlArgs: 'v=20200302T075315' };
    </script>
    <script src="https://markup.lavenir.net/extra/assets/js/head.js?v=20200302T075315"
        data-pagetype="detail" data-section="254e06b4-5b0c-4cdf-b2bb-384f6c5c888c" data-mainsection="5a5bc56f-c602-4b96-a0b7-2425f85c2fb4"
        data-mainsubsection="99522e75-c270-46bf-8ac4-eede27b3d29a" data-maintag="" data-arttype="flash"
        crossorigin="anonymous">
    </script>
    <script src="https://markup.lavenir.net/extra/assets/js/vendors.js?v=20200302T075315" defer crossorigin="anonymous"></script>

    <!--[if lte IE 8]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/sprite_ie.css" media="screen, projection" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/grid_ie.css" media="screen, projection" /><![endif]-->
    <link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/site-2016.css?v=20200302T075315" />
    
    

    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    

    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lavenir.net/cnt/dmf20200303_01451774/myriam-leroy-donne-une-voix-aux-enfants-de-donneurs"
      },
      "headline": "Myriam Leroy donne une voix aux enfants de donneurs  ",
      
        "image": ["https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/03/03/e7d19214-5d6f-11ea-a508-a745cbb53c13_web__scale_0.3151709_0.315171.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/03/03/e7d19214-5d6f-11ea-a508-a745cbb53c13_web__scale_0.3151709_0.315171.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/03/03/e7d19214-5d6f-11ea-a508-a745cbb53c13_web__scale_0.3151709_0.315171.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-03-03T18:03:12+01:00",
      "dateModified": "2020-03-03T18:03:12+01:00",
      "author": {
        "@type": "Person",
        "name": "Interview : Élise LENAERTS"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Lavenir.net",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.lavenir.net/extra/assets/img/ave_logo_large.png"
        }
      },
        "description": "«ADN», la nouvelle pièce écrite par Myriam Leroy parle de filiation par le biais des enfants issus de procréation médicalement assistée (PMA)."
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.lavenir.net"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Régions",
                "item": "https://www.lavenir.net/regions"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Bruxelles",
                "item": "https://www.lavenir.net/regions/bruxelles"
            }, 
            {
                "@type": "ListItem",
                "position": 3,
                "name": "Bruxelles",
                "item": "https://www.lavenir.net/regions/bruxelles/bruxelles"
            }
       ]
    }
    </script>

    
</head>
<body  
    class="" >
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div id="fb-root">
    </div>

        <div class="wrapper">
            


<header class="site-header  has-tertiary-navigation " role="banner">
    <!-- The Main Menu -->
    <div class="primary-nav">
        <div class="site-container slab-beta">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <ul class="site-social">
                                <li>
                                    <span>suivez-nous</span>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--facebook" href="https://www.facebook.com/lavenir.net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-facebook" role="presentation">
                                            <use xlink:href="#icon-social-facebook"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--twitter" href="https://twitter.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-twitter" role="presentation">
                                            <use xlink:href="#icon-social-twitter"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--instagram" href="https://www.instagram.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-instagram" role="presentation">
                                            <use xlink:href="#icon-social-instagram"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                            </ul>
                        </div>
                    </div>
                    <div class="grid__item size-2-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <nav class="site-supnav" role="navigation">
                                <a class="dropdown__toggle" href="#" data-toggle="dropdown" data-target="#supnav">Autres +</a>
                                <ul class="site-supnav__list dropdown__list is-offscreen" id="supnav">
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/deuzio/habitat" target="_parent" class="">
                                            Habitat
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/societe/emploi" target="_parent" class="MenuItemExtLink">
                                            Emploi
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.inmemoriam.be/fr/?utm_source=lavenir&utm_campaign=crosspromo&utm_medium=link&utm_content=nav" target="_parent" class="MenuItemExtLink">
                                            Nécrologies
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/extra/trafic" target="_parent" class="MenuItemExtLink">
                                            Mobilité
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/jde" target="_parent" class="MenuItemExtLink">
                                            LE JDE
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="site-container slab-alpha">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <a class="site-logo" href="/">
                                <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_large.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/static/img/ave_logo_large.png'; this.onerror=null;">
                            </a>
                        </div>
                    </div>
                    <div class="grid__item size-5-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <div id="mainmenu">
                                <div class="plain">
                                    <nav class="site-nav">
	                                <ul>
		                                <li class="site-nav__newsletter">
			                                <a href="/extra/nwl">
				                                <i class="icons icon-newsletter"></i>
				                                <span class="site-nav__text">
					                                newsletter
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__newspaper">
			                                <a href="/extra/numerique/pc-2015">
				                                <i class="icons icon-paper"></i>
				                                <span class="site-nav__text">
					                                journal
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__account">
			                                <a href="">
				                                <i class="icons icon-user"></i>
				                                <span class="site-nav__text">
					                                mon compte
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__abonnement">
			                                <a class="is-active" href="/extra/sabonner?token=ABOPAGE17_Standard">
				                                <i class="icons icon-abonne"></i>
				                                <span class="site-nav__text">
					                                s'abonner
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__search">
			                                <a data-toggle="toggle" data-target="#site-search" href="#">
				                                <i class="icons icon-search"></i>
			                                </a>
		                                </li>
	                                </ul>
                                </nav>
                                </div>
                           </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="search">Trouver un article</label>
                                <input class="form__input text" id="search" name="search" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text" id="regio-search" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="site-container slab-gamma">
            <div class="site-container__inner">
                <nav class="site-subnav" role="navigation">
                    <ul class="site-subnav__list">
                        
                        <li class="theme-actu h-actu">
                            <a href="/extra/actualite" target="_parent">
                            Actu
                            </a>
                        </li>
                        
                        <li class="theme-regions h-regions current">
                            <a href="/regions" target="_parent">
                            Régions
                            </a>
                        </li>
                        
                        <li class="theme-buzz h-buzz">
                            <a href="https://www.lavenir.net/extra/Elections-2019" target="_parent">
                            POLITIQUE
                            </a>
                        </li>
                        
                        <li class="theme-sport h-sport">
                            <a href="/sports" target="_parent">
                            Sport
                            </a>
                        </li>
                        
                        <li class="theme-deuzio h-deuzio">
                            <a href="/deuzio" target="_parent">
                            Deuzio
                            </a>
                        </li>
                        
                        <li class="theme-tele h-culture">
                            <a href="/culture" target="_parent">
                            Culture
                            </a>
                        </li>
                        
                        <li class="theme-opinion h-opinion">
                            <a href="/opinions" target="_parent">
                            Opinions
                            </a>
                        </li>
                        
                        <li class="theme-proximag h-proximag">
                            <a href="/proximag" target="_parent">
                            Proximag
                            </a>
                        </li>
                        
                    </ul>
                    <ul class="site-subnav__list">
                        
                        <li class="theme-boutique">
                            <a href="https://meteo.lavenir.net/" target="_parent">
                                Météo
                            </a>
                        </li>
                        
                        <li class="theme-abonnes">
                            <a href="https://espaceabonnes.lavenir.net/" target="_parent">
                                abonnés
                            </a>
                        </li>
                        
                        <li class="theme-concours">
                            <a href="/extra/animation" target="_parent">
                                concours
                            </a>
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
        <div class="site-container">
            <div class="site-container__inner">
                <nav class="regio-subnav">
                    <ul>
                        
                        <li>
                            <a class="is-active" href="/regions/bruxelles/filactu" target="_parent">
                            BXL
                            </a>
                            
                            
                            <ul class="tertiary-navigation">
                                
                                    <li><a class="" href="/regions/bruxelles/filactu" target="_parent">
                                    ACTU
                                    </a></li>
                                
                                    <li><a class="" href="/regions/bruxelles/sports" target="_parent">
                                    SPORTS
                                    </a></li>
                                
                            </ul>   
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/brabantwallon/filactu" target="_parent">
                            Brab. Wallon
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/namur/filactu" target="_parent">
                            Namur
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/liege/filactu" target="_parent">
                            Liège
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/charleroi/filactu" target="_parent">
                            Charleroi
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/basse-sambre/filactu" target="_parent">
                            Basse-Sambre
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/sambre-meuse/filactu" target="_parent">
                            Sambre&Meuse
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/verviers/filactu" target="_parent">
                            Verviers
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/wallonie-picarde/filactu" target="_parent">
                            Wall. Picarde
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/mons-centre/filactu" target="_parent">
                            Mons&Centre
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/huy-waremme/filactu" target="_parent">
                            Huy-Waremme
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/luxembourg/filactu" target="_parent">
                            Luxembourg
                            </a>
                            
                            
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <!-- The Mini Menu -->
    <div class="site-mini-nav" style="display: none">
        <div class="site-container">
            <div class="site-container__inner">
                <div class="site-mini-logo">
                    <a class="site-logo" href="/" rel="nofollow">
                        <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_mini.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/assets/img/ave_logo_mini.png'; this.onerror=null;">
                    </a>
                </div>
                <div class="grid grid--no-space">
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="site-subnav">
                                <ul class="site-subnav__list">
                                    
                                    <li class="theme-actu h-actu">
                                        <a href="/extra/actualite" rel="nofollow" target="_parent">
                                            Actu
                                        </a>
                                    </li>
                                    
                                    <li class="theme-regions h-regions current">
                                        <a href="/regions" rel="nofollow" target="_parent">
                                            Régions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-buzz h-buzz">
                                        <a href="https://www.lavenir.net/extra/Elections-2019" rel="nofollow" target="_parent">
                                            POLITIQUE
                                        </a>
                                    </li>
                                    
                                    <li class="theme-sport h-sport">
                                        <a href="/sports" rel="nofollow" target="_parent">
                                            Sport
                                        </a>
                                    </li>
                                    
                                    <li class="theme-deuzio h-deuzio">
                                        <a href="/deuzio" rel="nofollow" target="_parent">
                                            Deuzio
                                        </a>
                                    </li>
                                    
                                    <li class="theme-tele h-culture">
                                        <a href="/culture" rel="nofollow" target="_parent">
                                            Culture
                                        </a>
                                    </li>
                                    
                                    <li class="theme-opinion h-opinion">
                                        <a href="/opinions" rel="nofollow" target="_parent">
                                            Opinions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-proximag h-proximag">
                                        <a href="/proximag" rel="nofollow" target="_parent">
                                            Proximag
                                        </a>
                                    </li>
                                    
                                    <li class="site-subnav__toggle">
                                        <a class="dropdown__toggle" href="#" rel="nofollow" data-toggle="dropdown" data-target="#subnav">Plus +
                                        </a>
                                        <ul class="dropdown__list is-offscreen" id="subnav">
                                            
                                            <li class="theme-boutique">
                                                <a href="https://meteo.lavenir.net/" rel="nofollow" target="_parent">
                                                    Météo
                                                </a>
                                            </li>
                                            
                                            <li class="theme-abonnes">
                                                <a href="https://espaceabonnes.lavenir.net/" rel="nofollow" target="_parent">
                                                    abonnés
                                                </a>
                                            </li>
                                            
                                            <li class="theme-concours">
                                                <a href="/extra/animation" rel="nofollow" target="_parent">
                                                    concours
                                                </a>
                                            </li>
                                                                                        
                                        </ul>
                                    </li>
                                </ul>
                            </nav>
                            <div id="mainmenumini">
                                <div class="plain">
                                    <nav class="site-nav">
                                    <ul>
                                        <li class="site-nav__newsletter">
                                            <a href="/extra/nwl-new" rel="nofollow">
                                                <i class="icons icon-newsletter"></i>
                                                <span class="site-nav__text">newsletter
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__newspaper">
                                            <a href="/extra/numerique/pc-new" rel="nofollow">
                                                <i class="icons icon-paper"></i>
                                                <span class="site-nav__text">journal
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__account">
                                            <a  href="" rel="nofollow">
                                                <i class="icons icon-user"></i>
                                                <span class="site-nav__text">mon compte
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__abonnement">
                                            <a class="" href="/extra/sabonner?token=ABOPAGE17_Standard" rel="nofollow">
                                                <i class="icons icon-abonne"></i>
                                                <span class="site-nav__text">abonnement
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__search">
                                            <a data-toggle="toggle" data-target="#mini-site-search" href="#" rel="nofollow">
                                                <i class="icons icon-search"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </nav>	
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="regio-subnav">
                                <ul>
                                    
                                    <li>
                                        <a class="is-active" href="/regions/bruxelles/filactu" rel="nofollow" target="_parent">
                                            BXL
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/brabantwallon/filactu" rel="nofollow" target="_parent">
                                            Brab. Wallon
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/namur/filactu" rel="nofollow" target="_parent">
                                            Namur
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/liege/filactu" rel="nofollow" target="_parent">
                                            Liège
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/charleroi/filactu" rel="nofollow" target="_parent">
                                            Charleroi
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/basse-sambre/filactu" rel="nofollow" target="_parent">
                                            Basse-Sambre
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/sambre-meuse/filactu" rel="nofollow" target="_parent">
                                            Sambre&Meuse
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/verviers/filactu" rel="nofollow" target="_parent">
                                            Verviers
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/wallonie-picarde/filactu" rel="nofollow" target="_parent">
                                            Wall. Picarde
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/mons-centre/filactu" rel="nofollow" target="_parent">
                                            Mons&Centre
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/huy-waremme/filactu" rel="nofollow" target="_parent">
                                            Huy-Waremme
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/luxembourg/filactu" rel="nofollow" target="_parent">
                                            Luxembourg
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="mini-site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="minisearch">Trouver un article</label>
                                <input class="form__input text" id="minisearch" name="minisearch" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--regio-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text ac_input" id="miniregions" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
            <div class="sky-wrapper">
                <div class="site-container">
                    <div class="site-container__inner">
                        
                        
                        <div class="ad-group">
                            
<div id="ad_leaderboard" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard'); }</script>
</div>
<div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
    <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
</div>
<div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard">
    <script>if (window.initAd) { initAd('tvleaderboard'); }</script>
</div>
                        </div>
                                                
                        <div id="content" class="span-5 clearfix last">
                               
    
<!-- MntPageId: 18fd1f83-9bba-413a-8dcd-a45000955358 -->
<!-- MntPageTemplateInstanceId: 83999bc2-2f57-420a-8f37-a45000955338 -->
<!-- PublishedPageId: 3a1bf663-2ad6-4770-9310-5986508418a1 -->
<!-- start zone article-header --><div class="row">    <div class="grid">        <div class="grid__col">                    <!-- start block 'article-page-header' -->
<div data-mht-block="article-header__article-page-header">

</div>
<!-- end block 'article-page-header' -->
                     <!-- start block 'article-page-header-abonnes' -->
<div data-mht-block="article-header__article-page-header-abonnes">

</div>
<!-- end block 'article-page-header-abonnes' -->
                     <!-- start block 'article-page-header-abonnes-offert' -->
<div data-mht-block="article-header__article-page-header-abonnes-offert">

</div>
<!-- end block 'article-page-header-abonnes-offert' -->
                 <!-- end zone article-header --><!-- start zone article-detail -->                    <article class="article">                            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  edbbd8d1-7648-4730-a1ec-e5efd2724ebf -->
    

        <div data-mht-widget="pacoarticletitle">        
    

<div class="article-offer">
    <span class="article-offer__text">article abonné offert</span>
</div>
<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        


<ul class="article__share list-unstyled margin-bn">
    
        <li class="facebook margin-bs">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20200303_01451774/myriam-leroy-donne-une-voix-aux-enfants-de-donneurs">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-bs">
             

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20200303_01451774/myriam-leroy-donne-une-voix-aux-enfants-de-donneurs">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-bs">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20200303_01451774/myriam-leroy-donne-une-voix-aux-enfants-de-donneurs" data-via="lavenir_net" data-tweettext="Myriam Leroy donne une voix aux enfants de donneurs  ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-bs">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20200303_01451774/myriam-leroy-donne-une-voix-aux-enfants-de-donneurs">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20200303_01451774&referer=%2fcnt%2fdmf20200303_01451774" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20200303_01451774" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
    </div>
</div>
<header class="article__header">
    
        <p class="article__subtitle">THÉÂTRE</p>
    
    <h1 class="article__title">Myriam Leroy donne une voix aux enfants de donneurs  </h1>
</header>

        </div>
    
<!--[END-block-widget] edbbd8d1-7648-4730-a1ec-e5efd2724ebf -->

    <!--[START-block-widget]  2f00e009-be71-4940-afc9-005402ce0c66 -->
    
    <div class="article__meta">
        <p class="article__byline">
               
                           <a href="https://www.lavenir.net" role="link">
                               <span>Home</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/regions" role="link">
                               <span>Régions</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/regions/bruxelles" role="link">
                               <span>Bruxelles</span>
                           </a>
                   
                           <a href="https://www.lavenir.net/regions/bruxelles/bruxelles" role="link">
                               <span>Bruxelles</span>
                           </a>
                   
                 - <time datetime="2020-03-03 18:03+01:00" class="text-uc">Aujourd'hui à 18:03</time>
                  - <span>Interview : Élise LENAERTS</span>
                
                  - <span>L'Avenir</span>
                
        </p>
        
    <div class="article__reading-time">
        <span class="article__timestamp">
            <svg class="icon icon-chrono">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chrono"></use>
            </svg>
            Lecture <time datetime="PT2M">2 min.</time>
        </span>
    </div>

    </div>

<!--[END-block-widget] 2f00e009-be71-4940-afc9-005402ce0c66 -->

    <!--[START-block-widget]  d6f978ce-cccb-4dd0-bb93-a13a023b538d -->
    

<ul class="article__share list-inline display-block">
    
        <li class="facebook margin-ls">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20200303_01451774/myriam-leroy-donne-une-voix-aux-enfants-de-donneurs">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-ls">
                

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20200303_01451774/myriam-leroy-donne-une-voix-aux-enfants-de-donneurs">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-ls">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20200303_01451774/myriam-leroy-donne-une-voix-aux-enfants-de-donneurs" data-via="lavenir_net" data-tweettext="Myriam Leroy donne une voix aux enfants de donneurs  ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-ls">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20200303_01451774/myriam-leroy-donne-une-voix-aux-enfants-de-donneurs">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20200303_01451774&referer=%2fcnt%2fdmf20200303_01451774" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20200303_01451774" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
<!--[END-block-widget] d6f978ce-cccb-4dd0-bb93-a13a023b538d -->

    <!--[START-block-widget]  da47c63b-c1f1-409e-abe2-4b599489b556 -->
    


<div class="poool-article-slideshow">
    <div id="slideshow" class="slideshow slideshow--full" data-slideshow-history data-slideshow-uid="dmf20200303_01451774"   role="application" aria-atomic="true">
        <figure class="slideshow__container" aria-live="assertive">
            <div class="slideshow__image" aria-labelledby="caption-pid-1">
                <div class="slideshow__image__inner center">
                    
                        <svg class="icon icon-a_avenir">
	                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                        </svg>
                    
                    <img class="center__item"
                        src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/03/03/e7d19214-5d6f-11ea-a508-a745cbb53c13_web__scale_0.3151709_0.315171.jpg?maxheight=662&maxwidth=925&scale=both"
                        alt=""
                        
                        height="662"
                        width="441"
                        
                        data-slideshow="next"
                        data-carousel="next"
                        data-carousel-steps
                        data-carousel-target="#carousel"
                        data-slideshow-target="#slideshow"
                        data-slideshow-image
                        id="pid-1">

                    
                        <div class="slideshow__overview center__item is-offscreen" data-slideshow-overview>
                            <ol class="grid">
                                

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20200229_01450807/un-tapis-en-origami-au-coeur-de-bruxelles-pour-les-patients-atteints-de-maladies-rares">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/29/a1d1561c-5b0a-11ea-b5a4-dd39d592391f_web__scale_0.1066338_0.1066338.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>Un tapis en origami au cœur de Bruxelles pour les patients atteints de maladies rares </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20200227_01450019/la-grande-rotonde-de-l-africamuseum-est-debarrassee-de-son-esprit-colonial">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/27/bfb7ff2e-5979-11ea-b011-74ceaa10d2b1_web__scale_0.1951058_0.1951058.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>La Grande Rotonde de l’AfricaMuseum est débarrassée de son esprit colonial </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20200226_01449557/inedit-a-liege-une-visite-virtuelle-du-musee-de-l-aquarium">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/26/4debc70a-5892-11ea-a928-a34523aa9f1e_web__scale_0.8194445_0.8194445.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>Inédit à Liège: une visite virtuelle du musée de l’Aquarium  </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20200225_01449188/on-cherche-des-artistes-street-art-pour-decorer-deux-tremies">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/25/7fbfa748-57e7-11ea-8bd9-aa43e3bb40de_web__scale_0.4916666_0.4916666.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>On cherche des artistes «Street art» pour décorer deux trémies </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20200224_01448750/olivier-van-hoofstadt-revient-14-ans-apres-dikkenek-un-film-culte-ca-ne-se-commande-pas">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/24/78cc71d6-5711-11ea-9861-d5bf3c9dfd3c_web__scale_0.1197483_0.1197483.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>Olivier Van Hoofstadt revient, 14 ans après «Dikkenek: «Un film culte,  ça ne se commande pas» </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20200224_01448869/mobilisation-devant-l-ambassade-britannique-pour-julian-assange">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/24/df68273e-5737-11ea-9861-d5bf3c9dfd3c_web__scale_0.1303183_0.1303183.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>Mobilisation devant l’ambassade britannique pour Julian Assange </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20200224_01448714/5-activites-a-faire-en-famille-pendant-les-vacances-de-carnaval">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/24/412f1e32-56f7-11ea-9861-d5bf3c9dfd3c_web__scale_0.3072917_0.3072916.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>5 activités à faire en famille pendant les vacances de Carnaval </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20200219_01446541/la-bei-accorde-un-financement-de-60-millions-pour-media-square">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/19/fbe1e8c6-5338-11ea-9d09-f30e05e71920_web__scale_0.1820988_0.1820988.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>La BEI accorde un financement de 60 millions pour Media Square </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20200218_01446140/les-tresors-de-la-bibliotheque-nationale-bientot-reveles-au-public">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/18/d802a26e-5267-11ea-a9a0-017e00b91a9b_web__scale_0.1951058_0.1951058.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>Les trésors de la bibliothèque nationale bientôt révélés au public </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20200215_01444981/wta-dubai-on-connait-l-adversaire-de-kim-clijsters">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/15/3f663248-4fd6-11ea-ac71-f4ba2e9599b8_web__scale_0.1353043_0.1353044.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>WTA Dubaï : On connaît l’adversaire de Kim Clijsters  </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20200213_01444139/expo-un-pneu-usage-comme-ticket-d-entree">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/13/35c406ea-4e7b-11ea-b42e-a21aec4023b1_web__scale_0.081044_0.081044.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>Art truc, troc & design: un pneu usagé comme ticket d’entrée </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20200212_01443717/des-copines-parees-a-faire-rayonner-leur-beaute-interieure">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/12/a02282dc-4cf0-11ea-a30c-216afa014627_web__scale_0.1463294_0.1463294.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>Des copines parées à faire rayonner leur beauté intérieure </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20200211_01443388/la-premiere-formation-en-cybersecurite-a-bruxelles">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/11/367fe2f2-4ce6-11ea-a30c-216afa014627_web__scale_0.1463294_0.1463294.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>La première formation en cybersécurité à Bruxelles </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20200210_01442959/declarez-votre-flamme-avec-un-t-shirt">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/10/64e0be1c-4c20-11ea-aca0-dbd509ea4544_web__scale_0.1475_0.1475.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>Déclarez votre flamme avec un t-shirt </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20200209_01442199/la-rue-de-l-eveque-fermee-a-la-suite-de-chassis-tombes">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/09/a5d15dbc-4b5f-11ea-9f0f-b4f39149a496_web__scale_0.1184531_0.1184531.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>La rue de l’Évêque fermée à la suite de châssis tombés </p>
                </header>
            </a>
        </div>
    </div>
</li> 
                            </ol>
                        </div>
                    

                    <div class="center__ghost"></div>
                </div>
            </div>
            <div class="slideshow__meta">
         
                <figcaption class="slideshow__caption"
                    data-slideshow-caption
                    id="caption-pid-1">
                    <p><span></span><span class="slideshow__image__credits">-Romain Garcin</span></p>
                </figcaption>
                
            </div>
        </figure>
        
    </div>
</div>
<!--[END-block-widget] da47c63b-c1f1-409e-abe2-4b599489b556 -->

</div>
<!-- end block 'article-header' -->
                             <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  32204034-f0e0-4077-a37a-ffe84282a5a5 -->
    

        <div data-mht-widget="pacoarticlecontent">        
    

<div class="poool-article-content" data-url="/poool/articlecontent/dmf20200303_01451774">
    


    <div class="article__body grid ">
        <div class="grid__item">
            <div class="grid__item__inner">
            <aside class="article__sidebar">
                <div class="article__sidebar__inner">
                
<div id="ad_rectangle" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle'); }</script>
</div>
                </div>
            </aside>

            <p class="article__intro"><strong>«ADN», la nouvelle pièce écrite par Myriam Leroy parle de filiation par le biais des enfants issus de procréation médicalement assistée (PMA).</strong></p>

        
            <div class="paywall is-hidden">
                <div class="paywall__col">
                    <div class="paywall-wordcount">
                        <svg class="icon icon-a_avenir">
                            <use xlink:href="#icon-a_avenir"></use>
                        </svg>
                        <span class="paywall-wordcount__message">
                            <span>Cet article est réservé aux abonnés.<br/>Vous avez lu 32 des 449 mots de cet article.<br/><a href="http://www.lavenir.net/extra/sabonner?token=ABOPAGE17_paywall">Abonnez-vous</a> ici pour connaître la suite.</span>
                        </span>
                    </div>
                    <form action="/account/LogOn" class="paywall-logon" method="post">
                        <input type="hidden" name="redirecturl" value="/cnt/dmf20200303_01451774" />
                        <div class="paywall-logon__header">
                            <svg class="icon icon-chevron-right" role="img">
                                <use xlink:href="#icon-chevron-right"></use>
                            </svg>
                            déjà abonné? identifiez-vous
                            <a href="/extra/mkt/activationnumerique?utm_source=lavenir&utm_medium=paywall-link&utm_campaign=flooz2" class="paywall-logon__header__link">ou activez ici votre accès numérique</a>
                        </div>
                        <span class="paywall-logon__input paywall-logon__input--fullwidth">
                            <svg class="icon icon-user" role="img">
                                <use xlink:href="#icon-user"></use>
                            </svg>
                            <input type="text" placeholder="E-mail" name="EmailOrUsername">
                        </span>
                        <span class="paywall-logon__input">
                            <svg class="icon icon-lock" role="img">
                                <use xlink:href="#icon-lock"></use>
                            </svg>
                            <input type="password" placeholder="Mot de passe" name="Password">
                        </span>
                        <input class="paywall-logon__button" type="submit" value="OK" />
                        <a class="paywall-logon__forgot-password" href="/account/ForgotPassword?goto=%2account%2flogon">Mot de passe oublié?</a>
                    </form>
                </div>
            </div>

        
            <div id="poool-widget"></div>
          

            </div>
        </div>
    </div>

    <aside role="complementary">
        
    </aside>

</div>
        </div>
    
<!--[END-block-widget] 32204034-f0e0-4077-a37a-ffe84282a5a5 -->

    <!--[START-block-widget]  be2e8e56-a631-438a-b299-e234ac9f58fd -->
    

        <div data-mht-widget="pacopaywall">        
    
        </div>
    
<!--[END-block-widget] be2e8e56-a631-438a-b299-e234ac9f58fd -->

    <!--[START-block-widget]  4c3d8ef4-d7e7-46de-b130-8fb7c91023b3 -->
    
<!--[END-block-widget] 4c3d8ef4-d7e7-46de-b130-8fb7c91023b3 -->

    <!--[START-block-widget]  bb56f521-89d6-4e8c-9c00-e0b3c499d1d3 -->
    <style>
div#teads-inread-ave .teads-inread{
border-top: 0.15rem solid #000;
border-bottom: 0.15rem solid #000;
padding-bottom: 15px;
}
</style>

<script>
document.addEventListener("DOMContentLoaded", function() {
var newNode = document.createElement("div");
newNode.setAttribute("id", "teads-inread-ave");
if(document.getElementById('poool-widget') == null){
var aBody = document.getElementsByClassName("article__body")[0];
var nbp = aBody.getElementsByTagName('p').length;
if (nbp >= 8) {
var i = 4;
} else if (nbp >= 6) {
var i = 3;
} else if (nbp >= 4) {
var i = 2;
} else {
var i = (nbp / 1) - 1;
}
var referenceNode = document.getElementsByClassName("article__body")[0].getElementsByTagName("p")[i];
} else {
var referenceNode = document.getElementById('poool-widget');
}
referenceNode.parentNode.insertBefore(newNode, referenceNode.nextSibling);
(function(w, d) {
var s = d.createElement('script');
s.async = true;
s.src = '//digital.ipb.be/utils/IPBinread/outstream-lavenir.min.js';
d.body.appendChild(s);
})(window, document);
});
</script>



<!--[END-block-widget] bb56f521-89d6-4e8c-9c00-e0b3c499d1d3 -->

    <!--[START-block-widget]  a7c78725-f240-4871-8d3c-9574cb51aa44 -->
    
<!--[END-block-widget] a7c78725-f240-4871-8d3c-9574cb51aa44 -->

    <!--[START-block-widget]  bfdcdd70-22f2-4d3e-9e2b-106ab1db3547 -->
    
<div class="js-outbrain-widget"></div>


<!--[END-block-widget] bfdcdd70-22f2-4d3e-9e2b-106ab1db3547 -->

    <!--[START-block-widget]  ba934e23-4706-4a1e-9aa2-121336262c49 -->
    

        <div data-mht-widget="debate-reactions-widget">        
    
        </div>
    
<!--[END-block-widget] ba934e23-4706-4a1e-9aa2-121336262c49 -->

    <!--[START-block-widget]  35366e2a-d562-4d80-89ee-22674045b040 -->
    <div style="text-align:center"><header class="article__region-header" style="display:inline-block;padding-right:20px;"><img src="https://markup.lavenir.net/extra/content/arrow-right-2.png"><a class="article__region-header__text" href="https://www.lavenir.net/regions/bruxelles/bruxelles" style="    font-weight:  bold;">        l'actualité de Bruxelles    </a><a class="icon-fb-wrapper" href="http://www.facebook.com/pages/BRUXELLES-Toute-lactu/258793477536786" target="_blank" style="margin-left: 10px;">     <svg class="icon icon-fb" role="presentation">  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>           </svg>    </a></header></div><br>


<!--[END-block-widget] 35366e2a-d562-4d80-89ee-22674045b040 -->

    <!--[START-block-widget]  2c525ffe-825d-422c-bfdb-16b3f3dcdd50 -->
    

        <div data-mht-widget="wg-|-article-bottom-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  dedbe1d7-02cd-49e3-8723-27518b0666c4 -->
        

        <style>
.OUTBRAIN {padding-top: 20px;}
</style>
<script>
function createOutbrainDiv(){
    var outbrainDiv = document.createElement('div');
    outbrainDiv.id = "ave-outbrain-widget";
    outbrainDiv.className = "OUTBRAIN";
    outbrainDiv.setAttribute("data-src", window.location.href);
    outbrainDiv.setAttribute("data-widget-id", "AR_1");
    return outbrainDiv;
}
var targetDiv = document.querySelector('.js-outbrain-widget');

targetDiv.appendChild(createOutbrainDiv());

var script = document.createElement('script');
script.src = 'https://widgets.outbrain.com/outbrain.js';
document.body.appendChild(script);
</script>


        <!--[END-widgetgroup-widget]  dedbe1d7-02cd-49e3-8723-27518b0666c4 -->    
    
         <!--[START-widgetgroup-widget]  e7b176f0-dbe0-4137-8ec6-ef424b164b67 -->
        

        <style>
.none-slot-header .slot-header{
  border-bottom: 4px solid #595959 !important;
  font-family: 'roboto condensed' !important;
   padding: 10px 0 !important;
  font-size: 18px;
  text-transform: uppercase;
}
.none-slot-header .slot-header:before{
 content:"" !important;
}
.lig_wrapper_global_33638 {
  border-top: 0 !important;
}

#photoads .ad--mediumrectangle2, #photoads .ad--mediumrectangle3, #photoads .ad--mediumrectangle4 {
    margin-right: 2rem;
}

aside section:nth-child(2) {border-top:none !important}
section .ad.ad--quantumleaderboard {border-bottom:0.25rem solid #000; padding-bottom:25px !important}
</style>
<script>
$(window).load(function() {

if ($('#image-ad').length) {
      $('.hide-header').css('display','block');
}
});
</script>

<div id="photoads">

<div id="BAN2">
  <div class="ad ad--quantumleaderboard" data-ad="quantumleaderboard">
    <div class="ad__wrapper">
      <div class="ad__inner">
        <script>if (window.InitAdheseAd) { InitAdheseAd('quantumleaderboard'); }</script>
        </div>
      </div>
    </div>
  </div>

<div class="none-slot-header  hide-header" style="display:none;">
<div class="slot-header">
        Publicité
    </div>
</div>

<div>
<center>
<div class="ad ad--mediumrectangle2" data-ad="mediumrectangle2">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle2'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle3" data-ad="mediumrectangle3">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle3'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle4" data-ad="mediumrectangle4">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle4'); }</script></div>

	</div>
</div>
</center>
</div>

</div>


        <!--[END-widgetgroup-widget]  e7b176f0-dbe0-4137-8ec6-ef424b164b67 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 2c525ffe-825d-422c-bfdb-16b3f3dcdd50 -->

</div>
<!-- end block 'article-main' -->
                      </article>                    <aside class="article-widgets">                        <div class="grid">                             <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-1' -->
<div data-mht-block="article-detail__article-left-1">

    <!--[START-block-widget]  61a699d6-c8de-4e41-82bf-4f0cc251d852 -->
    

        <div data-mht-widget="wg-|-article-left-1-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  b8014728-07c7-490d-b3a4-37e2c36590d5 -->
        

        
        <div data-mht-widget="list-|-les-+-lus">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-pluslus" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pluslus"></use>
</svg>
Les + lus
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200303_01451689/coronavirus-cinq-nouveaux-cas-annonces-en-belgique">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/03/03/6dcc8028-5d47-11ea-a508-a745cbb53c13_web__scale_0.1850618_0.1850618.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        5 nouveaux cas en Belgique, 13 au total
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200302_01451516/coronavirus-des-magasins-devalises">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/03/02/6d4c8c40-5c72-11ea-81be-75980156ce28_original.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Coronavirus: des magasins dévalisés 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200302_01451417/coronavirus-un-vent-de-panique-a-souffle-sur-l-implantation-du-college-a-godinne">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/03/02/81660de2-4691-11ea-ae81-3f9f33e63af7_web__scale_0.2356507_0.2356507.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Coronavirus: un vent de panique a soufflé sur l’implantation du collège à Godinne 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200303_01451743/heron-deux-personnes-d-une-meme-famille-infectees-par-le-coronavirus">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/03/03/379c845e-5d5a-11ea-a508-a745cbb53c13_web__scale_0.2383579_0.2383579.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Héron: deux personnes d’une même famille, infectées par le coronavirus 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200302_01451530/coronavirus-7-cas-suspects-au-chu-de-liege">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/03/02/a683eed6-5cc7-11ea-9410-8d97103467d0_web-teaser-main__scale_0.1209201_0.1209201.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Coronavirus: 7 cas suspects au CHU de Liège, aucun n'est finalement positifs 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  b8014728-07c7-490d-b3a4-37e2c36590d5 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 61a699d6-c8de-4e41-82bf-4f0cc251d852 -->

</div>
<!-- end block 'article-left-1' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-1' -->
<div data-mht-block="article-detail__article-right-1">

    <!--[START-block-widget]  0283039a-342a-4dce-990b-c9491cab9d24 -->
    <div style="margin-bottom:6px !important" class="widget widget--votre avis widget--article-aside margin-rs">
<div class="widget__header" >
<svg class="icon icon-graph" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-graph"></use>
</svg>
Votre avis</div></div>


<div id="qualifio_insert_place_710941" class="qualifio_iframe_wrapper"></div>

<script type="text/javascript">
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','//qualifio.lavenir.net/kit/qualp.2.min.js');
_qual_async.push(['init', 'ws/load.cfm', 'qualifio-', false]);
_qual_async.push(['createIframe', 'qualifio_insert_place_710941', 'qualifio.lavenir.net', '20', 'EDFE623E-B1CC-4029-BD6B-D0DA40027E3D', '100%', '380', '', '', '', 'max-width:810px;margin:0 auto; background:#E9EDF0']);
</script>


<!--[END-block-widget] 0283039a-342a-4dce-990b-c9491cab9d24 -->

</div>
<!-- end block 'article-right-1' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-2' -->
<div data-mht-block="article-detail__article-left-2">

    <!--[START-block-widget]  8c55e9d0-4d53-446e-82f9-a3f0749e2378 -->
    

        <div data-mht-widget="wg-|-article-left-2-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  0d1912ef-4627-4597-90d6-85a0eded8fc2 -->
        

        
        <div data-mht-widget="list-|-image-du-jour">

            

<div class="widget widget--image-du-jour widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-diaporama" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-diaporama"></use>
</svg>
L'image du jour
        
    </div>

    <div class="widget__body">
        <div class="article-teaser article-teaser--image  article-teaser--imagedujour" role="article">
            <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200303_01451747/video-coronavirus-et-voyages-ne-pas-ceder-a-la-panique">
                
                    <figure class="article-teaser__figure">
                        
                            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/03/03/0e2572ca-5d5f-11ea-bf53-4b31d22c7744_web-teaser-main_translate_-40.83333_-1.666651_scale_0.2315476_0.2315476.jpg?height=290&width=440&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="440" height="290">
                        
                    </figure>
                

                <div class="article-teaser__text">
                    <header class="article-teaser__header">
                        <p>
                            VIDÉO | Coronavirus et voyages: ne pas céder à la panique 
                        </p>
                    </header>
                </div>
            </a>
        </div>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  0d1912ef-4627-4597-90d6-85a0eded8fc2 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 8c55e9d0-4d53-446e-82f9-a3f0749e2378 -->

</div>
<!-- end block 'article-left-2' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-2' -->
<div data-mht-block="article-detail__article-right-2">

    <!--[START-block-widget]  bd05b915-f37d-4981-91ac-9053d841bc66 -->
    

        <div data-mht-widget="wg-|-article-right-2-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  0bd75295-399b-4e31-99ae-80a46ca62e47 -->
        

        
        <div data-mht-widget="list-|-a-la-une">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-laune" role="presentation">

    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-laune"></use>

</svg>

a la une
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200303_01451765/les-principaux-dirigeants-europeens-s-affichent-aux-cotes-de-la-grece">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/03/03/f691475e-5d33-11ea-bf53-4b31d22c7744_web__scale_0.1506255_0.1506255.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Les principaux dirigeants européens s’affichent «aux côtés» de la Grèce 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200303_01451718/tirage-au-sort-nations-league">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/03/03/2bc57772-5d45-11ea-bf53-4b31d22c7744_web__scale_0.1167161_0.1167161.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Suivez le tirage au sort Nations League en direct 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200303_01451748/decryptage-depenses-publicitaires-sur-les-reseaux-sociaux-un-gouffre-abyssal-entre-le-belang-et-ecolo">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/03/03/40c34e3e-5d5d-11ea-bf53-4b31d22c7744_web__scale_0.2951476_0.2951476.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Dépenses sur les réseaux sociaux: gouffre abyssal entre le Belang et Ecolo
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200303_01451761/le-ptb-deposera-un-amendement-budgetaire-pour-reduire-a-6pct-la-tva-sur-l-electricite">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/03/03/8951cf16-5d69-11ea-a508-a745cbb53c13_web__scale_0.2410131_0.2410131.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Le PTB déposera un amendement budgétaire pour réduire à 6% la TVA sur l’électricité 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200303_01451751/iphone-ce-reflexe-naturel-est-accuse-de-tuer-la-batterie">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/03/03/aedf9102-5d62-11ea-bf53-4b31d22c7744_web__scale_0.1024223_0.1024223.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        iPhone: ce réflexe naturel est accusé de tuer la batterie 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  0bd75295-399b-4e31-99ae-80a46ca62e47 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] bd05b915-f37d-4981-91ac-9053d841bc66 -->

</div>
<!-- end block 'article-right-2' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo-2' -->
<div data-mht-block="article-detail__article-promo-2">

    <!--[START-block-widget]  e7b9067e-6010-4559-9c1b-1f3e49561be6 -->
    

        <div data-mht-widget="widget-habitat">        
    
    <div class="widget widget--anepasmanquer margin-bm">
        
<header class="widget__header"><a href="/deuzio/habitat"><span style="color:#a91f1f">Habitat</span></a>
<style>
div[data-mht-widget="widget-habitat"] .label {
    background: #a91f1f;
}

div[data-mht-widget="widget-habitat"] article figure img {
    border: 4px solid #a91f1f;
}



div[data-mht-widget="widget-habitat"] .widget.widget--anepasmanquer.margin-bm {
    background-color: white;
}

div[data-mht-widget="widget-habitat"] .widget__header {
    background-color: white;
}

div[data-mht-widget="widget-habitat"]  .widget__header{
    border-bottom: none;
}





</style></header>
<div class="widget__body">
    <div class="widget-slider">
        <a href="#" class="widget-slider__nav widget-slider__nav--prev">
            <svg class="icon icon-prev-alt">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-prev-alt"></use>
            </svg>
        </a>
        <a href="#" class="widget-slider__nav widget-slider__nav--next">
            <svg class="icon icon-next-alt">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-next-alt"></use>
            </svg>
        </a>
        <div class="widget-slider__wrapper">
            
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="L’ouverture de voirie? C’est non! " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200301_01451055/l-ouverture-de-voirie-c-est-non">
    <a href="https://www.lavenir.net/cnt/dmf20200301_01451055/l-ouverture-de-voirie-c-est-non">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/03/01/86ef11ce-cac2-4bdf-a84a-4fc33a8645b2_translate_0_-13.02088_scale_0.2284367_0.2284367_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="L’ouverture de voirie? C’est non! " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    WALHAIN
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>L’ouverture de voirie? C’est non! </h2>
                
                <div class="article-teaser__intro">Le projet immobilier situé à côté de la ferme de la Basse-Cour a du plomb dans l’aile depuis le vote négatif (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200301_01451055/l-ouverture-de-voirie-c-est-non">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="L’ouverture de voirie? C’est non! "
        data-url="https://www.lavenir.net/cnt/dmf20200301_01451055/l-ouverture-de-voirie-c-est-non">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200301_01451055/l-ouverture-de-voirie-c-est-non">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Wabi-sabi, la nouvelle tendance maison style &#171;beaut&#233; imparfaite&#187; " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200227_01449995/wabi-sabi-la-nouvelle-tendance-maison-style-beaute-imparfaite">
    <a href="https://www.lavenir.net/cnt/dmf20200227_01449995/wabi-sabi-la-nouvelle-tendance-maison-style-beaute-imparfaite">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/27/44b7fe5c-57ba-11ea-8bd9-aa43e3bb40de_web-teaser-rectangle__scale_0.1024306_0.1024306.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Wabi-sabi, la nouvelle tendance maison style «beauté imparfaite» " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    HABITAT
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Wabi-sabi, la nouvelle tendance maison style «beauté imparfaite» </h2>
                
                <div class="article-teaser__intro">Art de vivre d’abord, le wabi-sabi se décline aussi en tendance déco. Une philosophie qui prône un retour à l (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20200227_01449995/wabi-sabi-la-nouvelle-tendance-maison-style-beaute-imparfaite">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200227_01449995/wabi-sabi-la-nouvelle-tendance-maison-style-beaute-imparfaite">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Wabi-sabi, la nouvelle tendance maison style «beauté imparfaite» "
        data-url="https://www.lavenir.net/cnt/dmf20200227_01449995/wabi-sabi-la-nouvelle-tendance-maison-style-beaute-imparfaite">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200227_01449995/wabi-sabi-la-nouvelle-tendance-maison-style-beaute-imparfaite">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Les maisons de Huf: un concept unique de pr&#233;fabrication   " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200221_01447456/les-maisons-de-huf">
    <a href="https://www.lavenir.net/cnt/dmf20200221_01447456/les-maisons-de-huf">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/27/9fe20d1e-53e5-11ea-966b-6d35a366e869_web-teaser-rectangle__scale_0.1646909_0.1646909.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Les maisons de Huf: un concept unique de préfabrication   " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    Burg-Reuland
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Les maisons de Huf: un concept unique de préfabrication   </h2>
                
                <div class="article-teaser__intro">En marge du salon Batibouw qui débute ce samedi 29 février 2020, on s’intéresse à la construction en préfabriqué. La (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-diaporama" role="presentation">
            <use xlink:href="#icon-diaporama"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20200221_01447456/les-maisons-de-huf">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200221_01447456/les-maisons-de-huf">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Les maisons de Huf: un concept unique de préfabrication   "
        data-url="https://www.lavenir.net/cnt/dmf20200221_01447456/les-maisons-de-huf">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200221_01447456/les-maisons-de-huf">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Site des Forges de Clabecq: bient&#244;t la face visible " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200228_01450602/site-des-forges-bientot-la-face-visible">
    <a href="https://www.lavenir.net/cnt/dmf20200228_01450602/site-des-forges-bientot-la-face-visible">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/28/0c7d2101-ecee-4085-b5d5-ec3429268d5e_translate_-1.529338_-2.276841_scale_0.380308_0.3803081_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Site des Forges de Clabecq: bientôt la face visible " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    TUBIZE
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Site des Forges de Clabecq: bientôt la face visible </h2>
                
                <div class="article-teaser__intro">La première pierredu futur Quartier des Confluents sera poséede manière symbolique ce jeudi 5 mars.< (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200228_01450602/site-des-forges-bientot-la-face-visible">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Site des Forges de Clabecq: bientôt la face visible "
        data-url="https://www.lavenir.net/cnt/dmf20200228_01450602/site-des-forges-bientot-la-face-visible">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200228_01450602/site-des-forges-bientot-la-face-visible">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Construction: &#171;Rar&#233;faction des terrains &#224; b&#226;tir&#187;" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200228_01450428/construction-rarefaction-des-terrains-a-batir">
    <a href="https://www.lavenir.net/cnt/dmf20200228_01450428/construction-rarefaction-des-terrains-a-batir">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/28/5acf2e44-5a3b-11ea-8479-d2f1422ed8b0_web-teaser-rectangle_.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Construction: «Raréfaction des terrains à bâtir»"
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    CONSTRUCTION
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Construction: «Raréfaction des terrains à bâtir»</h2>
                
                <div class="article-teaser__intro">Un constat à l'ouverture de Batibouw: le nombre de permis de bâtir est en diminution en Belgique. Une des raisons: la (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20200228_01450428/construction-rarefaction-des-terrains-a-batir">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200228_01450428/construction-rarefaction-des-terrains-a-batir">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Construction: «Raréfaction des terrains à bâtir»"
        data-url="https://www.lavenir.net/cnt/dmf20200228_01450428/construction-rarefaction-des-terrains-a-batir">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200228_01450428/construction-rarefaction-des-terrains-a-batir">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Pour leur premier achat immobilier, 74% des jeunes Belges respectent leur budget " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200228_01450394/pour-leur-premier-achat-immobilier-74pct-des-jeunes-belges-respectent-leur-budget">
    <a href="https://www.lavenir.net/cnt/dmf20200228_01450394/pour-leur-premier-achat-immobilier-74pct-des-jeunes-belges-respectent-leur-budget">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/28/31f2e556-5a31-11ea-b73d-341e30eb9d6a_web__scale_0.1373588_0.1373588.jpg?crop=(124.63,0.00,531.97,407.00)&cropxunits=611&cropyunits=407&maxheight=249&maxwidth=249&scale=both&format=jpg"
                alt="Pour leur premier achat immobilier, 74% des jeunes Belges respectent leur budget "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    ÉCONOMIE
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Pour leur premier achat immobilier, 74% des jeunes Belges respectent leur budget </h2>
                
                <div class="article-teaser__intro">Près de trois quarts des jeunes Belges parviennent à respecter leur budget initial lors de l’achat de leur première (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20200228_01450394/pour-leur-premier-achat-immobilier-74pct-des-jeunes-belges-respectent-leur-budget">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200228_01450394/pour-leur-premier-achat-immobilier-74pct-des-jeunes-belges-respectent-leur-budget">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Pour leur premier achat immobilier, 74% des jeunes Belges respectent leur budget "
        data-url="https://www.lavenir.net/cnt/dmf20200228_01450394/pour-leur-premier-achat-immobilier-74pct-des-jeunes-belges-respectent-leur-budget">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200228_01450394/pour-leur-premier-achat-immobilier-74pct-des-jeunes-belges-respectent-leur-budget">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Les maisons en pr&#233;fabriqu&#233; gagnent encore du terrain " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200227_01449991/les-maisons-en-prefabrique-gagnent-encore-du-terrain">
    <a href="https://www.lavenir.net/cnt/dmf20200227_01449991/les-maisons-en-prefabrique-gagnent-encore-du-terrain">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/27/9fe20d1e-53e5-11ea-966b-6d35a366e869_web-teaser-rectangle__scale_0.1646909_0.1646909.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Les maisons en préfabriqué gagnent encore du terrain "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    HABITAT
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Les maisons en préfabriqué gagnent encore du terrain </h2>
                
                <div class="article-teaser__intro">En marge du salon Batibouw qui débute ce samedi, on s’intéresse à la construction en préfabriqué. La famille (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20200227_01449991/les-maisons-en-prefabrique-gagnent-encore-du-terrain">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200227_01449991/les-maisons-en-prefabrique-gagnent-encore-du-terrain">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Les maisons en préfabriqué gagnent encore du terrain "
        data-url="https://www.lavenir.net/cnt/dmf20200227_01449991/les-maisons-en-prefabrique-gagnent-encore-du-terrain">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200227_01449991/les-maisons-en-prefabrique-gagnent-encore-du-terrain">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Yourtes, tiny houses: les architectes s’en prennent &#224; l’habitat alternatif " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200227_01450020/yourtes-tiny-houses-les-architectes-s-en-prennent-a-l-habitat-alternatif">
    <a href="https://www.lavenir.net/cnt/dmf20200227_01450020/yourtes-tiny-houses-les-architectes-s-en-prennent-a-l-habitat-alternatif">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/27/36773f3a-5961-11ea-b011-74ceaa10d2b1_web__scale_0.0975529_0.0975529.jpg?crop=(204.47,0.00,612.21,407.00)&cropxunits=613&cropyunits=407&maxheight=249&maxwidth=249&scale=both&format=jpg"
                alt="Yourtes, tiny houses: les architectes s’en prennent à l’habitat alternatif "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    BELGIQUE
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Yourtes, tiny houses: les architectes s’en prennent à l’habitat alternatif </h2>
                
                <div class="article-teaser__intro">Des yourtes et des tiny houses pour résoudre la crise du logement? C’est ce que suggère le salon Batibouw. De quoi (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20200227_01450020/yourtes-tiny-houses-les-architectes-s-en-prennent-a-l-habitat-alternatif">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200227_01450020/yourtes-tiny-houses-les-architectes-s-en-prennent-a-l-habitat-alternatif">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Yourtes, tiny houses: les architectes s’en prennent à l’habitat alternatif "
        data-url="https://www.lavenir.net/cnt/dmf20200227_01450020/yourtes-tiny-houses-les-architectes-s-en-prennent-a-l-habitat-alternatif">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200227_01450020/yourtes-tiny-houses-les-architectes-s-en-prennent-a-l-habitat-alternatif">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Devenir le pro de sa maison avec Brainbox: &#171;Toujours de la demande pour le fait main&#187;" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200226_01449690/ciney-devenir-le-pro-de-sa-maison-avec-brainbox">
    <a href="https://www.lavenir.net/cnt/dmf20200226_01449690/ciney-devenir-le-pro-de-sa-maison-avec-brainbox">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/26/7112f625-e22b-467c-8ae8-56ac3310e039_web-teaser-rectangle__scale_0.111468_0.111468.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Devenir le pro de sa maison avec Brainbox: «Toujours de la demande pour le fait main»"
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    CINEY
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Devenir le pro de sa maison avec Brainbox: «Toujours de la demande pour le fait main»</h2>
                
                <div class="article-teaser__intro">Depuis 40 ans, la société Brainbox met au défi les candidats bâtisseurs de devenir leur propre électricien, (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200226_01449690/ciney-devenir-le-pro-de-sa-maison-avec-brainbox">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Devenir le pro de sa maison avec Brainbox: «Toujours de la demande pour le fait main»"
        data-url="https://www.lavenir.net/cnt/dmf20200226_01449690/ciney-devenir-le-pro-de-sa-maison-avec-brainbox">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200226_01449690/ciney-devenir-le-pro-de-sa-maison-avec-brainbox">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Les utilisateurs du r&#233;gime photovolta&#239;que Qualiwatt d&#233;chantent" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200225_01449336/qualiwatt-une-tromperie">
    <a href="https://www.lavenir.net/cnt/dmf20200225_01449336/qualiwatt-une-tromperie">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/25/041533fa-57e8-11ea-8bd9-aa43e3bb40de_scale_0.3732416_0.3732416_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Les utilisateurs du régime photovoltaïque Qualiwatt déchantent"
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    ÉNERGIE
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Les utilisateurs du régime photovoltaïque Qualiwatt déchantent</h2>
                
                <div class="article-teaser__intro">Mal informés par certains installateurs, les gens qui ont souscrit au régime photovoltaïque Qualiwatt (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200225_01449336/qualiwatt-une-tromperie">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Les utilisateurs du régime photovoltaïque Qualiwatt déchantent"
        data-url="https://www.lavenir.net/cnt/dmf20200225_01449336/qualiwatt-une-tromperie">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200225_01449336/qualiwatt-une-tromperie">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Construire ou r&#233;nover, comment choisir? " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200221_01447422/construire-ou-renover-comment-choisir">
    <a href="https://www.lavenir.net/cnt/dmf20200221_01447422/construire-ou-renover-comment-choisir">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/21/5f8cedd0-53c5-11ea-966b-6d35a366e869_web-teaser-rectangle__scale_0.1219764_0.1219764.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Construire ou rénover, comment choisir? "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Construire ou rénover, comment choisir? </h2>
                
                <div class="article-teaser__intro">Opter pour une nouvelle construction ou rénover un bien existant est un choix difficile. Avantages et inconvénients (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20200221_01447422/construire-ou-renover-comment-choisir">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200221_01447422/construire-ou-renover-comment-choisir">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Construire ou rénover, comment choisir? "
        data-url="https://www.lavenir.net/cnt/dmf20200221_01447422/construire-ou-renover-comment-choisir">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200221_01447422/construire-ou-renover-comment-choisir">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Du bambou partout: l’alternative &#233;cologique " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200220_01447000/du-bambou-partout-l-alternative-ecologique">
    <a href="https://www.lavenir.net/cnt/dmf20200220_01447000/du-bambou-partout-l-alternative-ecologique">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/20/a402bc0e-53cc-11ea-966b-6d35a366e869_web-teaser-rectangle_translate_-13.33333_4.1e-5_scale_0.1694989_0.1694989.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Du bambou partout: l’alternative écologique "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--opinions">
                    MAISON
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Du bambou partout: l’alternative écologique </h2>
                
                <div class="article-teaser__intro">Résistant et écologique, sur nos murs ou nos sols, le bambou s’invite dans nos intérieurs pour une allure résolument (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200220_01447000/du-bambou-partout-l-alternative-ecologique">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Du bambou partout: l’alternative écologique "
        data-url="https://www.lavenir.net/cnt/dmf20200220_01447000/du-bambou-partout-l-alternative-ecologique">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200220_01447000/du-bambou-partout-l-alternative-ecologique">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Dessiner des jardins qui vous soignent avec Racine Nomade " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200221_01447709/dessiner-des-jardins-qui-vous-soignent-avec-racine-nomade">
    <a href="https://www.lavenir.net/cnt/dmf20200221_01447709/dessiner-des-jardins-qui-vous-soignent-avec-racine-nomade">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/21/f410f79c-cedc-4cb2-b8a7-0e180ee5f726_translate_-29.34001_0_scale_0.4379109_0.4379109_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Dessiner des jardins qui vous soignent avec Racine Nomade "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    LASNE
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Dessiner des jardins qui vous soignent avec Racine Nomade </h2>
                
                <div class="article-teaser__intro">En 1994, Virginie Vermeersch commence à créer des cabanes. Aujourd’hui, elle dessine des jardins grâce (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200221_01447709/dessiner-des-jardins-qui-vous-soignent-avec-racine-nomade">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Dessiner des jardins qui vous soignent avec Racine Nomade "
        data-url="https://www.lavenir.net/cnt/dmf20200221_01447709/dessiner-des-jardins-qui-vous-soignent-avec-racine-nomade">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200221_01447709/dessiner-des-jardins-qui-vous-soignent-avec-racine-nomade">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Pr&#232;s de 900 dossiers urbanistiques trait&#233;s par la Ville en 2019 " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200221_01447725/pres-de-900-dossiers-urbanistiques-traites-par-la-ville-en-2019">
    <a href="https://www.lavenir.net/cnt/dmf20200221_01447725/pres-de-900-dossiers-urbanistiques-traites-par-la-ville-en-2019">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/21/354c4234-54e5-11ea-a7bd-c1f8fcb96273_web-teaser-rectangle__scale_0.0972743_0.0972743.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Près de 900 dossiers urbanistiques traités par la Ville en 2019 "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    NAMUR
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Près de 900 dossiers urbanistiques traités par la Ville en 2019 </h2>
                
                <div class="article-teaser__intro">Au total, 655 permis d’urbanisme et 20 permis uniques ont été octroyés.</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20200221_01447725/pres-de-900-dossiers-urbanistiques-traites-par-la-ville-en-2019">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200221_01447725/pres-de-900-dossiers-urbanistiques-traites-par-la-ville-en-2019">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Près de 900 dossiers urbanistiques traités par la Ville en 2019 "
        data-url="https://www.lavenir.net/cnt/dmf20200221_01447725/pres-de-900-dossiers-urbanistiques-traites-par-la-ville-en-2019">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200221_01447725/pres-de-900-dossiers-urbanistiques-traites-par-la-ville-en-2019">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="CARTE | L’&#233;volution du prix des maisons et des appartements en Wallonie et &#224; Bruxelles " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200220_01447090/carte-l-evolution-du-prix-des-maisons-et-des-appartemments-en-wallonie-et-a-bruxelles">
    <a href="https://www.lavenir.net/cnt/dmf20200220_01447090/carte-l-evolution-du-prix-des-maisons-et-des-appartemments-en-wallonie-et-a-bruxelles">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/21/26670e8e-53ff-11ea-8247-abe4545578ab_web-teaser-rectangle__scale_0.080833_0.080833.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="CARTE | L’évolution du prix des maisons et des appartements en Wallonie et à Bruxelles "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    IMMOBILIER
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>CARTE | L’évolution du prix des maisons et des appartements en Wallonie et à Bruxelles </h2>
                
                <div class="article-teaser__intro">L’immobilier de votre commune a-t-il connu une hausse ou une baisse entre 2018 et 2019? La fédération des notaires (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20200220_01447090/carte-l-evolution-du-prix-des-maisons-et-des-appartemments-en-wallonie-et-a-bruxelles">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200220_01447090/carte-l-evolution-du-prix-des-maisons-et-des-appartemments-en-wallonie-et-a-bruxelles">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="CARTE | L’évolution du prix des maisons et des appartements en Wallonie et à Bruxelles "
        data-url="https://www.lavenir.net/cnt/dmf20200220_01447090/carte-l-evolution-du-prix-des-maisons-et-des-appartemments-en-wallonie-et-a-bruxelles">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200220_01447090/carte-l-evolution-du-prix-des-maisons-et-des-appartemments-en-wallonie-et-a-bruxelles">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="D&#201;CRYPTAGE | V&#233;g&#233;taliser,  l’enjeu climatique des villes " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200217_01445964/vegetaliser-l-enjeu-climatique-des-villes">
    <a href="https://www.lavenir.net/cnt/dmf20200217_01445964/vegetaliser-l-enjeu-climatique-des-villes">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/18/8cf8804e-519b-11ea-b7ae-47801e9cde52_web__scale_0.1222545_0.1222545.jpg?crop=(0.00,0.00,406.00,407.00)&cropxunits=406&cropyunits=407&maxheight=249&maxwidth=249&scale=both&format=jpg"
                alt="DÉCRYPTAGE | Végétaliser,  l’enjeu climatique des villes "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>DÉCRYPTAGE | Végétaliser,  l’enjeu climatique des villes </h2>
                
                <div class="article-teaser__intro">De plus en plus de pouvoirs locaux prennent des initiatives pour ramener de la végétation dans les centres (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20200217_01445964/vegetaliser-l-enjeu-climatique-des-villes">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200217_01445964/vegetaliser-l-enjeu-climatique-des-villes">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="DÉCRYPTAGE | Végétaliser,  l’enjeu climatique des villes "
        data-url="https://www.lavenir.net/cnt/dmf20200217_01445964/vegetaliser-l-enjeu-climatique-des-villes">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200217_01445964/vegetaliser-l-enjeu-climatique-des-villes">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Isoler, oui mais de mani&#232;re &#233;cologique " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200214_01444477/isoler-oui-mais-de-maniere-ecologique">
    <a href="https://www.lavenir.net/cnt/dmf20200214_01444477/isoler-oui-mais-de-maniere-ecologique">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/14/037fab78-4e38-11ea-8a72-baba43acbaa6_web-teaser-rectangle__scale_0.1983193_0.1983194.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Isoler, oui mais de manière écologique "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Isoler, oui mais de manière écologique </h2>
                
                <div class="article-teaser__intro">En Wallonie comme ailleurs, l’accent est mis sur l’amélioration de la performance énergétique des bâtiments. Opter (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-diaporama" role="presentation">
            <use xlink:href="#icon-diaporama"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20200214_01444477/isoler-oui-mais-de-maniere-ecologique">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200214_01444477/isoler-oui-mais-de-maniere-ecologique">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Isoler, oui mais de manière écologique "
        data-url="https://www.lavenir.net/cnt/dmf20200214_01444477/isoler-oui-mais-de-maniere-ecologique">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200214_01444477/isoler-oui-mais-de-maniere-ecologique">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Quelques conseils pour bien choisir sa porte de douche " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200205_01440707/quelques-conseils-pour-bien-choisir-sa-porte-de-douche">
    <a href="https://www.lavenir.net/cnt/dmf20200205_01440707/quelques-conseils-pour-bien-choisir-sa-porte-de-douche">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/05/4258276a-4746-11ea-810b-0a87144e7198_web-teaser-rectangle__scale_0.1958831_0.1958831.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Quelques conseils pour bien choisir sa porte de douche "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    DEUZIO | SALLE DE BAINS
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Quelques conseils pour bien choisir sa porte de douche </h2>
                
                <div class="article-teaser__intro">Même si la tendance est à la douche à l’italienne, bon nombre de personnes préfèrent une version fermée, parce qu (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20200205_01440707/quelques-conseils-pour-bien-choisir-sa-porte-de-douche">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200205_01440707/quelques-conseils-pour-bien-choisir-sa-porte-de-douche">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Quelques conseils pour bien choisir sa porte de douche "
        data-url="https://www.lavenir.net/cnt/dmf20200205_01440707/quelques-conseils-pour-bien-choisir-sa-porte-de-douche">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200205_01440707/quelques-conseils-pour-bien-choisir-sa-porte-de-douche">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Le virus qui fait trembler les tomates " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200207_01441867/le-virus-qui-fait-trembler-les-tomates">
    <a href="https://www.lavenir.net/cnt/dmf20200207_01441867/le-virus-qui-fait-trembler-les-tomates">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/07/cbb7a9a4-49b2-11ea-bdd2-7ed4f3cfcc08_translate_-135.1619_-1.353388_scale_0.2795959_0.279596_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Le virus qui fait trembler les tomates "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--opinions">
                    ENVIRONNEMENT
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Le virus qui fait trembler les tomates </h2>
                
                <div class="article-teaser__intro">Un redoutable virus, bien qu’inoffensif pour l’homme, inquiète les producteurs de tomates. Le TO BRFV. De quoi (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200207_01441867/le-virus-qui-fait-trembler-les-tomates">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Le virus qui fait trembler les tomates "
        data-url="https://www.lavenir.net/cnt/dmf20200207_01441867/le-virus-qui-fait-trembler-les-tomates">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200207_01441867/le-virus-qui-fait-trembler-les-tomates">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Jambes: une bourse d’&#233;changes pour semer bio " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200202_01439445/jambes-une-bourse-d-echanges-pour-semer-bio">
    <a href="https://www.lavenir.net/cnt/dmf20200202_01439445/jambes-une-bourse-d-echanges-pour-semer-bio">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/02/41115b2e-4502-11ea-b2dc-fe137689884f_web-teaser-rectangle__scale_0.1429264_0.1429264.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Jambes: une bourse d’échanges pour semer bio "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    NAMUR
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Jambes: une bourse d’échanges pour semer bio </h2>
                
                <div class="article-teaser__intro">Pour jardiner bio, il faut une matière première digne de ce nom. De quoi s’assurer une certaine autonomie et (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200202_01439445/jambes-une-bourse-d-echanges-pour-semer-bio">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Jambes: une bourse d’échanges pour semer bio "
        data-url="https://www.lavenir.net/cnt/dmf20200202_01439445/jambes-une-bourse-d-echanges-pour-semer-bio">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200202_01439445/jambes-une-bourse-d-echanges-pour-semer-bio">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
        </div>
    </div>
</div>
    </div>

        </div>
    
<!--[END-block-widget] e7b9067e-6010-4559-9c1b-1f3e49561be6 -->

</div>
<!-- end block 'article-promo-2' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-3' -->
<div data-mht-block="article-detail__article-left-3">

</div>
<!-- end block 'article-left-3' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-3' -->
<div data-mht-block="article-detail__article-right-3">

</div>
<!-- end block 'article-right-3' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                             </div>                        </div>                    </aside>                <!-- end zone article-detail --><!-- start zone Zone_2 -->                <div class="grid__col">                    <!-- start block 'article-page-footer' -->
<div data-mht-block="zone_2__article-page-footer">

    <!--[START-block-widget]  62bd6fde-3db6-476e-a488-1ef8d653e54b -->
    <!--
<div id="elections-modal-loader"></div>
<script src="https://www.lavenir.net/extra/content/elections19/modal-loader.js"></script>

-->


<!--[END-block-widget] 62bd6fde-3db6-476e-a488-1ef8d653e54b -->

</div>
<!-- end block 'article-page-footer' -->
                 </div>            </div>        </div>    </div>  <!-- end zone Zone_2 -->
                        </div>                        
                        
                        
<div id="ad_skyscraper" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper'); }</script>
</div>
<div id="ad_overlayer" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer'); }</script>
</div>
<div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
    <script>if (window.initAd) { initAd('floorad'); }</script>
</div>
<div id="ad_splash" class="ad ad--splash" data-ad="splash">
    <script>if (window.initAd) { initAd('splash'); }</script>
</div>
<div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
    <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
</div>
<div id="ad_outofpage" class="ad ad--outofpage" data-ad="outofpage">
    <script>if (window.initAd) { initAd('outofpage'); }</script>
</div>
                        
                    </div>
                </div>
            </div>
        </div>
    
    <div class="span-5 clear last">
        

<footer class="site-footer">
    <div class="site-container slab-beta">
        <div class="site-container__inner">
            

<div class="grid grid--inline grid--top">
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Qui sommes nous?
            </div>
            <ul>
                
                <li >
                    <a href="/extra/services/contact" target="_parent">
                        Nous contacter
                    </a>
                </li>
                
                <li >
                    <a href="/extra/emploi" target="_parent">
                        L'emploi aux Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/valeurs" target="_parent">
                        Nos médias et nos valeurs
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/historique" target="_parent">
                        Historique des Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="http://sponsoring.lavenir.net/" target="_parent">
                        Sponsoring
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/qsn/nethys" target="_parent">
                        Notre groupe : Nethys
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/divers" target="_parent">
                        Divers
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Lavenir.net
            </div>
            <ul>
                
                <li >
                    <a href="/extra/sitemap" target="_parent">
                        Plan du site
                    </a>
                </li>
                
                <li >
                    <a href="/cnt/archives" target="_parent">
                        Archives
                    </a>
                </li>
                
                <li >
                    <a href="https://www.laveniradvertising.net/" target="_parent">
                        Placer une annonce
                    </a>
                </li>
                
                <li >
                    <a href="/extra/nwl" target="_parent">
                        Newsletters : inscription
                    </a>
                </li>
                
                <li >
                    <a href="/extra/forum/reglement" target="_parent">
                        Règlement de nos forums
                    </a>
                </li>
                
                <li >
                    <a href="/extra/faq-acces-illimite" target="_parent">
                        Accès illimité à lavenir.net : aide
                    </a>
                </li>
                
                <li >
                    <a href="/extra/mobile/faq-lavenir.pdf" target="_parent">
                        Abonnement numérique : aide	
                    </a>
                </li>
                
                <li >
                    <a href="/extra/cdv" target="_parent">
                        Conditions générales de vente
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Vie privée
            </div>
            <ul>
                
                <li >
                    <a href="/vieprivee" target="_parent">
                        Notre politique de confidentialité
                    </a>
                </li>
                
                <li >
                    <a href="/cookies" target="_parent">
                        Cookies
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Proximag
            </div>
            <ul>
                
                <li >
                    <a href="/proximag" target="_parent">
                        Proximag en ligne
                    </a>
                </li>
                
                <li >
                    <a href="http://www.lavenir.net/extra/proximag-pasrecu" target="_parent">
                        Pas reçu le magazine ?
                    </a>
                </li>
                
                <li >
                    <a href="http://proximagservices.lavenir.net/Annoncer/Editie.aspx" target="_parent">
                        Placer une petite annonce
                    </a>
                </li>
                
                <li >
                    <a href="https://www.laveniradvertising.net/" target="_parent">
                        Placer une publicité
                    </a>
                </li>
                
                <li >
                    <a href="http://proximagservices.lavenir.net/VirtualPaper.aspx" target="_parent">
                        Lire en ligne
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
</div>

        </div>
    </div>
    <div class="site-container slab-gamma">
        <div class="site-container__inner">
            
<ul class="footer--partners">
    <li style="margin-left: 15px;">
        <a href="/proximag/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/passe-partout.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.immonot.be/Taker/BasicSearch.aspx" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/immonot.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.inmemoriam.be" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/inmemoriam.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.gopress.be/info/fr" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/gopress.png" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jfb.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jfb.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.saj.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/saj.png" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.ajp.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/agjpb.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="https://www.jobat.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jobat.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jep.be/" target="_blank">
            <img src="https://markup.lavenir.net/extra/static/images/partners/jep.png" alt="">
        </a>
    </li>
</ul>

        </div>
    </div>
    <div class="site-container">
        <div class="site-container__inner">
        <div id="geowidget"></div>
        
   </div>
    <div class="site-container">
        <div class="site-container__inner">
            <ul class="footer--privacy">
                <li>
                    <a href="http://www.cim.be/">
                        <img src="https://markup.lavenir.net/extra/static/images/footer/metriweb_84x23.png" alt="">
                    </a>
                </li>
                <li><a href="/extra/services/divers"><span style="color: #000000">Copyright & privacy</span></a></li>
            </ul>
        </div>
    </div>
</footer>
 
    </div>
    
    

<div class="cookie-advert is-hidden">
	<div class="cookie-advert__layer"></div>
	<div class="cookie-advert__inner">
		<button class="cookie-advert__button cookie-advert__button--close">X</button>
		<p class="cookie-advert__header">Lavenir.net veille sur vos données personnelles</p>
		<p class="cookie-advert__text">Lavenir.net accorde la plus haute importance aux données personnelles que vous lui avez confiées.
			<a class="cookie-advert__link" href="https://www.lavenir.net/vieprivee">Lire notre politique de confidentialité</a>
		</p>
		<p class="cookie-advert__text" >L'utilisation de cookies nous permet de personnaliser votre expérience sur notre site et d'analyser notre trafic. Nous
			partageons des informations sur l'utilisation de notre site avec de partenaires de médias sociaux, de publicité et d'analyse.
			<a class="cookie-advert__link" href="https://www.lavenir.net/cookies">En savoir plus sur l'utilisation des cookies</a>.
			<button class="cookie-advert__button cookie-advert__button--accept">J’accepte</button>
	</div>
</div>
  

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->

    
            <script src="https://markup.lavenir.net/extra/assets/data/data.min.js?v=20200302T075315" defer crossorigin="anonymous"></script>
    

    <script src="https://markup.lavenir.net/extra/assets/js/foot-2016.js?v=20200302T075315" async></script>

    <!-- AntiAdBlock service down -->
</body>
</html>
