

<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 7]><html class="ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="m_no-js openam temp_sportMappingViaDb https_isSiteHttpsEnabled enableAntiAdBlock temp_enableAddressServiceApi enableSocialCountersInOutput temp_useAMConfiguration temp_stickyAds_leaderboard flooz2 enableThirdPartySocialShareService paywall_lavenir_usePooolPaywall temp_useNearLiveVideoService ads-new-system" dir="ltr" lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta property="fb:app_id" content="156384194434983" />
    <meta property="fb:admins" content="1031588996" />
    <meta property="fb:admins" content="100006909940815" />
    <meta property="fb:pages" content="120603891305626">
    <meta name="application-name" content="lavenir.net" />
    <meta name="msapplication-tooltip" content="lavenir.net" />
    <meta name="msapplication-navbutton-color" content="#006f3a" />
    <meta name="msapplication-task" content="name=Actu; action-uri=/?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=static; icon-uri=https://avefront.akamaized.net/extra/static/ico/actu.ico" />
    <meta name="msapplication-task" content="name=Sport; action-uri=/sports?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/sport.ico" />
    <meta name="msapplication-task" content="name=Région; action-uri=/region?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/region.ico" />
    <meta name="msapplication-task" content="name=Buzz; action-uri=/buzz?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/buzz.ico" />
    <meta name="msapplication-task" content="name=Culture; action-uri=/culture?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/culture.ico" />
    <meta name="google-site-verification" content="5Tjih3sY38FAMEM-Gp3pJyqUY9OY5noVdprJVG6bRpk" />
    <meta name="google-site-verification" content="TsXsIsyMie_Qu585CJIWUvAM9OtRf4sKZssLhYMWMiU" />
    
    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">

    
      <title>VIDÉO | Le PSG se fait peur à Lyon (4-2): revoyez l’autobut gag de Marcal </title>
    
        <link rel="canonical" href="https://www.lavenir.net/cnt/dmf20200210_01442831/video-le-psg-se-fait-peur-a-lyon-4-2-revoyez-l-autobut-gag-de-marcal" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.lavenir.net/cnt/dmf20200210_01442831/video-le-psg-se-fait-peur-a-lyon-4-2-revoyez-l-autobut-gag-de-marcal" />
        <link rel="alternate" media="handheld" href="https://m.lavenir.net/cnt/dmf20200210_01442831/video-le-psg-se-fait-peur-a-lyon-4-2-revoyez-l-autobut-gag-de-marcal" />
    <meta name="description" content="Ce dimanche soir, les Parisiens se sont impos&#233;s dans la douleur face &#224; Lyon (4-2). Une rencontre marqu&#233;e par un but malchanceux de Marcal." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Ce dimanche soir, les Parisiens se sont impos&#233;s dans la douleur face &#224; Lyon (4-2). Une rencontre marqu&#233;e par un but malchanceux de Marcal." />    
    <meta name="twitter:image" content="https://static.lavenir.net/assets/images_upload/actu24/2020/02/10/18e6709e-4bdd-11ea-9976-aee421217a07_web__scale_0.1517753_0.1517753.jpg?height=314&width=600&mode=crop&watermark=ave-overlay&watermark=ave-overlay" />    
    <meta name="twitter:site" content="@lavenir_net" />    
    <meta name="twitter:title" content="VID&#201;O | Le PSG se fait peur &#224; Lyon (4-2): revoyez l’autobut gag de Marcal " />    
    <meta property="article:modified_time" content="2020-02-10T08:27:46.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/lavenir.net" />    
    <meta property="article:section" content="Sports" />    
    <meta property="og:description" content="Ce dimanche soir, les Parisiens se sont impos&#233;s dans la douleur face &#224; Lyon (4-2). Une rencontre marqu&#233;e par un but malchanceux de Marcal." />    
    <meta property="og:image" content="https://static.lavenir.net/assets/images_upload/actu24/2020/02/10/18e6709e-4bdd-11ea-9976-aee421217a07_web__scale_0.1517753_0.1517753.jpg?height=335&width=636&mode=crop&watermark=ave-overlay" />    
    <meta property="og:locale" content="fr_FR" />    
    <meta property="og:site_name" content="Communes, r&#233;gions, Belgique, monde, sports – Toute l&#39;actu 24h/24 sur Lavenir.net" />    
    <meta property="og:title" content="VID&#201;O | Le PSG se fait peur &#224; Lyon (4-2): revoyez l’autobut gag de Marcal " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.lavenir.net/cnt/dmf20200210_01442831/video-le-psg-se-fait-peur-a-lyon-4-2-revoyez-l-autobut-gag-de-marcal" />    
    

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.lavenir.net",interactiefPrefix:"http",websitefolder:"/",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"",article_bodycharcount:1677,article_cimpage:"d2caoce2y3nve41fvitymgx2.q41dabhksznvkdd.s7.f7sports/unknown/vidéo | le psg se fait peur à lyon (4-2): revoyez l’autobut gag de marcal ",article_cimpage_free:"sports/unknown/vidéo | le psg se fait peur à lyon (4-2): revoyez l’autobut gag de marcal ",article_cityname:"FOOTBALL",article_contenttype:"article",article_dossier:[],article_id:"dmf20200210_01442831",article_introcharcount:145,article_sectionid:"0701e6bd-9b14-48ef-8e02-86a1fddd16b5",article_section:"sports",article_paper:64,article_publicationdate:"20200210",article_publicationtime:"09:27",article_ispluslayout:false,article_source:"L\u0027Avenir",article_sourceoforigin:"42d6ddb3-932d-4280-b9f5-8e44c3ec6913",article_title:"VIDÉO | Le PSG se fait peur à Lyon (4-2): revoyez l’autobut gag de Marcal ",article_type:"flash",article_externalid:"c59b60d4-4bdc-11ea-9976-aee421217a07",article_updatecountersurl:"https://www.lavenir.net/api/article/updatecounters?articleid=dmf20200210_01442831&papercode=actu24",page_mainsection:"5a5bc56f-c602-4b96-a0b7-2425f85c2fb4",page_mainsectionname:"ave",page_mainsubsection:"8f8012c3-d2ca-4192-9ae8-fc61d77cb44d",page_mainsubsectionname:"toute-lactualite-en-direct",page_section:"0701e6bd-9b14-48ef-8e02-86a1fddd16b5",page_sectionname:"sports",page_adv_sectiontree:"LAVENIR/web/sports",page_type:"detail",page_secure:false,page_metered:false,page_papercode:64,page_sectiontrees:"ave/toute-lactualite-en-direct/sports|ave/sport/football/ligue-1|ave/en-images",cdn_markup:"markup.lavenir.net",cdn_markupVersion:"20200205T112517",cdn_static:"static.lavenir.net",features:["openam","temp_sportMappingViaDb","https_isSiteHttpsEnabled","enableAntiAdBlock","temp_enableAddressServiceApi","enableSocialCountersInOutput","temp_useAMConfiguration","temp_stickyAds_leaderboard","flooz2","enableThirdPartySocialShareService","paywall_lavenir_usePooolPaywall","temp_useNearLiveVideoService"],article_has_inline_media:false,urlscheme:"https",page_features:[],environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'd2Caoce2Y3NvE41fVITYmGX2.q41dAbHKSzNvKdD.S7.F7', pp_gemius_extraparameters = ['lan=FR', 'key=', 'subs=/ave/toute-lactualite-en-direct/sports', 'free="sports/unknown/vidéo | le psg se fait peur à lyon (4-2): revoyez l’autobut gag de marcal "'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[728,90],[840,150],[840,250],[970,250]],'wallpaper':[[1,1]],'skyscraper':[[120,600],[160,600]],'overlayer':[[640,480]],'square':[[239,239],'fluid'],'rectangle':[[300,250],[300,600]],'advertorialpave':[[300,100]],'outofpage':[[1,1]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1ODEzMjU1MTQsImV4cCI6MTU4MTMzMjcxNCwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.ADqdEYKCsDV6H28uMGYMx2z_2boJA81m03WV7RfJ2wm7cviXhQiG2Pwza7NlQQILEohnI2UOgdRc3oMUl6yN087HitZfw7bx2Bp6LZqoPY5EuTEKx5k1sXMgjXTpAIh4HgJX062egupWX3A2mrvbHeSBiUIaSuNSlyS4wFBZsp8GXEUuIAKtM9-0BKLHKmNmAzNJBqUMNdguvT4lqkPGAI45lyaD7lBWiATgV4NYf6RsovgJiSpbE6VEX2POAmQvma2xijNoaqM1lSa7lfinGiAMd87tKDhAICHy4XTx8xgSeCPXPPOuYWYjmkZgCi_bJEZUhyE8IluxXGowFnH3Ug";


    </script>
    <script>
        var require = { urlArgs: 'v=20200205T112517' };
    </script>
    <script src="https://markup.lavenir.net/extra/assets/js/head.js?v=20200205T112517"
        data-pagetype="detail" data-section="0701e6bd-9b14-48ef-8e02-86a1fddd16b5" data-mainsection="5a5bc56f-c602-4b96-a0b7-2425f85c2fb4"
        data-mainsubsection="8f8012c3-d2ca-4192-9ae8-fc61d77cb44d" data-maintag="" data-arttype="flash">
    </script>

    <!--[if lte IE 8]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/sprite_ie.css" media="screen, projection" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/grid_ie.css" media="screen, projection" /><![endif]-->
    <link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/site-2016.css?v=20200205T112517" />
    
    

    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    

    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lavenir.net/cnt/dmf20200210_01442831/video-le-psg-se-fait-peur-a-lyon-4-2-revoyez-l-autobut-gag-de-marcal"
      },
      "headline": "VIDÉO | Le PSG se fait peur à Lyon (4-2): revoyez l’autobut gag de Marcal ",
      
        "image": ["https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/10/18e6709e-4bdd-11ea-9976-aee421217a07_web__scale_0.1517753_0.1517753.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/10/18e6709e-4bdd-11ea-9976-aee421217a07_web__scale_0.1517753_0.1517753.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/10/18e6709e-4bdd-11ea-9976-aee421217a07_web__scale_0.1517753_0.1517753.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-02-10T09:27:46+01:00",
      "dateModified": "2020-02-10T09:27:46+01:00",
      "author": {
        "@type": "Person",
        "name": "Lavenir.net"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Lavenir.net",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.lavenir.net/extra/assets/img/ave_logo_large.png"
        }
      },
        "description": "Ce dimanche soir, les Parisiens se sont imposés dans la douleur face à Lyon (4-2). Une rencontre marquée par un but malchanceux de Marcal."
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.lavenir.net"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Toute l'actualité en direct",
                "item": "https://www.lavenir.net/filinfo"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Sports",
                "item": "https://www.lavenir.net/filinfo/sports"
            }
       ]
    }
    </script>

    
</head>
<body  
    class="theme-actu" >
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div id="fb-root">
    </div>

        <div class="wrapper">
            


<header class="site-header " role="banner">
    <!-- The Main Menu -->
    <div class="primary-nav">
        <div class="site-container slab-beta">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <ul class="site-social">
                                <li>
                                    <span>suivez-nous</span>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--facebook" href="https://www.facebook.com/lavenir.net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-facebook" role="presentation">
                                            <use xlink:href="#icon-social-facebook"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--twitter" href="https://twitter.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-twitter" role="presentation">
                                            <use xlink:href="#icon-social-twitter"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--instagram" href="https://www.instagram.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-instagram" role="presentation">
                                            <use xlink:href="#icon-social-instagram"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                            </ul>
                        </div>
                    </div>
                    <div class="grid__item size-2-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <nav class="site-supnav" role="navigation">
                                <a class="dropdown__toggle" href="#" data-toggle="dropdown" data-target="#supnav">Autres +</a>
                                <ul class="site-supnav__list dropdown__list is-offscreen" id="supnav">
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/deuzio/habitat" target="_parent" class="">
                                            Habitat
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/societe/emploi" target="_parent" class="MenuItemExtLink">
                                            Emploi
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.inmemoriam.be/fr/?utm_source=lavenir&utm_campaign=crosspromo&utm_medium=link&utm_content=nav" target="_parent" class="MenuItemExtLink">
                                            Nécrologies
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/extra/trafic" target="_parent" class="MenuItemExtLink">
                                            Mobilité
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/jde" target="_parent" class="MenuItemExtLink">
                                            LE JDE
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="site-container slab-alpha">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <a class="site-logo" href="/">
                                <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_large.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/static/img/ave_logo_large.png'; this.onerror=null;">
                            </a>
                        </div>
                    </div>
                    <div class="grid__item size-5-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <div id="mainmenu">
                                <div class="plain">
                                    <nav class="site-nav">
	                                <ul>
		                                <li class="site-nav__newsletter">
			                                <a href="/extra/nwl">
				                                <i class="icons icon-newsletter"></i>
				                                <span class="site-nav__text">
					                                newsletter
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__newspaper">
			                                <a href="/extra/numerique/pc-2015">
				                                <i class="icons icon-paper"></i>
				                                <span class="site-nav__text">
					                                journal
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__account">
			                                <a href="">
				                                <i class="icons icon-user"></i>
				                                <span class="site-nav__text">
					                                mon compte
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__abonnement">
			                                <a class="is-active" href="/extra/sabonner?token=ABOPAGE17_Standard">
				                                <i class="icons icon-abonne"></i>
				                                <span class="site-nav__text">
					                                s'abonner
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__search">
			                                <a data-toggle="toggle" data-target="#site-search" href="#">
				                                <i class="icons icon-search"></i>
			                                </a>
		                                </li>
	                                </ul>
                                </nav>
                                </div>
                           </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="search">Trouver un article</label>
                                <input class="form__input text" id="search" name="search" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text" id="regio-search" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="site-container slab-gamma">
            <div class="site-container__inner">
                <nav class="site-subnav" role="navigation">
                    <ul class="site-subnav__list">
                        
                        <li class="theme-actu h-actu">
                            <a href="/extra/actualite" target="_parent">
                            Actu
                            </a>
                        </li>
                        
                        <li class="theme-regions h-regions">
                            <a href="/regions" target="_parent">
                            Régions
                            </a>
                        </li>
                        
                        <li class="theme-buzz h-buzz">
                            <a href="https://www.lavenir.net/extra/Elections-2019" target="_parent">
                            POLITIQUE
                            </a>
                        </li>
                        
                        <li class="theme-sport h-sport">
                            <a href="/sports" target="_parent">
                            Sport
                            </a>
                        </li>
                        
                        <li class="theme-deuzio h-deuzio">
                            <a href="/deuzio" target="_parent">
                            Deuzio
                            </a>
                        </li>
                        
                        <li class="theme-tele h-culture">
                            <a href="/culture" target="_parent">
                            Culture
                            </a>
                        </li>
                        
                        <li class="theme-opinion h-opinion">
                            <a href="/opinions" target="_parent">
                            Opinions
                            </a>
                        </li>
                        
                        <li class="theme-proximag h-proximag">
                            <a href="/proximag" target="_parent">
                            Proximag
                            </a>
                        </li>
                        
                    </ul>
                    <ul class="site-subnav__list">
                        
                        <li class="theme-boutique">
                            <a href="https://meteo.lavenir.net/" target="_parent">
                                Météo
                            </a>
                        </li>
                        
                        <li class="theme-abonnes">
                            <a href="https://espaceabonnes.lavenir.net/" target="_parent">
                                abonnés
                            </a>
                        </li>
                        
                        <li class="theme-concours">
                            <a href="/extra/animation" target="_parent">
                                concours
                            </a>
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
        <div class="site-container">
            <div class="site-container__inner">
                <nav class="regio-subnav">
                    <ul>
                        
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <!-- The Mini Menu -->
    <div class="site-mini-nav" style="display: none">
        <div class="site-container">
            <div class="site-container__inner">
                <div class="site-mini-logo">
                    <a class="site-logo" href="/" rel="nofollow">
                        <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_mini.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/assets/img/ave_logo_mini.png'; this.onerror=null;">
                    </a>
                </div>
                <div class="grid grid--no-space">
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="site-subnav">
                                <ul class="site-subnav__list">
                                    
                                    <li class="theme-actu h-actu">
                                        <a href="/extra/actualite" rel="nofollow" target="_parent">
                                            Actu
                                        </a>
                                    </li>
                                    
                                    <li class="theme-regions h-regions">
                                        <a href="/regions" rel="nofollow" target="_parent">
                                            Régions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-buzz h-buzz">
                                        <a href="https://www.lavenir.net/extra/Elections-2019" rel="nofollow" target="_parent">
                                            POLITIQUE
                                        </a>
                                    </li>
                                    
                                    <li class="theme-sport h-sport">
                                        <a href="/sports" rel="nofollow" target="_parent">
                                            Sport
                                        </a>
                                    </li>
                                    
                                    <li class="theme-deuzio h-deuzio">
                                        <a href="/deuzio" rel="nofollow" target="_parent">
                                            Deuzio
                                        </a>
                                    </li>
                                    
                                    <li class="theme-tele h-culture">
                                        <a href="/culture" rel="nofollow" target="_parent">
                                            Culture
                                        </a>
                                    </li>
                                    
                                    <li class="theme-opinion h-opinion">
                                        <a href="/opinions" rel="nofollow" target="_parent">
                                            Opinions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-proximag h-proximag">
                                        <a href="/proximag" rel="nofollow" target="_parent">
                                            Proximag
                                        </a>
                                    </li>
                                    
                                    <li class="site-subnav__toggle">
                                        <a class="dropdown__toggle" href="#" rel="nofollow" data-toggle="dropdown" data-target="#subnav">Plus +
                                        </a>
                                        <ul class="dropdown__list is-offscreen" id="subnav">
                                            
                                            <li class="theme-boutique">
                                                <a href="https://meteo.lavenir.net/" rel="nofollow" target="_parent">
                                                    Météo
                                                </a>
                                            </li>
                                            
                                            <li class="theme-abonnes">
                                                <a href="https://espaceabonnes.lavenir.net/" rel="nofollow" target="_parent">
                                                    abonnés
                                                </a>
                                            </li>
                                            
                                            <li class="theme-concours">
                                                <a href="/extra/animation" rel="nofollow" target="_parent">
                                                    concours
                                                </a>
                                            </li>
                                                                                        
                                        </ul>
                                    </li>
                                </ul>
                            </nav>
                            <div id="mainmenumini">
                                <div class="plain">
                                    <nav class="site-nav">
                                    <ul>
                                        <li class="site-nav__newsletter">
                                            <a href="/extra/nwl-new" rel="nofollow">
                                                <i class="icons icon-newsletter"></i>
                                                <span class="site-nav__text">newsletter
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__newspaper">
                                            <a href="/extra/numerique/pc-new" rel="nofollow">
                                                <i class="icons icon-paper"></i>
                                                <span class="site-nav__text">journal
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__account">
                                            <a  href="" rel="nofollow">
                                                <i class="icons icon-user"></i>
                                                <span class="site-nav__text">mon compte
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__abonnement">
                                            <a class="" href="/extra/sabonner?token=ABOPAGE17_Standard" rel="nofollow">
                                                <i class="icons icon-abonne"></i>
                                                <span class="site-nav__text">abonnement
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__search">
                                            <a data-toggle="toggle" data-target="#mini-site-search" href="#" rel="nofollow">
                                                <i class="icons icon-search"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </nav>	
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="regio-subnav">
                                <ul>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="mini-site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="minisearch">Trouver un article</label>
                                <input class="form__input text" id="minisearch" name="minisearch" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--regio-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text ac_input" id="miniregions" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
            <div class="sky-wrapper">
                <div class="site-container">
                    <div class="site-container__inner">
                        
                        
                        <div class="ad-group">
                            
<div id="ad_leaderboard" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard'); }</script>
</div>
<div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
    <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
</div>
<div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard">
    <script>if (window.initAd) { initAd('tvleaderboard'); }</script>
</div>
                        </div>
                                                
                        <div id="content" class="span-5 clearfix last">
                               
    
<!-- MntPageId: 18fd1f83-9bba-413a-8dcd-a45000955355 -->
<!-- MntPageTemplateInstanceId: 83999bc2-2f57-420a-8f37-a45000955335 -->
<!-- PublishedPageId: 84a6f22e-6c5a-4584-b9fb-61eb65697ccf -->
<!-- start zone article-header --><div class="row">    <div class="grid">        <div class="grid__col">                    <!-- start block 'article-page-header' -->
<div data-mht-block="article-header__article-page-header">

</div>
<!-- end block 'article-page-header' -->
 <!-- end zone article-header --><!-- start zone article-detail -->                    <main role="main">                        <article class="article">                                <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  2dceee4a-0a8d-44cc-a895-aed09d8a5404 -->
    

        <div data-mht-widget="articlearticle5ktitle">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] 2dceee4a-0a8d-44cc-a895-aed09d8a5404 -->

    <!--[START-block-widget]  3f2f98bb-d4f4-4aa4-adbc-774f2eba97e4 -->
    

        <div data-mht-widget="article3ktitle">        
    

<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        


<ul class="article__share list-unstyled margin-bn">
    
        <li class="facebook margin-bs">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20200210_01442831/video-le-psg-se-fait-peur-a-lyon-4-2-revoyez-l-autobut-gag-de-marcal">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-bs">
             

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20200210_01442831/video-le-psg-se-fait-peur-a-lyon-4-2-revoyez-l-autobut-gag-de-marcal">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-bs">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20200210_01442831/video-le-psg-se-fait-peur-a-lyon-4-2-revoyez-l-autobut-gag-de-marcal" data-via="lavenir_net" data-tweettext="VIDÉO | Le PSG se fait peur à Lyon (4-2): revoyez l’autobut gag de Marcal ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-bs">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20200210_01442831/video-le-psg-se-fait-peur-a-lyon-4-2-revoyez-l-autobut-gag-de-marcal">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20200210_01442831&referer=%2fcnt%2fdmf20200210_01442831" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20200210_01442831" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
    </div>
</div>

<header class="article__header">
    
        <p class="article__subtitle">FOOTBALL</p>
    
    <h1 class="article__title">VIDÉO | Le PSG se fait peur à Lyon (4-2): revoyez l’autobut gag de Marcal </h1>
</header>


        </div>
    
<!--[END-block-widget] 3f2f98bb-d4f4-4aa4-adbc-774f2eba97e4 -->

    <!--[START-block-widget]  6a797417-839d-47a5-93e3-df9035bbb5f8 -->
    
    <div class="article__meta">
        <p class="article__byline">
               
                           <a href="https://www.lavenir.net" role="link">
                               <span>Home</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/filinfo" role="link">
                               <span>Toute l'actualité en direct</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/filinfo/sports" role="link">
                               <span>Sports</span>
                           </a>
                   
                 - <time datetime="2020-02-10 09:27+01:00" class="text-uc">Aujourd'hui à 09:27</time>
                  - <span>L'Avenir</span>
                
        </p>
        
    <div class="article__reading-time">
        <span class="article__timestamp">
            <svg class="icon icon-chrono">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chrono"></use>
            </svg>
            Lecture <time datetime="PT1M">1 min.</time>
        </span>
    </div>

    </div>

<!--[END-block-widget] 6a797417-839d-47a5-93e3-df9035bbb5f8 -->

    <!--[START-block-widget]  59cdd820-8f66-4455-80e2-9e6479d3294b -->
    

<ul class="article__share list-inline display-block">
    
        <li class="facebook margin-ls">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20200210_01442831/video-le-psg-se-fait-peur-a-lyon-4-2-revoyez-l-autobut-gag-de-marcal">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-ls">
                

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20200210_01442831/video-le-psg-se-fait-peur-a-lyon-4-2-revoyez-l-autobut-gag-de-marcal">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-ls">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20200210_01442831/video-le-psg-se-fait-peur-a-lyon-4-2-revoyez-l-autobut-gag-de-marcal" data-via="lavenir_net" data-tweettext="VIDÉO | Le PSG se fait peur à Lyon (4-2): revoyez l’autobut gag de Marcal ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-ls">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20200210_01442831/video-le-psg-se-fait-peur-a-lyon-4-2-revoyez-l-autobut-gag-de-marcal">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20200210_01442831&referer=%2fcnt%2fdmf20200210_01442831" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20200210_01442831" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
<!--[END-block-widget] 59cdd820-8f66-4455-80e2-9e6479d3294b -->

    <!--[START-block-widget]  7d418552-4051-460a-9cf7-ee3ce9e20cef -->
    
<!--[END-block-widget] 7d418552-4051-460a-9cf7-ee3ce9e20cef -->

</div>
<!-- end block 'article-header' -->
                                 <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  dd0611e6-bc32-45cb-8a3b-788d1ba757bf -->
    
                <figure class="article__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/10/18e6709e-4bdd-11ea-9976-aee421217a07_web__scale_0.1517753_0.1517753.jpg?maxheight=662&maxwidth=925&scale=both" alt="VID&#201;O | Le PSG se fait peur &#224; Lyon (4-2): revoyez l’autobut gag de Marcal ">
                    <figcaption>
                        <p>
                            
                            <span class="article__image__caption"> Sale soirée pour le défenseur brésilien Fernando Marcal</span>
                            
                            <span class="article__image__credits">AFP</span>
                            
                        </p>
                    </figcaption>
                </figure>
            


    <div class="article__body">
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
<div id="ad_rectangle" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle'); }</script>
</div>
            </div>
        </aside>

        <p class="article__intro"><strong>Ce dimanche soir, les Parisiens se sont imposés dans la douleur face à Lyon (4-2). Une rencontre marquée par un but malchanceux de Marcal.</strong></p>

        <P>Privé de plusieurs de ses cadres, Paris a assuré l’essentiel avec la victoire 4-2 dimanche au Parc des princes face à Lyon. Mais la défense parisienne, certes sans Thiago Silva, Marquinhos et Juan Bernat, a inquiété en se rendant coupable de largesses défensives, à neuf jours du 8e de finale aller de Ligue des champions à Dortmund.</P><P>Impressionnants en première période, les Parisiens se sont fait peur après la pause. Le leader a ouvert le score par Di Maria (22e), puis doublé la mise par Mbappé (38e).</P><P><B>Malheureux Marcal</B></P><P>À la 47e minute, Mbappé tente une incursion sur le flanc gauche et fait une petite passe dans le rectangle à Draxler. La passe en retrait est repoussée une première fois par Thiago Mendes. L’Allemand, qui avait suivi, reprend le ballon et retente une passe au ras de sol. Fernando Marcal tente ensuite de dégager le ballon, qui a terminé… dans le but.</P><vid><iframe width="560" height="315" src="https://www.youtube.com/embed/YZn0prscgAE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></vid><P>Lyon est revenu à un but des Parisiens grâce à Terrier (52e) et Dembélé (59e), mais Cavani a douché les espoirs lyonnais en fin de rencontre (79e), en inscrivant le 4-2.</P><P>Bref une soirée à oublier pour les Lyonnais, 9e au classement et à 7 points des premières places européennes. Le PSG, sans rassurer, garde la tête avec 61 points.</P><vid><iframe width="560" height="315" src="https://www.youtube.com/embed/53pzbtwGgzE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></vid>
            

    </div>

    <aside role="complementary">
        
    </aside>
<!--[END-block-widget] dd0611e6-bc32-45cb-8a3b-788d1ba757bf -->

    <!--[START-block-widget]  64976bf3-b565-4e8e-8c8d-8f871a64164a -->
    <style>
div#teads-inread-ave .teads-inread{
border-top: 0.15rem solid #000;
border-bottom: 0.15rem solid #000;
padding-bottom: 15px;
}
</style>

<script>
document.addEventListener("DOMContentLoaded", function() {
var newNode = document.createElement("div");
newNode.setAttribute("id", "teads-inread-ave");
if(document.getElementById('poool-widget') == null){
var aBody = document.getElementsByClassName("article__body")[0];
var nbp = aBody.getElementsByTagName('p').length;
if (nbp >= 8) {
var i = 4;
} else if (nbp >= 6) {
var i = 3;
} else if (nbp >= 4) {
var i = 2;
} else {
var i = (nbp / 1) - 1;
}
var referenceNode = document.getElementsByClassName("article__body")[0].getElementsByTagName("p")[i];
} else {
var referenceNode = document.getElementById('poool-widget');
}
referenceNode.parentNode.insertBefore(newNode, referenceNode.nextSibling);
(function(w, d) {
var s = d.createElement('script');
s.async = true;
s.src = '//digital.ipb.be/utils/IPBinread/outstream-lavenir.min.js';
d.body.appendChild(s);
})(window, document);
});
</script>



<!--[END-block-widget] 64976bf3-b565-4e8e-8c8d-8f871a64164a -->

    <!--[START-block-widget]  8272e6d3-2779-43f8-ad00-b6ecb8416c94 -->
    
<!--[END-block-widget] 8272e6d3-2779-43f8-ad00-b6ecb8416c94 -->

    <!--[START-block-widget]  63a350d3-14d8-44a7-a44f-0def61e70964 -->
    
<div class="js-outbrain-widget"></div>


<!--[END-block-widget] 63a350d3-14d8-44a7-a44f-0def61e70964 -->

    <!--[START-block-widget]  d1ae0b7c-d11e-49c9-8ba4-accda2952540 -->
    
<!--[END-block-widget] d1ae0b7c-d11e-49c9-8ba4-accda2952540 -->

    <!--[START-block-widget]  b390ac05-9a9e-41b2-9d49-4c394dc29950 -->
    

        <div data-mht-widget="debate-reactions-widget">        
    
        </div>
    
<!--[END-block-widget] b390ac05-9a9e-41b2-9d49-4c394dc29950 -->

    <!--[START-block-widget]  54f1f072-377b-4a3c-a478-0f9cd388fa0e -->
    

        <div data-mht-widget="wg-|-article-bottom-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  61bd50ef-001e-4885-b0b5-31914b3e3ad7 -->
        

        <style>
.OUTBRAIN {padding-top: 20px;}
</style>
<script>
function createOutbrainDiv(){
    var outbrainDiv = document.createElement('div');
    outbrainDiv.id = "ave-outbrain-widget";
    outbrainDiv.className = "OUTBRAIN";
    outbrainDiv.setAttribute("data-src", window.location.href);
    outbrainDiv.setAttribute("data-widget-id", "AR_1");
    return outbrainDiv;
}
var targetDiv = document.querySelector('.js-outbrain-widget');

targetDiv.appendChild(createOutbrainDiv());

var script = document.createElement('script');
script.src = 'https://widgets.outbrain.com/outbrain.js';
document.body.appendChild(script);
</script>


        <!--[END-widgetgroup-widget]  61bd50ef-001e-4885-b0b5-31914b3e3ad7 -->    
    
         <!--[START-widgetgroup-widget]  3a44563a-d2f8-47ce-a0f7-feab34065a68 -->
        

        <style>
.none-slot-header .slot-header{
  border-bottom: 4px solid #595959 !important;
  font-family: 'roboto condensed' !important;
   padding: 10px 0 !important;
  font-size: 18px;
  text-transform: uppercase;
}
.none-slot-header .slot-header:before{
 content:"" !important;
}
.lig_wrapper_global_33638 {
  border-top: 0 !important;
}

#photoads .ad--mediumrectangle2, #photoads .ad--mediumrectangle3, #photoads .ad--mediumrectangle4 {
    margin-right: 2rem;
}

aside section:nth-child(2) {border-top:none !important}
section .ad.ad--quantumleaderboard {border-bottom:0.25rem solid #000; padding-bottom:25px !important}
</style>
<script>
$(window).load(function() {

if ($('#image-ad').length) {
      $('.hide-header').css('display','block');
}
});
</script>

<div id="photoads">

<div id="BAN2">
  <div class="ad ad--quantumleaderboard" data-ad="quantumleaderboard">
    <div class="ad__wrapper">
      <div class="ad__inner">
        <script>if (window.InitAdheseAd) { InitAdheseAd('quantumleaderboard'); }</script>
        </div>
      </div>
    </div>
  </div>

<div class="none-slot-header  hide-header" style="display:none;">
<div class="slot-header">
        Publicité
    </div>
</div>

<div>
<center>
<div class="ad ad--mediumrectangle2" data-ad="mediumrectangle2">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle2'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle3" data-ad="mediumrectangle3">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle3'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle4" data-ad="mediumrectangle4">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle4'); }</script></div>

	</div>
</div>
</center>
</div>

</div>


        <!--[END-widgetgroup-widget]  3a44563a-d2f8-47ce-a0f7-feab34065a68 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 54f1f072-377b-4a3c-a478-0f9cd388fa0e -->

</div>
<!-- end block 'article-main' -->
                         </article>                     </main>                    <aside class="article-widgets">                        <div class="grid">                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-1' -->
<div data-mht-block="article-detail__article-left-1">

    <!--[START-block-widget]  1eba2c7c-e136-4581-8dfe-8b0c1c6a3924 -->
    

        <div data-mht-widget="wg-|-article-left-1-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  247e04aa-782a-41e9-873a-ff7cb5784b5f -->
        

        
        <div data-mht-widget="list-|-les-+-lus">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-pluslus" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pluslus"></use>
</svg>
Les + lus
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200209_01442144/suivez-l-evolution-de-la-tempete-en-direct-dans-votre-province">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/10/b47c1de6-4b6b-11ea-9f0f-b4f39149a496_web__scale_0.1688368_0.1688368.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Voici  les principaux dégâts répertoriés dans votre province 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200209_01442128/les-trois-phases-attendues-de-la-tempete-ciara">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/09/b9f98e24-4b2b-11ea-bae0-19ef11c3ed3e_web__scale_0.7691293_0.7691294.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Les trois phases attendues de la tempête Ciara 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200209_01442193/photos-et-videos-la-tempete-ciara-fait-de-nombreux-degats">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/09/c52f425e-4b5b-11ea-9f0f-b4f39149a496_web__scale_0.789826_0.789826.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        PHOTOS ET VIDÉOS | La tempête Ciara fait de nombreux dégâts 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200209_01442183/tempete-ciara-les-prochaines-heures-seront-les-plus-turbulentes">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/09/b4073fcc-4b56-11ea-9f0f-b4f39149a496_web__scale_0.1047953_0.1047953.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Tempête Ciara: les prochaines heures seront les plus turbulentes 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200209_01442133/tempete-ciara-en-province-de-luxembourg-deja-46-interventions-et-un-arbre-sur-une-maisonnette">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/09/b84ffec4-2bca-412d-85a2-ab92a637157a_original.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Province de Luxembourg: déjà 46 interventions et un arbre sur une maisonnette 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  247e04aa-782a-41e9-873a-ff7cb5784b5f -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 1eba2c7c-e136-4581-8dfe-8b0c1c6a3924 -->

</div>
<!-- end block 'article-left-1' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-1' -->
<div data-mht-block="article-detail__article-right-1">

    <!--[START-block-widget]  912d2136-7032-4c68-a9b6-b17c90542846 -->
    <div style="margin-bottom:6px !important" class="widget widget--votre avis widget--article-aside margin-rs">
<div class="widget__header" >
<svg class="icon icon-graph" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-graph"></use>
</svg>
Votre avis</div></div>


<div id="qualifio_insert_place_710941" class="qualifio_iframe_wrapper"></div>

<script type="text/javascript">
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','//qualifio.lavenir.net/kit/qualp.2.min.js');
_qual_async.push(['init', 'ws/load.cfm', 'qualifio-', false]);
_qual_async.push(['createIframe', 'qualifio_insert_place_710941', 'qualifio.lavenir.net', '20', 'EDFE623E-B1CC-4029-BD6B-D0DA40027E3D', '100%', '380', '', '', '', 'max-width:810px;margin:0 auto; background:#E9EDF0']);
</script>


<!--[END-block-widget] 912d2136-7032-4c68-a9b6-b17c90542846 -->

</div>
<!-- end block 'article-right-1' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-2' -->
<div data-mht-block="article-detail__article-left-2">

    <!--[START-block-widget]  ddef3081-5cb4-499c-970e-ada15a9ca946 -->
    

        <div data-mht-widget="wg-|-article-left-2-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  81c7965a-bba4-46ca-b7e3-c63ec1542882 -->
        

        
        <div data-mht-widget="list-|-image-du-jour">

            

<div class="widget widget--image-du-jour widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-diaporama" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-diaporama"></use>
</svg>
L'image du jour
        
    </div>

    <div class="widget__body">
        <div class="article-teaser article-teaser--image  article-teaser--imagedujour" role="article">
            <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200207_01441548/la-veritable-guerre-des-etoiles-photographiee-une-etoile-naine-devoree-une-geante-rouge">
                
                    <figure class="article-teaser__figure">
                        
                            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/07/e422891e-4994-11ea-bdd2-7ed4f3cfcc08_web__scale_0.4609375_0.4609375.jpg?height=290&width=440&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="440" height="290">
                        
                    </figure>
                

                <div class="article-teaser__text">
                    <header class="article-teaser__header">
                        <p>
                            La véritable «guerre des étoiles» photographiée: une étoile naine dévorée par une géante rouge 
                        </p>
                    </header>
                </div>
            </a>
        </div>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  81c7965a-bba4-46ca-b7e3-c63ec1542882 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] ddef3081-5cb4-499c-970e-ada15a9ca946 -->

</div>
<!-- end block 'article-left-2' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-2' -->
<div data-mht-block="article-detail__article-right-2">

    <!--[START-block-widget]  43ae2c54-2377-4f64-9cca-3090ef961e5d -->
    

        <div data-mht-widget="wg-|-article-right-2-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  7981102e-f045-485f-b016-1c3714985e78 -->
        

        
        <div data-mht-widget="list-|-a-la-une">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-laune" role="presentation">

    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-laune"></use>

</svg>

a la une
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200207_01441592/une-asbl-belge-a-teste-la-semaine-de-30-h-on-veut-donner-l-exemple">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/09/ae67f676-48f2-11ea-9c18-c68e150da94c_web_translate_1.666654_-3.333308_scale_0.0877976_0.0877976.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Une ASBL belge a testé la semaine de 30 h: «On veut donner l’exemple» 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200210_01442818/solar-orbiter-s-est-elancee-en-direction-du-soleil">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/10/14adf10a-4bd3-11ea-aca0-dbd509ea4544_web__scale_0.1432781_0.1432781.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Solar Orbiter s’est élancée en direction du soleil 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200210_01442811/oscars-le-film-sud-coreen-parasite-dans-la-legende-joaquin-phoenix-et-renee-zellweger-sacres">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/10/fa1f08b0-4bc8-11ea-aca0-dbd509ea4544_web__scale_0.1356346_0.1356346.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Oscars: le film sud-coréen «Parasite» dans la légende, Phoenix et Zellweger sacrés
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200210_01442836/coronavirus-londres-qualifie-le-nouveau-virus-de-menace-grave-et-imminente">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/10/985071b4-4be1-11ea-aca0-dbd509ea4544_web__scale_0.1620833_0.1620833.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Londres qualifie le nouveau virus de menace «grave et imminente» 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200209_01442150/l-huile-de-cbd-un-compose-du-cannabis-est-en-vente-libre-en-pharmacie-malaise-dans-les-officines">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/09/cf1dff6e-49ce-11ea-bdd2-7ed4f3cfcc08_web__scale_0.1078216_0.1078216.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        L’huile de CBD en vente libre: malaise dans les officines
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  7981102e-f045-485f-b016-1c3714985e78 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 43ae2c54-2377-4f64-9cca-3090ef961e5d -->

</div>
<!-- end block 'article-right-2' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo-2' -->
<div data-mht-block="article-detail__article-promo-2">

    <!--[START-block-widget]  7e2c9bcc-7e56-4948-ad8d-f5a7081cbf8e -->
    

        <div data-mht-widget="widget-habitat">        
    
    <div class="widget widget--anepasmanquer margin-bm">
        
<header class="widget__header"><a href="/deuzio/habitat"><span style="color:#a91f1f">Habitat</span></a>
<style>
div[data-mht-widget="widget-habitat"] .label {
    background: #a91f1f;
}

div[data-mht-widget="widget-habitat"] article figure img {
    border: 4px solid #a91f1f;
}



div[data-mht-widget="widget-habitat"] .widget.widget--anepasmanquer.margin-bm {
    background-color: white;
}

div[data-mht-widget="widget-habitat"] .widget__header {
    background-color: white;
}

div[data-mht-widget="widget-habitat"]  .widget__header{
    border-bottom: none;
}





</style></header>
<div class="widget__body">
    <div class="widget-slider">
        <a href="#" class="widget-slider__nav widget-slider__nav--prev">
            <svg class="icon icon-prev-alt">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-prev-alt"></use>
            </svg>
        </a>
        <a href="#" class="widget-slider__nav widget-slider__nav--next">
            <svg class="icon icon-next-alt">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-next-alt"></use>
            </svg>
        </a>
        <div class="widget-slider__wrapper">
            
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Quelques conseils pour bien choisir sa porte de douche " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200205_01440707/quelques-conseils-pour-bien-choisir-sa-porte-de-douche">
    <a href="https://www.lavenir.net/cnt/dmf20200205_01440707/quelques-conseils-pour-bien-choisir-sa-porte-de-douche">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/05/4258276a-4746-11ea-810b-0a87144e7198_web-teaser-rectangle__scale_0.1958831_0.1958831.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Quelques conseils pour bien choisir sa porte de douche " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    DEUZIO | SALLE DE BAINS
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Quelques conseils pour bien choisir sa porte de douche </h2>
                
                <div class="article-teaser__intro">Même si la tendance est à la douche à l’italienne, bon nombre de personnes préfèrent une version fermée, parce qu (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20200205_01440707/quelques-conseils-pour-bien-choisir-sa-porte-de-douche">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200205_01440707/quelques-conseils-pour-bien-choisir-sa-porte-de-douche">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Quelques conseils pour bien choisir sa porte de douche "
        data-url="https://www.lavenir.net/cnt/dmf20200205_01440707/quelques-conseils-pour-bien-choisir-sa-porte-de-douche">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200205_01440707/quelques-conseils-pour-bien-choisir-sa-porte-de-douche">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Le virus qui fait trembler les tomates " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200207_01441867/le-virus-qui-fait-trembler-les-tomates">
    <a href="https://www.lavenir.net/cnt/dmf20200207_01441867/le-virus-qui-fait-trembler-les-tomates">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/07/cbb7a9a4-49b2-11ea-bdd2-7ed4f3cfcc08_translate_-135.1619_-1.353388_scale_0.2795959_0.279596_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Le virus qui fait trembler les tomates " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--opinions">
                    ENVIRONNEMENT
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Le virus qui fait trembler les tomates </h2>
                
                <div class="article-teaser__intro">Un redoutable virus, bien qu’inoffensif pour l’homme, inquiète les producteurs de tomates. Le TO BRFV. De quoi (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200207_01441867/le-virus-qui-fait-trembler-les-tomates">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Le virus qui fait trembler les tomates "
        data-url="https://www.lavenir.net/cnt/dmf20200207_01441867/le-virus-qui-fait-trembler-les-tomates">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200207_01441867/le-virus-qui-fait-trembler-les-tomates">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Jambes: une bourse d’&#233;changes pour semer bio " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200202_01439445/jambes-une-bourse-d-echanges-pour-semer-bio">
    <a href="https://www.lavenir.net/cnt/dmf20200202_01439445/jambes-une-bourse-d-echanges-pour-semer-bio">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/02/02/41115b2e-4502-11ea-b2dc-fe137689884f_web-teaser-rectangle__scale_0.1429264_0.1429264.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Jambes: une bourse d’échanges pour semer bio " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    NAMUR
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Jambes: une bourse d’échanges pour semer bio </h2>
                
                <div class="article-teaser__intro">Pour jardiner bio, il faut une matière première digne de ce nom. De quoi s’assurer une certaine autonomie et (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200202_01439445/jambes-une-bourse-d-echanges-pour-semer-bio">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Jambes: une bourse d’échanges pour semer bio "
        data-url="https://www.lavenir.net/cnt/dmf20200202_01439445/jambes-une-bourse-d-echanges-pour-semer-bio">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200202_01439445/jambes-une-bourse-d-echanges-pour-semer-bio">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Et si vous vous offriez le portrait de votre maison?   " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200131_01438771/et-si-vous-vous-offriez-le-portrait-de-votre-maison">
    <a href="https://www.lavenir.net/cnt/dmf20200131_01438771/et-si-vous-vous-offriez-le-portrait-de-votre-maison">
        
        <figure class="article-teaser__figure">
            
            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/01/31/ccdf9d28-40e8-11ea-8510-1400afa777e3_web-teaser-rectangle__scale_0.1884984_0.1884984.jpg?height=249&width=249&mode=crop&scale=both&quality=75" alt="Et si vous vous offriez le portrait de votre maison?   " class="article-teaser__image">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    Deuzio
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Et si vous vous offriez le portrait de votre maison?   </h2>
                
                <div class="article-teaser__intro">Plus qu’une construction de briques, de pierres et de tuiles, notre maison est le témoin bienveillant des générations (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-diaporama" role="presentation">
            <use xlink:href="#icon-diaporama"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20200131_01438771/et-si-vous-vous-offriez-le-portrait-de-votre-maison">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200131_01438771/et-si-vous-vous-offriez-le-portrait-de-votre-maison">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Et si vous vous offriez le portrait de votre maison?   "
        data-url="https://www.lavenir.net/cnt/dmf20200131_01438771/et-si-vous-vous-offriez-le-portrait-de-votre-maison">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200131_01438771/et-si-vous-vous-offriez-le-portrait-de-votre-maison">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Maison connect&#233;e, danger? " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200131_01438783/maison-connectee-danger">
    <a href="https://www.lavenir.net/cnt/dmf20200131_01438783/maison-connectee-danger">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/01/31/2b2b2822-4402-11ea-83dd-18275cef49b9_web-teaser-rectangle__scale_0.1073508_0.1073508.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Maison connectée, danger? "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Maison connectée, danger? </h2>
                
                <div class="article-teaser__intro">La domotique fait désormais partie du paysage. Ce n’est cependant pas sans risque, des pirates peuvent hacker vos (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200131_01438783/maison-connectee-danger">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Maison connectée, danger? "
        data-url="https://www.lavenir.net/cnt/dmf20200131_01438783/maison-connectee-danger">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200131_01438783/maison-connectee-danger">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Logement: un chauffage sur mesure " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200124_01435679/logement-un-chauffage-sur-mesure">
    <a href="https://www.lavenir.net/cnt/dmf20200124_01435679/logement-un-chauffage-sur-mesure">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/01/24/275a2360-3e99-11ea-9c6d-ad1e84dcc02e_web-teaser-rectangle__scale_0.159632_0.159632.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Logement: un chauffage sur mesure "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Logement: un chauffage sur mesure </h2>
                
                <div class="article-teaser__intro">On entend de plus en plus parler de chauffage à basse température. Les nouveaux corps de chauffe offrent un meilleur (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20200124_01435679/logement-un-chauffage-sur-mesure">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200124_01435679/logement-un-chauffage-sur-mesure">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Logement: un chauffage sur mesure "
        data-url="https://www.lavenir.net/cnt/dmf20200124_01435679/logement-un-chauffage-sur-mesure">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200124_01435679/logement-un-chauffage-sur-mesure">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="&#201;tiquettes &#233;nerg&#233;tiques: le comportement des consommateurs a chang&#233; " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200117_01431760/etiquettes-energetiques-le-comportement-des-consommateurs-a-change">
    <a href="https://www.lavenir.net/cnt/dmf20200117_01431760/etiquettes-energetiques-le-comportement-des-consommateurs-a-change">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/01/17/a74fa766-390d-11ea-af56-230a7a7249ff_web__scale_0.0786667_0.0786667.jpg?crop=(186.76,0.00,592.09,406.00)&cropxunits=748&cropyunits=407&maxheight=249&maxwidth=249&scale=both&format=jpg"
                alt="Étiquettes énergétiques: le comportement des consommateurs a changé "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Étiquettes énergétiques: le comportement des consommateurs a changé </h2>
                
                <div class="article-teaser__intro">Le label énergétique mis en place par l’Union européenne a déjà modifié le comportement des consommateurs et des (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20200117_01431760/etiquettes-energetiques-le-comportement-des-consommateurs-a-change">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200117_01431760/etiquettes-energetiques-le-comportement-des-consommateurs-a-change">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Étiquettes énergétiques: le comportement des consommateurs a changé "
        data-url="https://www.lavenir.net/cnt/dmf20200117_01431760/etiquettes-energetiques-le-comportement-des-consommateurs-a-change">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200117_01431760/etiquettes-energetiques-le-comportement-des-consommateurs-a-change">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="&#201;lodie W&#233;ry: d&#233;sencombrer sa maison pour changer de vie " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200115_01430925/elodie-wery-desencombrer-sa-maison-pour-changer-de-vie">
    <a href="https://www.lavenir.net/cnt/dmf20200115_01430925/elodie-wery-desencombrer-sa-maison-pour-changer-de-vie">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/01/15/ceb372ea-37a2-11ea-b334-029780e1f6bf_web-teaser-rectangle_translate_-94.2691_-219.3205_scale_0.3929957_0.3929957.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Élodie Wéry: désencombrer sa maison pour changer de vie "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--life">
                    BIEN-ÊTRE
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Élodie Wéry: désencombrer sa maison pour changer de vie </h2>
                
                <div class="article-teaser__intro">Avec Marie Kondo, les bordéliques se sont fait taper sur les doigts. La Belge, Élodie Wéry, elle, propose une méthode (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200115_01430925/elodie-wery-desencombrer-sa-maison-pour-changer-de-vie">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Élodie Wéry: désencombrer sa maison pour changer de vie "
        data-url="https://www.lavenir.net/cnt/dmf20200115_01430925/elodie-wery-desencombrer-sa-maison-pour-changer-de-vie">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200115_01430925/elodie-wery-desencombrer-sa-maison-pour-changer-de-vie">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Immo: une cartographie des loyers wallons " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200110_01428803/immo-une-cartographie-des-loyers-wallons">
    <a href="https://www.lavenir.net/cnt/dmf20200110_01428803/immo-une-cartographie-des-loyers-wallons">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/01/10/02bf76d2-3385-11ea-a837-0546cea8a462_web-teaser-rectangle__scale_0.282838_0.282838.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Immo: une cartographie des loyers wallons "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Immo: une cartographie des loyers wallons </h2>
                
                <div class="article-teaser__intro">Le Centre d’études en habitat durable vient de publier le premier observatoire des loyers en Wallonie qui fournit une (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20200110_01428803/immo-une-cartographie-des-loyers-wallons">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200110_01428803/immo-une-cartographie-des-loyers-wallons">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Immo: une cartographie des loyers wallons "
        data-url="https://www.lavenir.net/cnt/dmf20200110_01428803/immo-une-cartographie-des-loyers-wallons">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200110_01428803/immo-une-cartographie-des-loyers-wallons">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="GRAPHIQUES | Trois fois moins de permis de b&#226;tir en Wallonie qu’en Flandre " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200107_01427756/graphiques-trois-fois-moins-de-permis-de-batir-en-wallonie-qu-en-flandre">
    <a href="https://www.lavenir.net/cnt/dmf20200107_01427756/graphiques-trois-fois-moins-de-permis-de-batir-en-wallonie-qu-en-flandre">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/01/07/d60bb40e-3161-11ea-b119-766b046cbe9a_web-teaser-rectangle__scale_0.09725_0.09725.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="GRAPHIQUES | Trois fois moins de permis de bâtir en Wallonie qu’en Flandre "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    BELGIQUE
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>GRAPHIQUES | Trois fois moins de permis de bâtir en Wallonie qu’en Flandre </h2>
                
                <div class="article-teaser__intro">Les derniers chiffres des permis de bâtir octroyés en Belgique montrent une très grande disparité entre régions. La (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20200107_01427756/graphiques-trois-fois-moins-de-permis-de-batir-en-wallonie-qu-en-flandre">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200107_01427756/graphiques-trois-fois-moins-de-permis-de-batir-en-wallonie-qu-en-flandre">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="GRAPHIQUES | Trois fois moins de permis de bâtir en Wallonie qu’en Flandre "
        data-url="https://www.lavenir.net/cnt/dmf20200107_01427756/graphiques-trois-fois-moins-de-permis-de-batir-en-wallonie-qu-en-flandre">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200107_01427756/graphiques-trois-fois-moins-de-permis-de-batir-en-wallonie-qu-en-flandre">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Victime de son succ&#232;s, le cercle horticole d&#233;m&#233;nage!" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20200102_01426277/le-cercle-horticole-se-reunira-au-centre-culturel">
    <a href="https://www.lavenir.net/cnt/dmf20200102_01426277/le-cercle-horticole-se-reunira-au-centre-culturel">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/01/03/58001353-a928-407d-ae14-210337988b61_original.jpg?crop=(213.84,0.00,611.93,397.95)&cropxunits=813&cropyunits=398&maxheight=249&maxwidth=249&scale=both&format=jpg"
                alt="Victime de son succès, le cercle horticole déménage!"
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    FLOREFFE
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Victime de son succès, le cercle horticole déménage!</h2>
                
                <div class="article-teaser__intro">Depuis 113 ans, les amoureux du jardinage bénéficient des conseils apportés par le cercle horticole. Dès (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20200102_01426277/le-cercle-horticole-se-reunira-au-centre-culturel">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Victime de son succès, le cercle horticole déménage!"
        data-url="https://www.lavenir.net/cnt/dmf20200102_01426277/le-cercle-horticole-se-reunira-au-centre-culturel">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20200102_01426277/le-cercle-horticole-se-reunira-au-centre-culturel">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="L’immobilier a le vent en poupe " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20191220_01422831/l-immobilier-a-le-vent-en-poupe">
    <a href="https://www.lavenir.net/cnt/dmf20191220_01422831/l-immobilier-a-le-vent-en-poupe">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2019/12/20/9bb33020-2301-11ea-9c54-39cccafd48be_web-teaser-rectangle__scale_0.4294032_0.4294032.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="L’immobilier a le vent en poupe "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    IMMO
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>L’immobilier a le vent en poupe </h2>
                
                <div class="article-teaser__intro">Le baromètre des notaires, une des références en matière immobilière, montre que le nombre de transactions atteint (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20191220_01422831/l-immobilier-a-le-vent-en-poupe">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="L’immobilier a le vent en poupe "
        data-url="https://www.lavenir.net/cnt/dmf20191220_01422831/l-immobilier-a-le-vent-en-poupe">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20191220_01422831/l-immobilier-a-le-vent-en-poupe">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Le prix de l’immobilier continue d’augmenter en Belgique " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20191219_01422404/le-prix-de-l-immobilier-continue-d-augmenter-en-belgique">
    <a href="https://www.lavenir.net/cnt/dmf20191219_01422404/le-prix-de-l-immobilier-continue-d-augmenter-en-belgique">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2019/12/19/b9c47748-224f-11ea-bb94-c46065868ea1_web-teaser-rectangle__scale_0.1057065_0.1057065.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Le prix de l’immobilier continue d’augmenter en Belgique "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    IMMOBILIER
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Le prix de l’immobilier continue d’augmenter en Belgique </h2>
                
                <div class="article-teaser__intro">Au troisième trimestre de cette année, une maison de type fermé ou demi-fermé (deux ou trois façades) se vendait à (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20191219_01422404/le-prix-de-l-immobilier-continue-d-augmenter-en-belgique">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Le prix de l’immobilier continue d’augmenter en Belgique "
        data-url="https://www.lavenir.net/cnt/dmf20191219_01422404/le-prix-de-l-immobilier-continue-d-augmenter-en-belgique">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20191219_01422404/le-prix-de-l-immobilier-continue-d-augmenter-en-belgique">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="La maison antir&#233;chauffement climatique de Bruno et Myriam " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20191218_01422177/amay-la-maison-antirechauffement-climatique-de-bruno-et-myriam">
    <a href="https://www.lavenir.net/cnt/dmf20191218_01422177/amay-la-maison-antirechauffement-climatique-de-bruno-et-myriam">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2019/12/19/86206f8f-de1b-4055-82cf-59fbcfd47fba_web-teaser-rectangle__scale_0.1079795_0.1079795.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="La maison antiréchauffement climatique de Bruno et Myriam "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    Amay
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>La maison antiréchauffement climatique de Bruno et Myriam </h2>
                
                <div class="article-teaser__intro">Cinq ans à y réfléchir, 18 mois à la construire : voilà la maison de Myriam et Bruno, d’Amay. Ils lancent un (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-diaporama" role="presentation">
            <use xlink:href="#icon-diaporama"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20191218_01422177/amay-la-maison-antirechauffement-climatique-de-bruno-et-myriam">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="La maison antiréchauffement climatique de Bruno et Myriam "
        data-url="https://www.lavenir.net/cnt/dmf20191218_01422177/amay-la-maison-antirechauffement-climatique-de-bruno-et-myriam">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20191218_01422177/amay-la-maison-antirechauffement-climatique-de-bruno-et-myriam">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Palais, druides, rappeurs et... assureurs: ils fondent tous pour ces bougies" data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20191217_01421475/famille-royale-druides-rappeurs-et-assureurs-ils-fondent-tous-pour-les-bougies-gommers">
    <a href="https://www.lavenir.net/cnt/dmf20191217_01421475/famille-royale-druides-rappeurs-et-assureurs-ils-fondent-tous-pour-les-bougies-gommers">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2019/12/17/b5137b58-20ca-11ea-83a6-e94a2df2d972_web__scale_0.291823_0.291823.jpg?crop=(132.57,6.00,525.71,399.14)&cropxunits=612&cropyunits=408&maxheight=249&maxwidth=249&scale=both&format=jpg"
                alt="Palais, druides, rappeurs et... assureurs: ils fondent tous pour ces bougies"
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    UCCLE
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Palais, druides, rappeurs et... assureurs: ils fondent tous pour ces bougies</h2>
                
                <div class="article-teaser__intro">La famille Gommers coule des bougies depuis plus de 150 ans: l’arrière-grand-père des exploitants actuels livrait (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20191217_01421475/famille-royale-druides-rappeurs-et-assureurs-ils-fondent-tous-pour-les-bougies-gommers">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20191217_01421475/famille-royale-druides-rappeurs-et-assureurs-ils-fondent-tous-pour-les-bougies-gommers">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Palais, druides, rappeurs et... assureurs: ils fondent tous pour ces bougies"
        data-url="https://www.lavenir.net/cnt/dmf20191217_01421475/famille-royale-druides-rappeurs-et-assureurs-ils-fondent-tous-pour-les-bougies-gommers">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20191217_01421475/famille-royale-druides-rappeurs-et-assureurs-ils-fondent-tous-pour-les-bougies-gommers">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Comment Batibouw innove pour 2020 " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20191210_01418469/batibouw-innove-pour-2020">
    <a href="https://www.lavenir.net/cnt/dmf20191210_01418469/batibouw-innove-pour-2020">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2019/12/10/3bad8d4e-1b75-11ea-ad01-3d097680b950_web-teaser-rectangle__scale_0.1078216_0.1078216.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Comment Batibouw innove pour 2020 "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    CONSTRUCTION
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Comment Batibouw innove pour 2020 </h2>
                
                <div class="article-teaser__intro">L’édition 2020 sera marquée par les enjeux du secteur: la transition écologique et le monde digital.</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
        <li class="article-teaser__share__item article-teaser__share__item--comments" 
            data-social="comments"
            data-url="https://www.lavenir.net/cnt/dmf20191210_01418469/batibouw-innove-pour-2020">
                <svg class="icon icon-comment-alt">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-comment-alt"></use>
                </svg>
        </li>
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20191210_01418469/batibouw-innove-pour-2020">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Comment Batibouw innove pour 2020 "
        data-url="https://www.lavenir.net/cnt/dmf20191210_01418469/batibouw-innove-pour-2020">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20191210_01418469/batibouw-innove-pour-2020">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Artificiel ou naturel: quel sapin de No&#235;l est le plus respectueux de l’environnement? " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20191210_01418334/artificiel-ou-naturel-quel-sapin-de-noel-est-le-plus-respectueux-de-l-environnement">
    <a href="https://www.lavenir.net/cnt/dmf20191210_01418334/artificiel-ou-naturel-quel-sapin-de-noel-est-le-plus-respectueux-de-l-environnement">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2019/12/10/6950852a-1b49-11ea-8076-e870b2437d47_web__scale_0.1125579_0.1125579.jpg?crop=(154.11,0.00,560.78,407.00)&cropxunits=610&cropyunits=407&maxheight=249&maxwidth=249&scale=both&format=jpg"
                alt="Artificiel ou naturel: quel sapin de Noël est le plus respectueux de l’environnement? "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--societe">
                    CONSO
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Artificiel ou naturel: quel sapin de Noël est le plus respectueux de l’environnement? </h2>
                
                <div class="article-teaser__intro">Vous tenez à garnir votre chaumière d’un sapin de Noël mais l’écologie vous tient à cœur? Voici quelques conseils à (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20191210_01418334/artificiel-ou-naturel-quel-sapin-de-noel-est-le-plus-respectueux-de-l-environnement">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Artificiel ou naturel: quel sapin de Noël est le plus respectueux de l’environnement? "
        data-url="https://www.lavenir.net/cnt/dmf20191210_01418334/artificiel-ou-naturel-quel-sapin-de-noel-est-le-plus-respectueux-de-l-environnement">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20191210_01418334/artificiel-ou-naturel-quel-sapin-de-noel-est-le-plus-respectueux-de-l-environnement">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Logement: respirer de l’air pur dans la maison " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20191206_01416702/logement-respirer-de-l-air-pur-dans-la-maison">
    <a href="https://www.lavenir.net/cnt/dmf20191206_01416702/logement-respirer-de-l-air-pur-dans-la-maison">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2019/12/06/8ede76f8-1801-11ea-acc7-8f962007e5a8_web-teaser-rectangle__scale_0.1031468_0.1031468.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Logement: respirer de l’air pur dans la maison "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Logement: respirer de l’air pur dans la maison </h2>
                
                <div class="article-teaser__intro">La pollution intérieure ne disparaît pas comme par enchantement en hiver. Il est donc important d’aérer (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20191206_01416702/logement-respirer-de-l-air-pur-dans-la-maison">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Logement: respirer de l’air pur dans la maison "
        data-url="https://www.lavenir.net/cnt/dmf20191206_01416702/logement-respirer-de-l-air-pur-dans-la-maison">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20191206_01416702/logement-respirer-de-l-air-pur-dans-la-maison">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="Construction: revaloriser les mat&#233;riaux &#224; l’infini " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20191129_01413351/construction-revaloriser-les-materiaux-a-l-infini">
    <a href="https://www.lavenir.net/cnt/dmf20191129_01413351/construction-revaloriser-les-materiaux-a-l-infini">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2019/11/29/a65b54cc-127f-11ea-b4ea-d9958cb00676_web-teaser-rectangle__scale_0.105057_0.105057.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="Construction: revaloriser les matériaux à l’infini "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--belgique">
                    Belgique
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>Construction: revaloriser les matériaux à l’infini </h2>
                
                <div class="article-teaser__intro">Le secteur de la construction n’échappe pas à la nécessité de tenir compte des impératifs environnementaux en (...)</div>
                
            </div>
        </div>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20191129_01413351/construction-revaloriser-les-materiaux-a-l-infini">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="Construction: revaloriser les matériaux à l’infini "
        data-url="https://www.lavenir.net/cnt/dmf20191129_01413351/construction-revaloriser-les-materiaux-a-l-infini">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20191129_01413351/construction-revaloriser-les-materiaux-a-l-infini">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
                <div class="widget-slider__slide">
<article class="article-teaser article-teaser--image  article-teaser--square "
    data-vr-contentbox="La plus belle maison de Wallonie est braban&#231;onne " data-vr-contentbox-url="https://www.lavenir.net/cnt/dmf20191126_01412300/la-plus-belle-maison-est-brabanconne">
    <a href="https://www.lavenir.net/cnt/dmf20191126_01412300/la-plus-belle-maison-est-brabanconne">
        
        <figure class="article-teaser__figure">
            
            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="
                data-src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2019/11/26/bfa0e3c7-a5fe-4030-8932-1494eb9a12ab_translate_-5.631812_-18.14672_scale_0.2258104_0.2258104_print_web-teaser-rectangle.jpg?height=249&width=249&mode=crop&scale=both&quality=75"
                alt="La plus belle maison de Wallonie est brabançonne "
                class="article-teaser__image lazy-load js-viewport-check-once">
            
        </figure>
        
        <div class="article-teaser__content">
            <div class="article-teaser__content__inner">
                
                <span class="label label--regions">
                    WALHAIN
                    
                    <svg class="icon icon-a_avenir">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                    </svg>
                    
                </span>
                
                <h2 class="article-teaser__title" data-vr-headline>La plus belle maison de Wallonie est brabançonne </h2>
                
                <div class="article-teaser__intro">Le cabinet LRArchitectes (Tourinnes-Saint-Lambert) a remporté le Grand Prix d’architecture de Wallonie pour (...)</div>
                
            </div>
        </div>
        
        <svg class="icon icon-diaporama" role="presentation">
            <use xlink:href="#icon-diaporama"></use>
        </svg>
        
    </a>
    
<ul class="article-teaser__share">
    
    <li class="article-teaser__share__item article-teaser__share__item--fb" 
        data-social="facebook" 
        data-url="https://www.lavenir.net/cnt/dmf20191126_01412300/la-plus-belle-maison-est-brabanconne">
            <svg class="icon icon-fb">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--tw" 
        data-social="twitter"
        data-via="lavenir_net"
        data-tweettext="La plus belle maison de Wallonie est brabançonne "
        data-url="https://www.lavenir.net/cnt/dmf20191126_01412300/la-plus-belle-maison-est-brabanconne">
            <svg class="icon icon-tw">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
    </li>
    <li class="article-teaser__share__item article-teaser__share__item--mail" 
        data-social="mail"
        data-url="https://www.lavenir.net/cnt/dmf20191126_01412300/la-plus-belle-maison-est-brabanconne">
            <svg class="icon icon-newsletter">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-newsletter"></use>
            </svg>
    </li>
</ul>
</article>
</div>
                
        </div>
    </div>
</div>
    </div>

        </div>
    
<!--[END-block-widget] 7e2c9bcc-7e56-4948-ad8d-f5a7081cbf8e -->

</div>
<!-- end block 'article-promo-2' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-3' -->
<div data-mht-block="article-detail__article-left-3">

</div>
<!-- end block 'article-left-3' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-3' -->
<div data-mht-block="article-detail__article-right-3">

</div>
<!-- end block 'article-right-3' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

    <!--[START-block-widget]  87878188-63cb-44bd-90e4-1ffab17a6ebe -->
    

        <div data-mht-widget="wg-|-article-footer-default">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] 87878188-63cb-44bd-90e4-1ffab17a6ebe -->

</div>
<!-- end block 'article-footer' -->
                             </div>                        </div>                    </aside>                <!-- end zone article-detail --><!-- start zone article-footer -->                <div class="grid__col">                    <!-- start block 'article-page-footer' -->
<div data-mht-block="article-footer__article-page-footer">

</div>
<!-- end block 'article-page-footer' -->
                 </div>            </div>        </div>    </div><!-- end zone article-footer -->
                        </div>                        
                        
                        
<div id="ad_skyscraper" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper'); }</script>
</div>
<div id="ad_overlayer" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer'); }</script>
</div>
<div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
    <script>if (window.initAd) { initAd('floorad'); }</script>
</div>
<div id="ad_splash" class="ad ad--splash" data-ad="splash">
    <script>if (window.initAd) { initAd('splash'); }</script>
</div>
<div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
    <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
</div>
<div id="ad_outofpage" class="ad ad--outofpage" data-ad="outofpage">
    <script>if (window.initAd) { initAd('outofpage'); }</script>
</div>
                        
                    </div>
                </div>
            </div>
        </div>
    
    <div class="span-5 clear last">
        

<footer class="site-footer">
    <div class="site-container slab-beta">
        <div class="site-container__inner">
            

<div class="grid grid--inline grid--top">
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Qui sommes nous?
            </div>
            <ul>
                
                <li >
                    <a href="/extra/services/contact" target="_parent">
                        Nous contacter
                    </a>
                </li>
                
                <li >
                    <a href="/extra/emploi" target="_parent">
                        L'emploi aux Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/valeurs" target="_parent">
                        Nos médias et nos valeurs
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/historique" target="_parent">
                        Historique des Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="http://sponsoring.lavenir.net/" target="_parent">
                        Sponsoring
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/qsn/nethys" target="_parent">
                        Notre groupe : Nethys
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/divers" target="_parent">
                        Divers
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Lavenir.net
            </div>
            <ul>
                
                <li >
                    <a href="/extra/sitemap" target="_parent">
                        Plan du site
                    </a>
                </li>
                
                <li >
                    <a href="/cnt/archives" target="_parent">
                        Archives
                    </a>
                </li>
                
                <li >
                    <a href="https://www.laveniradvertising.net/" target="_parent">
                        Placer une annonce
                    </a>
                </li>
                
                <li >
                    <a href="/extra/nwl" target="_parent">
                        Newsletters : inscription
                    </a>
                </li>
                
                <li >
                    <a href="/extra/forum/reglement" target="_parent">
                        Règlement de nos forums
                    </a>
                </li>
                
                <li >
                    <a href="/extra/faq-acces-illimite" target="_parent">
                        Accès illimité à lavenir.net : aide
                    </a>
                </li>
                
                <li >
                    <a href="/extra/mobile/faq-lavenir.pdf" target="_parent">
                        Abonnement numérique : aide	
                    </a>
                </li>
                
                <li >
                    <a href="/extra/cdv" target="_parent">
                        Conditions générales de vente
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Vie privée
            </div>
            <ul>
                
                <li >
                    <a href="/vieprivee" target="_parent">
                        Notre politique de confidentialité
                    </a>
                </li>
                
                <li >
                    <a href="/cookies" target="_parent">
                        Cookies
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Proximag
            </div>
            <ul>
                
                <li >
                    <a href="/proximag" target="_parent">
                        Proximag en ligne
                    </a>
                </li>
                
                <li >
                    <a href="http://www.lavenir.net/extra/proximag-pasrecu" target="_parent">
                        Pas reçu le magazine ?
                    </a>
                </li>
                
                <li >
                    <a href="http://proximagservices.lavenir.net/Annoncer/Editie.aspx" target="_parent">
                        Placer une petite annonce
                    </a>
                </li>
                
                <li >
                    <a href="https://www.laveniradvertising.net/" target="_parent">
                        Placer une publicité
                    </a>
                </li>
                
                <li >
                    <a href="http://proximagservices.lavenir.net/VirtualPaper.aspx" target="_parent">
                        Lire en ligne
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
</div>

        </div>
    </div>
    <div class="site-container slab-gamma">
        <div class="site-container__inner">
            
<ul class="footer--partners">
    <li style="margin-left: 15px;">
        <a href="/proximag/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/passe-partout.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.immonot.be/Taker/BasicSearch.aspx" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/immonot.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.inmemoriam.be" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/inmemoriam.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.gopress.be/info/fr" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/gopress.png" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jfb.be/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/jfb.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.saj.be/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/saj.png" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.ajp.be/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/agjpb.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="https://www.jobat.be/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/jobat.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jep.be/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/jep.png" alt="">
        </a>
    </li>
</ul>

        </div>
    </div>
    <div class="site-container">
        <div class="site-container__inner">
        <div id="geowidget"></div>
        
   </div>
    <div class="site-container">
        <div class="site-container__inner">
            <ul class="footer--privacy">
                <li>
                    <a href="http://www.cim.be/">
                        <img src="https://avefront.akamaized.net/extra/static/images/footer/metriweb_84x23.png" alt="">
                    </a>
                </li>
                <li><a href="/extra/services/divers"><span style="color: #000000">Copyright & privacy</span></a></li>
            </ul>
        </div>
    </div>
</footer>
 
    </div>
    
    

<div class="cookie-advert is-hidden">
	<div class="cookie-advert__layer"></div>
	<div class="cookie-advert__inner">
		<button class="cookie-advert__button cookie-advert__button--close">X</button>
		<p class="cookie-advert__header">Lavenir.net veille sur vos données personnelles</p>
		<p class="cookie-advert__text">Lavenir.net accorde la plus haute importance aux données personnelles que vous lui avez confiées.
			<a class="cookie-advert__link" href="https://www.lavenir.net/vieprivee">Lire notre politique de confidentialité</a>
		</p>
		<p class="cookie-advert__text" >L'utilisation de cookies nous permet de personnaliser votre expérience sur notre site et d'analyser notre trafic. Nous
			partageons des informations sur l'utilisation de notre site avec de partenaires de médias sociaux, de publicité et d'analyse.
			<a class="cookie-advert__link" href="https://www.lavenir.net/cookies">En savoir plus sur l'utilisation des cookies</a>.
			<button class="cookie-advert__button cookie-advert__button--accept">J’accepte</button>
	</div>
</div>
  

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->

    
            <script src="https://markup.lavenir.net/extra/assets/data/data.min.js?v=20200205T112517" defer crossorigin="anonymous"></script>
    

    <script src="https://markup.lavenir.net/extra/assets/js/foot-2016.js?v=20200205T112517" async></script>

    <!-- AntiAdBlock service down -->
</body>
</html>
