

<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 7]><html class="ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="m_no-js temp_web_enableSeparateDfpScript openam temp_sportMappingViaDb https_isSiteHttpsEnabled enableAntiAdBlock temp_enableAddressServiceApi enableSocialCountersInOutput temp_useAMConfiguration temp_stickyAds_leaderboard flooz2 enableThirdPartySocialShareService paywall_lavenir_usePooolPaywall temp_useNearLiveVideoService ads-new-system" dir="ltr" lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta property="fb:app_id" content="156384194434983" />
    <meta property="fb:admins" content="1031588996" />
    <meta property="fb:admins" content="100006909940815" />
    <meta property="fb:pages" content="120603891305626">
    <meta name="application-name" content="lavenir.net" />
    <meta name="msapplication-tooltip" content="lavenir.net" />
    <meta name="msapplication-navbutton-color" content="#006f3a" />
    <meta name="msapplication-task" content="name=Actu; action-uri=/?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=static; icon-uri=https://avefront.akamaized.net/extra/static/ico/actu.ico" />
    <meta name="msapplication-task" content="name=Sport; action-uri=/sports?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/sport.ico" />
    <meta name="msapplication-task" content="name=Région; action-uri=/region?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/region.ico" />
    <meta name="msapplication-task" content="name=Buzz; action-uri=/buzz?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/buzz.ico" />
    <meta name="msapplication-task" content="name=Culture; action-uri=/culture?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/culture.ico" />
    <meta name="google-site-verification" content="5Tjih3sY38FAMEM-Gp3pJyqUY9OY5noVdprJVG6bRpk" />
    <meta name="google-site-verification" content="TsXsIsyMie_Qu585CJIWUvAM9OtRf4sKZssLhYMWMiU" />
    
    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">

    
      <title>Le Red Flag Belgium au souper des fans de Manchester Utd: «Pas besoin d’être acharné pour être membre»  (Thuin) </title>
    
        <link rel="canonical" href="https://www.lavenir.net/cnt/dmf20200115_01430910/le-red-flag-belgium-au-souper-des-fans-de-manchester-utd-pas-besoin-d-etre-acharne-pour-etre-membre" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.lavenir.net/cnt/dmf20200115_01430910/le-red-flag-belgium-au-souper-des-fans-de-manchester-utd-pas-besoin-d-etre-acharne-pour-etre-membre" />
        <link rel="alternate" media="handheld" href="https://m.lavenir.net/cnt/dmf20200115_01430910/le-red-flag-belgium-au-souper-des-fans-de-manchester-utd-pas-besoin-d-etre-acharne-pour-etre-membre" />
    <meta name="description" content="Vendredi dernier, Manchester United organisait un souper de gala pour remercier ses supporters du monde entier. Co-pr&#233;sident du Red Flag Belgium, le Bierc&#233;en Jean-Fran&#231;ois Arrotin y a repr&#233;sent&#233; les couleurs de notre pays." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Vendredi dernier, Manchester United organisait un souper de gala pour remercier ses supporters du monde entier. Co-pr&#233;sident du Red Flag Belgium, le Bierc&#233;..." />    
    <meta name="twitter:image" content="https://static.lavenir.net/assets/images_upload/actu24/2020/01/15/320d8e92-37a9-11ea-b334-029780e1f6bf_web_translate_-27.07497_-218.8917_scale_0.5313802_0.5313802.jpg?height=314&width=600&mode=crop&watermark=ave-overlay&watermark=ave-overlay" />    
    <meta name="twitter:site" content="@lavenir_net" />    
    <meta name="twitter:title" content="Le Red Flag Belgium au souper des fans de Manchester Utd: &#171;Pas besoin d’&#234;tre acharn&#233; pour &#234;tre membre&#187; " />    
    <meta property="article:modified_time" content="2020-01-15T15:40:47.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/lavenir.net" />    
    <meta property="article:section" content="Premier League" />    
    <meta property="article:tag" content="sports-regional" />    
    <meta property="og:description" content="Vendredi dernier, Manchester United organisait un souper de gala pour remercier ses supporters du monde entier. Co-pr&#233;sident du Red Flag Belgium, le Bierc&#233;..." />    
    <meta property="og:image" content="https://static.lavenir.net/assets/images_upload/actu24/2020/01/15/320d8e92-37a9-11ea-b334-029780e1f6bf_web_translate_-27.07497_-218.8917_scale_0.5313802_0.5313802.jpg?height=461&width=878&mode=crop&watermark=ave-overlay" />    
    <meta property="og:locale" content="fr_FR" />    
    <meta property="og:title" content="Le Red Flag Belgium au souper des fans de Manchester Utd: &#171;Pas besoin d’&#234;tre acharn&#233; pour &#234;tre membre&#187; " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.lavenir.net/cnt/dmf20200115_01430910/le-red-flag-belgium-au-souper-des-fans-de-manchester-utd-pas-besoin-d-etre-acharne-pour-etre-membre" />    
    

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.lavenir.net",interactiefPrefix:"http",websitefolder:"/",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",gdprServiceUrl:"/api/gdpr/",access_loginshown:true,article_author:"Florent GOBERT",article_bodycharcount:5914,article_cimpage:"d2a6qce2u3jvs1m71.c8qbr3.hgy2wbt2kvdgejmugt.p7unknown/unknown",article_cimpage_free:"unknown/unknown",article_cityname:"FOOTBALL",article_contenttype:"photoset5K",article_dossier:[],article_id:"dmf20200115_01430910",article_introcharcount:229,article_sectionid:"fc58f054-ca3a-4b5b-887c-a14700af190a",article_section:"premier-league",article_maintag:"sports",article_paper:64,article_publicationdate:"20200115",article_publicationtime:"16:40",article_ispluslayout:true,article_source:"L\u0027Avenir",article_sourceoforigin:"42d6ddb3-932d-4280-b9f5-8e44c3ec6913",article_taglist:["sports"],article_title:"Le Red Flag Belgium au souper des fans de Manchester Utd: «Pas besoin d’être acharné pour être membre» ",article_type:"flash",article_externalid:"f6eb78e6-3786-11ea-b334-029780e1f6bf",article_updatecountersurl:"https://www.lavenir.net/api/article/updatecounters?articleid=dmf20200115_01430910&papercode=actu24",page_maintag:"sports",page_mainsection:"5a5bc56f-c602-4b96-a0b7-2425f85c2fb4",page_mainsectionname:"ave",page_mainsubsection:"2ff4bef1-09c5-4959-b3c4-3db7d26b6327",page_mainsubsectionname:"sport",page_section:"fc58f054-ca3a-4b5b-887c-a14700af190a",page_sectionname:"premier-league",page_adv_sectiontree:"LAVENIR/web/sports/football",page_type:"detail",page_secure:true,page_metered:false,page_zipcode:"6530",page_cityname:"Thuin",page_papercode:64,page_sectiontrees:"ave/sport/football/premier-league|ave/sport/Football|ave/sport|ave/regions/entre-sambre-et-meuse/thuin|ave/regions/entre-sambre-et-meuse/le-fil-dactu|ave/toute-lactualite-en-direct/sports|ave/regions/entre-sambre-et-meuse|ave/actuhp|ave/a-ne-pas-manquer|ave/en-images|ave/actuhp/homepage/lactu-en-direct",cdn_markup:"markup.lavenir.net",cdn_markupVersion:"20200114T095159",cdn_static:"static.lavenir.net",features:["temp_web_enableSeparateDfpScript","openam","temp_sportMappingViaDb","https_isSiteHttpsEnabled","enableAntiAdBlock","temp_enableAddressServiceApi","enableSocialCountersInOutput","temp_useAMConfiguration","temp_stickyAds_leaderboard","flooz2","enableThirdPartySocialShareService","paywall_lavenir_usePooolPaywall","temp_useNearLiveVideoService"],article_has_inline_media:false,urlscheme:"https",page_features:[],environment:"production",metered:false,visitorIsValidBot:false
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'd2A6Qce2U3Jvs1M71.C8QbR3.hgy2wbT2KVDGEJMUgT.P7', pp_gemius_extraparameters = ['lan=FR', 'key=', 'subs=/ave/sport/football/premier-league', 'free="unknown/unknown"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[728,90],[840,150],[840,250],[970,250]],'wallpaper':[[1,1]],'skyscraper':[[120,600],[160,600]],'overlayer':[[640,480]],'square':[[239,239],'fluid'],'rectangle':[[300,250],[300,600]],'advertorialpave':[[300,100]],'outofpage':[[1,1]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1NzkxMDUwNDYsImV4cCI6MTU3OTExMjI0NiwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhdXRoZW50aWNhdGlvbl9hcGkiLCJtYWlsaW5nX3NlcnZpY2VfYXBpIiwib3B0aW5fbWFuYWdlbWVudF9hcGkiXSwiY2xpZW50X2lkIjoiQTEwNS5XZWJDTVMuU2l0ZXMuRnJvbnRFbmQiLCJzY29wZSI6WyJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5mdWxsLWFjY2VzcyIsIm9wdGluX21hbmFnZW1lbnRfYXBpLnJlYWQtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkuc2F2ZS1vcHRpbi13aXRoLWhhc2giXX0.Ly8oUeQcv7Xq4ReTh7oIs21NxXbNrN5FcTPEQ2mznyeoSe3paigUjNQT4Qs_MoYw_sUkitLtT-2lAnBqGXxpWZ4tGgZcpr-k6u-RAwtH7vkSG7Htk9-7BGAnoWsVkSHHbw_xMLPOO7oe3J9pX7-u0FIylcTp-joUhLBbX8vOifxX8izVW0MqgVEeaksaGcsFLcG8KQ5hXcJdEK1eNUKjIAKDzv02FVl5q1dhqMF_3sAOgi8zCbAJuQHWWPB6f3W6JcEhaEbNFBhIqCNkFGk6g2OoNG0yp6FTHm17tbialtrHymgz4GWXUSmhlD1tWWsV-QoMAWPwdtzSv8IpEspa4Q";


    </script>
    <script>
        var require = { urlArgs: 'v=20200114T095159' };
    </script>
    <script src="https://markup.lavenir.net/extra/assets/js/head.js?v=20200114T095159"
        data-pagetype="detail" data-section="fc58f054-ca3a-4b5b-887c-a14700af190a" data-mainsection="5a5bc56f-c602-4b96-a0b7-2425f85c2fb4"
        data-mainsubsection="2ff4bef1-09c5-4959-b3c4-3db7d26b6327" data-maintag="sports" data-arttype="flash">
    </script>

    <!--[if lte IE 8]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/sprite_ie.css" media="screen, projection" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/grid_ie.css" media="screen, projection" /><![endif]-->
    <link rel="stylesheet" href="https://markup.lavenir.net/extra/assets/css/site-2016.css?v=20200114T095159" />
    
    

    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    

    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lavenir.net/cnt/dmf20200115_01430910/le-red-flag-belgium-au-souper-des-fans-de-manchester-utd-pas-besoin-d-etre-acharne-pour-etre-membre"
      },
      "headline": "Le Red Flag Belgium au souper des fans de Manchester Utd: «Pas besoin d’être acharné pour être membre» ",
      
        "image": ["https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/01/15/320d8e92-37a9-11ea-b334-029780e1f6bf_web_translate_-27.07497_-218.8917_scale_0.5313802_0.5313802.jpg?maxheight=550&maxwidth=550&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/01/15/320d8e92-37a9-11ea-b334-029780e1f6bf_web_translate_-27.07497_-218.8917_scale_0.5313802_0.5313802.jpg?maxheight=475&maxwidth=633&scale=both", "https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/01/15/320d8e92-37a9-11ea-b334-029780e1f6bf_web_translate_-27.07497_-218.8917_scale_0.5313802_0.5313802.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2020-01-15T16:40:47+01:00",
      "dateModified": "2020-01-15T16:40:47+01:00",
      "author": {
        "@type": "Person",
        "name": "Florent GOBERT"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Lavenir.net",
        "logo": {
          "@type": "ImageObject",
          "url": "https://markup.lavenir.net/extra/assets/img/ave_logo_large.png"
        }
      },
        "description": "Vendredi dernier, Manchester United organisait un souper de gala pour remercier ses supporters du monde entier. Co-président du Red Flag Belgium, le Biercéen Jean-François Arrotin y a représenté les couleurs de notre pays."
        
        ,"isAccessibleForFree": "False",
        "hasPart": [
            {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".subscribers-content"
            }
        ]
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.lavenir.net"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Sport",
                "item": "https://www.lavenir.net/sports"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Football",
                "item": "https://www.lavenir.net/sports/football"
            }, 
            {
                "@type": "ListItem",
                "position": 3,
                "name": "Premier League",
                "item": "https://www.lavenir.net/sports/football/premierleague"
            }
       ]
    }
    </script>

    
</head>
<body  
    class="theme-sport" >
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div id="fb-root">
    </div>

        <div class="wrapper">
            


<header class="site-header  has-tertiary-navigation " role="banner">
    <!-- The Main Menu -->
    <div class="primary-nav">
        <div class="site-container slab-beta">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <ul class="site-social">
                                <li>
                                    <span>suivez-nous</span>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--facebook" href="https://www.facebook.com/lavenir.net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-facebook" role="presentation">
                                            <use xlink:href="#icon-social-facebook"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--twitter" href="https://twitter.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-twitter" role="presentation">
                                            <use xlink:href="#icon-social-twitter"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--instagram" href="https://www.instagram.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-instagram" role="presentation">
                                            <use xlink:href="#icon-social-instagram"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                            </ul>
                        </div>
                    </div>
                    <div class="grid__item size-2-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <nav class="site-supnav" role="navigation">
                                <a class="dropdown__toggle" href="#" data-toggle="dropdown" data-target="#supnav">Autres +</a>
                                <ul class="site-supnav__list dropdown__list is-offscreen" id="supnav">
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/life/home" target="_parent" class="">
                                            Habitat
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/societe/emploi" target="_parent" class="MenuItemExtLink">
                                            Emploi
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.inmemoriam.be/fr/?utm_source=lavenir&utm_campaign=crosspromo&utm_medium=link&utm_content=nav" target="_parent" class="MenuItemExtLink">
                                            Nécrologies
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/extra/trafic" target="_parent" class="MenuItemExtLink">
                                            Mobilité
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/jde" target="_parent" class="MenuItemExtLink">
                                            LE JDE
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="site-container slab-alpha">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <a class="site-logo" href="/">
                                <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_large.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/static/img/ave_logo_large.png'; this.onerror=null;">
                            </a>
                        </div>
                    </div>
                    <div class="grid__item size-5-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <div id="mainmenu">
                                <div class="plain">
                                    <nav class="site-nav">
	                                <ul>
		                                <li class="site-nav__newsletter">
			                                <a href="/extra/nwl">
				                                <i class="icons icon-newsletter"></i>
				                                <span class="site-nav__text">
					                                newsletter
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__newspaper">
			                                <a href="/extra/numerique/pc-2015">
				                                <i class="icons icon-paper"></i>
				                                <span class="site-nav__text">
					                                journal
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__account">
			                                <a href="">
				                                <i class="icons icon-user"></i>
				                                <span class="site-nav__text">
					                                mon compte
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__abonnement">
			                                <a class="is-active" href="/extra/sabonner?token=ABOPAGE17_Standard">
				                                <i class="icons icon-abonne"></i>
				                                <span class="site-nav__text">
					                                s'abonner
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__search">
			                                <a data-toggle="toggle" data-target="#site-search" href="#">
				                                <i class="icons icon-search"></i>
			                                </a>
		                                </li>
	                                </ul>
                                </nav>
                                </div>
                           </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="search">Trouver un article</label>
                                <input class="form__input text" id="search" name="search" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text" id="regio-search" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="site-container slab-gamma">
            <div class="site-container__inner">
                <nav class="site-subnav" role="navigation">
                    <ul class="site-subnav__list">
                        
                        <li class="theme-actu h-actu">
                            <a href="/extra/actualite" target="_parent">
                            Actu
                            </a>
                        </li>
                        
                        <li class="theme-regions h-regions">
                            <a href="/regions" target="_parent">
                            Régions
                            </a>
                        </li>
                        
                        <li class="theme-buzz h-buzz">
                            <a href="https://www.lavenir.net/extra/Elections-2019" target="_parent">
                            POLITIQUE
                            </a>
                        </li>
                        
                        <li class="theme-sport h-sport  current">
                            <a href="/sports" target="_parent">
                            Sport
                            </a>
                        </li>
                        
                        <li class="theme-life h-life">
                            <a href="/life" target="_parent">
                            Life
                            </a>
                        </li>
                        
                        <li class="theme-tele h-culture">
                            <a href="/culture" target="_parent">
                            Culture
                            </a>
                        </li>
                        
                        <li class="theme-opinion h-opinion">
                            <a href="/opinions" target="_parent">
                            Opinions
                            </a>
                        </li>
                        
                        <li class="theme-proximag h-proximag">
                            <a href="/proximag" target="_parent">
                            Proximag
                            </a>
                        </li>
                        
                    </ul>
                    <ul class="site-subnav__list">
                        
                        <li class="theme-boutique">
                            <a href="https://meteo.lavenir.net/" target="_parent">
                                Météo
                            </a>
                        </li>
                        
                        <li class="theme-abonnes">
                            <a href="https://espaceabonnes.lavenir.net/" target="_parent">
                                abonnés
                            </a>
                        </li>
                        
                        <li class="theme-concours">
                            <a href="/extra/animation" target="_parent">
                                concours
                            </a>
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
        <div class="site-container">
            <div class="site-container__inner">
                <nav class="regio-subnav">
                    <ul>
                        
                        <li>
                            <a class="" href="https://www.lavenir.net/extra/videos-sport" target="_parent">
                            VIDÉO FOOT
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="http://lavenir.net/sports/live" target="_parent">
                            Live
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="is-active" href="/sports/football" target="_parent">
                            Football
                            </a>
                            
                            
                            <ul class="tertiary-navigation">
                                
                                    <li><a class="" href="/sports/football/mercato" target="_parent">
                                    Mercato
                                    </a></li>
                                
                                    <li><a class="" href="http://www.lavenir.net/sports/resultats/football/national/messieurs" target="_parent">
                                    Résultats
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/diables" target="_parent">
                                    Diables
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/d1a" target="_parent">
                                    D1A
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/d1b" target="_parent">
                                    D1B
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/d1-amateurs" target="_parent">
                                    D1 AMATEURS
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/d2-amateurs" target="_parent">
                                    D2-AMA
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/d3a-amateurs" target="_parent">
                                    D3A-AMA
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/d3b-amateurs" target="_parent">
                                    D3B-AMA
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/championsleague" target="_parent">
                                    Champ. L.
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/europaleague" target="_parent">
                                    Europa L.
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/bundesliga" target="_parent">
                                    ALL
                                    </a></li>
                                
                                    <li><a class="is-active" href="/sports/football/premierleague" target="_parent">
                                    ANG
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/serie-a" target="_parent">
                                    ITA
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/liga" target="_parent">
                                    ESP
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/ligue1" target="_parent">
                                    Ligue 1
                                    </a></li>
                                
                            </ul>   
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/basket" target="_parent">
                            Basket
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/tennis" target="_parent">
                            Tennis
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/cyclisme" target="_parent">
                            Cyclisme
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/moteurs" target="_parent">
                            Moteurs
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/athletisme" target="_parent">
                            Athlétisme
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/autres-sports" target="_parent">
                            Autres sports
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/extra/best-of-sport-regions" target="_parent">
                            Sports Régional
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="https://www.lavenir.net/sports/resultats/football/national/messieurs" target="_parent">
                            Résultats
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/running" target="_parent">
                            Running
                            </a>
                            
                            
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <!-- The Mini Menu -->
    <div class="site-mini-nav" style="display: none">
        <div class="site-container">
            <div class="site-container__inner">
                <div class="site-mini-logo">
                    <a class="site-logo" href="/" rel="nofollow">
                        <img src="https://markup.lavenir.net/extra/assets/img/ave_logo_mini.svg" alt="lAvenir" onerror="this.src='https://markup.lavenir.net/extra/assets/img/ave_logo_mini.png'; this.onerror=null;">
                    </a>
                </div>
                <div class="grid grid--no-space">
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="site-subnav">
                                <ul class="site-subnav__list">
                                    
                                    <li class="theme-actu h-actu">
                                        <a href="/extra/actualite" rel="nofollow" target="_parent">
                                            Actu
                                        </a>
                                    </li>
                                    
                                    <li class="theme-regions h-regions">
                                        <a href="/regions" rel="nofollow" target="_parent">
                                            Régions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-buzz h-buzz">
                                        <a href="https://www.lavenir.net/extra/Elections-2019" rel="nofollow" target="_parent">
                                            POLITIQUE
                                        </a>
                                    </li>
                                    
                                    <li class="theme-sport h-sport  current">
                                        <a href="/sports" rel="nofollow" target="_parent">
                                            Sport
                                        </a>
                                    </li>
                                    
                                    <li class="theme-life h-life">
                                        <a href="/life" rel="nofollow" target="_parent">
                                            Life
                                        </a>
                                    </li>
                                    
                                    <li class="theme-tele h-culture">
                                        <a href="/culture" rel="nofollow" target="_parent">
                                            Culture
                                        </a>
                                    </li>
                                    
                                    <li class="theme-opinion h-opinion">
                                        <a href="/opinions" rel="nofollow" target="_parent">
                                            Opinions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-proximag h-proximag">
                                        <a href="/proximag" rel="nofollow" target="_parent">
                                            Proximag
                                        </a>
                                    </li>
                                    
                                    <li class="site-subnav__toggle">
                                        <a class="dropdown__toggle" href="#" rel="nofollow" data-toggle="dropdown" data-target="#subnav">Plus +
                                        </a>
                                        <ul class="dropdown__list is-offscreen" id="subnav">
                                            
                                            <li class="theme-boutique">
                                                <a href="https://meteo.lavenir.net/" rel="nofollow" target="_parent">
                                                    Météo
                                                </a>
                                            </li>
                                            
                                            <li class="theme-abonnes">
                                                <a href="https://espaceabonnes.lavenir.net/" rel="nofollow" target="_parent">
                                                    abonnés
                                                </a>
                                            </li>
                                            
                                            <li class="theme-concours">
                                                <a href="/extra/animation" rel="nofollow" target="_parent">
                                                    concours
                                                </a>
                                            </li>
                                                                                        
                                        </ul>
                                    </li>
                                </ul>
                            </nav>
                            <div id="mainmenumini">
                                <div class="plain">
                                    <nav class="site-nav">
                                    <ul>
                                        <li class="site-nav__newsletter">
                                            <a href="/extra/nwl-new" rel="nofollow">
                                                <i class="icons icon-newsletter"></i>
                                                <span class="site-nav__text">newsletter
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__newspaper">
                                            <a href="/extra/numerique/pc-new" rel="nofollow">
                                                <i class="icons icon-paper"></i>
                                                <span class="site-nav__text">journal
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__account">
                                            <a  href="" rel="nofollow">
                                                <i class="icons icon-user"></i>
                                                <span class="site-nav__text">mon compte
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__abonnement">
                                            <a class="" href="/extra/sabonner?token=ABOPAGE17_Standard" rel="nofollow">
                                                <i class="icons icon-abonne"></i>
                                                <span class="site-nav__text">abonnement
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__search">
                                            <a data-toggle="toggle" data-target="#mini-site-search" href="#" rel="nofollow">
                                                <i class="icons icon-search"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </nav>	
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="regio-subnav">
                                <ul>
                                    
                                    <li>
                                        <a class="" href="https://www.lavenir.net/extra/videos-sport" rel="nofollow" target="_parent">
                                            VIDÉO FOOT
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="http://lavenir.net/sports/live" rel="nofollow" target="_parent">
                                            Live
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="is-active" href="/sports/football" rel="nofollow" target="_parent">
                                            Football
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/basket" rel="nofollow" target="_parent">
                                            Basket
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/tennis" rel="nofollow" target="_parent">
                                            Tennis
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/cyclisme" rel="nofollow" target="_parent">
                                            Cyclisme
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/moteurs" rel="nofollow" target="_parent">
                                            Moteurs
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/athletisme" rel="nofollow" target="_parent">
                                            Athlétisme
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/autres-sports" rel="nofollow" target="_parent">
                                            Autres sports
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/extra/best-of-sport-regions" rel="nofollow" target="_parent">
                                            Sports Régional
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="https://www.lavenir.net/sports/resultats/football/national/messieurs" rel="nofollow" target="_parent">
                                            Résultats
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/running" rel="nofollow" target="_parent">
                                            Running
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="mini-site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="minisearch">Trouver un article</label>
                                <input class="form__input text" id="minisearch" name="minisearch" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--regio-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text ac_input" id="miniregions" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
            <div class="sky-wrapper">
                <div class="site-container">
                    <div class="site-container__inner">
                        
                        
                        <div class="ad-group">
                            
<div id="ad_leaderboard" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard'); }</script>
</div>
<div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
    <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
</div>
<div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard">
    <script>if (window.initAd) { initAd('tvleaderboard'); }</script>
</div>
                        </div>
                                                
                        <div id="content" class="span-5 clearfix last">
                               
    
<!-- MntPageId: 18fd1f83-9bba-413a-8dcd-a45000955357 -->
<!-- MntPageTemplateInstanceId: 83999bc2-2f57-420a-8f37-a45000955337 -->
<!-- PublishedPageId: a3dc5ef8-d710-4266-b0fa-ad28bb8bf17b -->
<!-- start zone article-header --><div class="row">    <div class="grid">        <div class="grid__col">                    <!-- start block 'article-page-header' -->
<div data-mht-block="article-header__article-page-header">

    <!--[START-block-widget]  61f364b4-45f2-479b-8557-fcdf2d980dea -->
    

        <div data-mht-widget="wg-|-article-page-header-default">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
<!--[END-block-widget] 61f364b4-45f2-479b-8557-fcdf2d980dea -->

</div>
<!-- end block 'article-page-header' -->
                     <!-- start block 'article-page-header-abonnes' -->
<div data-mht-block="article-header__article-page-header-abonnes">

</div>
<!-- end block 'article-page-header-abonnes' -->
                     <!-- start block 'article-page-header-abonnes-offert' -->
<div data-mht-block="article-header__article-page-header-abonnes-offert">

</div>
<!-- end block 'article-page-header-abonnes-offert' -->
 <!-- end zone article-header --><!-- start zone article-detail -->                    <main role="main">                        <article class="article">                            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

    <!--[START-block-widget]  67d6e8ad-41c8-4d5c-8bdb-2a1e5aac5f1c -->
    

        <div data-mht-widget="pacoarticletitle">        
    

<div class="article-offer">
    <span class="article-offer__text">article abonné offert</span>
</div>
<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        


<ul class="article__share list-unstyled margin-bn">
    
        <li class="facebook margin-bs">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20200115_01430910/le-red-flag-belgium-au-souper-des-fans-de-manchester-utd-pas-besoin-d-etre-acharne-pour-etre-membre">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-bs">
             

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20200115_01430910/le-red-flag-belgium-au-souper-des-fans-de-manchester-utd-pas-besoin-d-etre-acharne-pour-etre-membre">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-bs">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20200115_01430910/le-red-flag-belgium-au-souper-des-fans-de-manchester-utd-pas-besoin-d-etre-acharne-pour-etre-membre" data-via="lavenir_net" data-tweettext="Le Red Flag Belgium au souper des fans de Manchester Utd: «Pas besoin d’être acharné pour être membre» ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-bs">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20200115_01430910/le-red-flag-belgium-au-souper-des-fans-de-manchester-utd-pas-besoin-d-etre-acharne-pour-etre-membre">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20200115_01430910&referer=%2fcnt%2fdmf20200115_01430910" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20200115_01430910" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
    </div>
</div>
<header class="article__header">
    
        <p class="article__subtitle">FOOTBALL</p>
    
    <h1 class="article__title">Le Red Flag Belgium au souper des fans de Manchester Utd: «Pas besoin d’être acharné pour être membre» </h1>
</header>

        </div>
    
<!--[END-block-widget] 67d6e8ad-41c8-4d5c-8bdb-2a1e5aac5f1c -->

    <!--[START-block-widget]  c9fbef55-3668-4a19-a520-c04dbe967b6b -->
    
    <div class="article__meta">
        <p class="article__byline">
               
                           <a href="https://www.lavenir.net" role="link">
                               <span>Home</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/sports" role="link">
                               <span>Sport</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/sports/football" role="link">
                               <span>Football</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/sports/football/premierleague" role="link">
                               <span>Premier League</span>
                           </a>
                   
                 - <time datetime="2020-01-15 16:40+01:00" class="text-uc">Aujourd'hui à 16:40</time>
                  - <span>Florent GOBERT</span>
                
                  - <span>L'Avenir</span>
                
        </p>
        
    <div class="article__reading-time">
        <span class="article__timestamp">
            <svg class="icon icon-chrono">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chrono"></use>
            </svg>
            Lecture <time datetime="PT4M">4 min.</time>
        </span>
    </div>

    </div>

<!--[END-block-widget] c9fbef55-3668-4a19-a520-c04dbe967b6b -->

    <!--[START-block-widget]  3f004cf8-4e63-40c1-8ce6-cb96af8a2117 -->
    

<ul class="article__share list-inline display-block">
    
        <li class="facebook margin-ls">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20200115_01430910/le-red-flag-belgium-au-souper-des-fans-de-manchester-utd-pas-besoin-d-etre-acharne-pour-etre-membre">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-ls">
                

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20200115_01430910/le-red-flag-belgium-au-souper-des-fans-de-manchester-utd-pas-besoin-d-etre-acharne-pour-etre-membre">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-ls">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20200115_01430910/le-red-flag-belgium-au-souper-des-fans-de-manchester-utd-pas-besoin-d-etre-acharne-pour-etre-membre" data-via="lavenir_net" data-tweettext="Le Red Flag Belgium au souper des fans de Manchester Utd: «Pas besoin d’être acharné pour être membre» ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-ls">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20200115_01430910/le-red-flag-belgium-au-souper-des-fans-de-manchester-utd-pas-besoin-d-etre-acharne-pour-etre-membre">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20200115_01430910&referer=%2fcnt%2fdmf20200115_01430910" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20200115_01430910" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
<!--[END-block-widget] 3f004cf8-4e63-40c1-8ce6-cb96af8a2117 -->

    <!--[START-block-widget]  86549bb7-b8b6-4173-b46a-1643b51f9dbc -->
    


<div class="poool-article-slideshow">
    <div id="slideshow" class="slideshow slideshow--full" data-slideshow-history data-slideshow-uid="dmf20200115_01430910"   role="application" aria-atomic="true">
        <figure class="slideshow__container" aria-live="assertive">
            <div class="slideshow__image" aria-labelledby="caption-pid-1">
                <div class="slideshow__image__inner center">
                    
                        <svg class="icon icon-a_avenir">
	                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-a_avenir"></use>
                        </svg>
                    
                    <img class="center__item"
                        src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/01/15/320d8e92-37a9-11ea-b334-029780e1f6bf_web_translate_-27.07497_-218.8917_scale_0.5313802_0.5313802.jpg?maxheight=662&maxwidth=925&scale=both"
                        alt=""
                        
                        height="616"
                        width="925"
                        
                        data-slideshow="next"
                        data-carousel="next"
                        data-carousel-steps
                        data-carousel-target="#carousel"
                        data-slideshow-target="#slideshow"
                        data-slideshow-image
                        id="pid-1">

                    
                        <div class="slideshow__overview center__item is-offscreen" data-slideshow-overview>
                            <ol class="grid">
                                

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20200111_01429258/videos-praet-debloque-son-compteur-mais-leicester-s-incline-dendoncker-offre-un-point-aux-wolves">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/01/11/55319cfc-3497-11ea-847f-f756bed2377d_web__scale_0.3552712_0.3552712.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>VIDÉOS | Praet débloque son compteur mais Leicester s’incline, Dendoncker offre un point aux Wolves </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20191103_01401911/video-tottenham-accroche-par-everton-son-expluse-en-larmes-apres-la-terrible-blessure-de-gomes">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2019/11/03/a2610600-fe70-11e9-b1f2-9f5ae239c357_web__scale_0.2479286_0.2479286.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>VIDÉO | Tottenham accroché par Everton, Son expulsé en larmes après la terrible blessure de Gomes </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190930_01387537/les-gunners-retrouvent-le-top-4">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2019/09/30/6b5a02c6-e3c0-11e9-991d-cfd1e87cd14d_original.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>Les Gunners retrouvent le Top 4 </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190926_01385457/un-club-de-d3-elimine-bournemouth-apres-trois-pannes-et-28-minutes-de-temps-additionnel">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2019/09/26/0c57fec2-e04b-11e9-bbff-770b3bb74799_web__scale_0.1173454_0.1173454.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>Un club de D3 élimine Bournemouth après trois pannes et… 28 minutes de temps additionnel </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190911_01379086/photos-vincent-kompany-blesse-mais-content-emu-et-entoure-par-une-pleiade-de-stars-pour-son-jubile-avec-manchester-city">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2019/09/11/11344518-d4d9-11e9-9abd-73a30c6c51a2_web__scale_0.132376_0.132376.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>PHOTOS | Vincent Kompany blessé mais content, ému et entouré par une pléiade de stars pour son jubilé avec Manchester City </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190810_01366013/photos-liverpool-avec-un-but-d-origi-a-ecrase-norwich-premiere-reussie-pour-thorgan-hazard">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2019/08/10/49ce5940-bb3e-11e9-9978-d190a7d2f5a2_web__scale_0.1735294_0.1735294.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>VIDÉO & PHOTOS | Liverpool, avec un but d’Origi, a écrasé Norwich, première réussie pour Thorgan Hazard </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190805_01364315/harry-maguire-quitte-leicester-city-pour-manchester-united">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2019/08/05/Harry.JPG?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>Harry Maguire quitte Leicester City pour Manchester United </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190621_01349943/football-fernando-torres-35-ans-arrete-sa-carriere">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2019/06/21/5d23d9ba-93f3-11e9-a371-ef164b6370b1_web__scale_0.2534364_0.2534364.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>Football: Fernando Torres, 35 ans, arrête sa carrière </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190527_01340738/videos-l-aston-villa-de-terry-bat-le-derby-county-de-lampard-et-remonte-en-premier-league">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2019/05/27/9ec6d848-809a-11e9-abcd-0194a9cb813b_web__scale_0.2693906_0.2693906.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>VIDÉOS | L’Aston Villa de Terry bat le Derby County de Lampard et remonte en Premier League </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190513_01334525/images-le-bel-hommage-des-supporters-de-liverpool-a-leurs-joueurs-malgre-la-deception-de-la-deuxieme-place">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2019/05/13/66c64a28-7578-11e9-887f-172b54ac2d2b_web__scale_0.2315476_0.2315476.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>IMAGES | Le bel hommage des supporters de Liverpool à leurs joueurs, malgré la déception de la deuxième place </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190512_01334073/video-manchester-city-avec-kompany-et-de-bruyne-conserve-sa-couronne-de-champion">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2019/05/12/a2fd40d8-74d7-11e9-b7e0-69ce5a5f4b8c_web__scale_0.1047953_0.1047953.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>VIDÉOS | Manchester City, avec Kompany et De Bruyne, conserve sa couronne de champion </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190507_01332040/les-belges-a-l-etranger-kompany-apres-son-goal-il-ne-s-agit-pas-du-nombre-mais-bien-du-moment-ou-vous-marquez">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2019/05/07/b1d8c06c-7051-11e9-8bb0-c9aa7d9c3e01_web_.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>Les Belges à l'étranger - Kompany après son goal: "Il ne s'agit pas du nombre mais bien du moment où vous marquez" </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190506_01331637/images-hazard-accompagne-de-son-fils-pour-un-tour-d-honneur-a-stamford-bridge-en-guise-d-adieu">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2019/05/06/00f8db60-6fde-11e9-b347-bd3eb4081f27_web__scale_0.1173038_0.1173038.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>IMAGES | Hazard accompagné de son fils pour un tour d’honneur à Stamford Bridge</p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190424_01326702/city-fait-un-grand-pas-vers-le-sacre">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2019/04/24/aa78e70a-66cb-11e9-b436-edbc2013cfa5_original.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>City fait un grand pas vers le sacre </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190224_01300927/video-scene-surrealiste-lors-de-city-chelsea-kepa-refuse-de-sortir-sarri-explose">
                <div class="article-teaser__image">
                    <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2019/02/24/abdb749e-386f-11e9-bfa9-7f57e3b4da65_web__scale_0.1078216_0.1078216.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>VIDÉO | Scène surréaliste lors de City-Chelsea: Kepa refuse de sortir, Sarri explose </p>
                </header>
            </a>
        </div>
    </div>
</li> 
                            </ol>
                        </div>
                    

                    <div class="center__ghost"></div>
                </div>
            </div>
            <div class="slideshow__meta">
         
                <figcaption class="slideshow__caption"
                    data-slideshow-caption
                    id="caption-pid-1">
                    <p><span> Jean-François Arrotin (à gauche), en compagnie des fans suisses et français de Manchester United.</span><span class="slideshow__image__credits">© MUSC France</span></p>
                </figcaption>
                
            </div>
        </figure>
        
    </div>
</div>
<!--[END-block-widget] 86549bb7-b8b6-4173-b46a-1643b51f9dbc -->

</div>
<!-- end block 'article-header' -->
                             <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <!--[START-block-widget]  2fe3971f-cf08-4a60-97d1-aeca2bf38ae0 -->
    

        <div data-mht-widget="pacoarticlecontent">        
    

<div class="poool-article-content" data-url="/poool/articlecontent/dmf20200115_01430910">
    


    <div class="article__body grid ">
        <div class="grid__item">
            <div class="grid__item__inner">
            <aside class="article__sidebar">
                <div class="article__sidebar__inner">
                
<div id="ad_rectangle" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle'); }</script>
</div>
                </div>
            </aside>

            <p class="article__intro"><strong>Vendredi dernier, Manchester United organisait un souper de gala pour remercier ses supporters du monde entier. Co-président du Red Flag Belgium, le Biercéen Jean-François Arrotin y a représenté les couleurs de notre pays.</strong></p>

        
            <div class="paywall is-hidden">
                <div class="paywall__col">
                    <div class="paywall-wordcount">
                        <svg class="icon icon-a_avenir">
                            <use xlink:href="#icon-a_avenir"></use>
                        </svg>
                        <span class="paywall-wordcount__message">
                            <span>Cet article est réservé aux abonnés.<br/>Vous avez lu 38 des 798 mots de cet article.<br/><a href="http://www.lavenir.net/extra/sabonner?token=ABOPAGE17_paywall">Abonnez-vous</a> ici pour connaître la suite.</span>
                        </span>
                    </div>
                    <form action="/account/LogOn" class="paywall-logon" method="post">
                        <input type="hidden" name="redirecturl" value="/cnt/dmf20200115_01430910" />
                        <div class="paywall-logon__header">
                            <svg class="icon icon-chevron-right" role="img">
                                <use xlink:href="#icon-chevron-right"></use>
                            </svg>
                            déjà abonné? identifiez-vous
                            <a href="/extra/mkt/activationnumerique?utm_source=lavenir&utm_medium=paywall-link&utm_campaign=flooz2" class="paywall-logon__header__link">ou activez ici votre accès numérique</a>
                        </div>
                        <span class="paywall-logon__input paywall-logon__input--fullwidth">
                            <svg class="icon icon-user" role="img">
                                <use xlink:href="#icon-user"></use>
                            </svg>
                            <input type="text" placeholder="E-mail" name="EmailOrUsername">
                        </span>
                        <span class="paywall-logon__input">
                            <svg class="icon icon-lock" role="img">
                                <use xlink:href="#icon-lock"></use>
                            </svg>
                            <input type="password" placeholder="Mot de passe" name="Password">
                        </span>
                        <input class="paywall-logon__button" type="submit" value="OK" />
                        <a class="paywall-logon__forgot-password" href="/account/ForgotPassword?goto=%2account%2flogon">Mot de passe oublié?</a>
                    </form>
                </div>
            </div>

        
            <div id="poool-widget"></div>
          

            </div>
        </div>
    </div>

    <aside role="complementary">
        
    </aside>

</div>
        </div>
    
<!--[END-block-widget] 2fe3971f-cf08-4a60-97d1-aeca2bf38ae0 -->

    <!--[START-block-widget]  5e949fa1-1b96-498d-a409-75c86395e220 -->
    

        <div data-mht-widget="pacopaywall">        
    
        </div>
    
<!--[END-block-widget] 5e949fa1-1b96-498d-a409-75c86395e220 -->

    <!--[START-block-widget]  6650d03d-c6ca-41fb-b65d-f998b56a49d5 -->
    <style>
div#teads-inread-ave .teads-inread{
border-top: 0.15rem solid #000;
border-bottom: 0.15rem solid #000;
padding-bottom: 15px;
}
</style>

<script>
document.addEventListener("DOMContentLoaded", function() {
var newNode = document.createElement("div");
newNode.setAttribute("id", "teads-inread-ave");
if(document.getElementById('poool-widget') == null){
var aBody = document.getElementsByClassName("article__body")[0];
var nbp = aBody.getElementsByTagName('p').length;
if (nbp >= 8) {
var i = 4;
} else if (nbp >= 6) {
var i = 3;
} else if (nbp >= 4) {
var i = 2;
} else {
var i = (nbp / 1) - 1;
}
var referenceNode = document.getElementsByClassName("article__body")[0].getElementsByTagName("p")[i];
} else {
var referenceNode = document.getElementById('poool-widget');
}
referenceNode.parentNode.insertBefore(newNode, referenceNode.nextSibling);
(function(w, d) {
var s = d.createElement('script');
s.async = true;
s.src = '//digital.ipb.be/utils/IPBinread/outstream-lavenir.min.js';
d.body.appendChild(s);
})(window, document);
});
</script>



<!--[END-block-widget] 6650d03d-c6ca-41fb-b65d-f998b56a49d5 -->

    <!--[START-block-widget]  73e8af0b-248f-403e-ab59-683290d41e5a -->
    
<!--[END-block-widget] 73e8af0b-248f-403e-ab59-683290d41e5a -->

    <!--[START-block-widget]  dd244ec9-d1be-4e33-ac04-6755102c7e1d -->
    
<div class="js-outbrain-widget"></div>


<!--[END-block-widget] dd244ec9-d1be-4e33-ac04-6755102c7e1d -->

    <!--[START-block-widget]  f1458265-f630-45bf-9fbc-27766035c712 -->
    
<!--[END-block-widget] f1458265-f630-45bf-9fbc-27766035c712 -->

    <!--[START-block-widget]  1ec54390-f185-4b8b-a537-9217c080859a -->
    

        <div data-mht-widget="debate-reactions-widget">        
    

<a href="#article-comments"
    class="button button--mini margin-bm"
    data-comments-id="a36179c5-57ed-4fa2-8778-ab430113462f"
    data-comments-url="https://www.lavenir.net/api/debate/comments"
    data-comments-reply-url="https://www.lavenir.net/api/debate/insertreactionondebate"
    data-comments-flag-url="https://www.lavenir.net/api/debate/flagreaction"
    data-comments-recommend-url="https://www.lavenir.net/api/debate/voteforreaction"
    data-comments-closed="false"
    role="button">
    <i class="icon icon--comment icon--light"></i>
    <span class="icon-text"><span class="js-commentscounter">0</span> Réaction</span>
</a>

<div id="article-comments" class="is-hidden"></div>

        </div>
    
<!--[END-block-widget] 1ec54390-f185-4b8b-a537-9217c080859a -->

    <!--[START-block-widget]  8027379c-c5c2-4ca8-b688-a96aeb715c35 -->
    

        <div data-mht-widget="wg-|-article-bottom-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  bf5c46df-cc1e-4f18-8772-67fa28fa14ff -->
        

        <style>
.OUTBRAIN {padding-top: 20px;}
</style>
<script>
function createOutbrainDiv(){
    var outbrainDiv = document.createElement('div');
    outbrainDiv.id = "ave-outbrain-widget";
    outbrainDiv.className = "OUTBRAIN";
    outbrainDiv.setAttribute("data-src", window.location.href);
    outbrainDiv.setAttribute("data-widget-id", "AR_1");
    return outbrainDiv;
}
var targetDiv = document.querySelector('.js-outbrain-widget');

targetDiv.appendChild(createOutbrainDiv());

var script = document.createElement('script');
script.src = 'https://widgets.outbrain.com/outbrain.js';
document.body.appendChild(script);
</script>


        <!--[END-widgetgroup-widget]  bf5c46df-cc1e-4f18-8772-67fa28fa14ff -->    
    
         <!--[START-widgetgroup-widget]  16f409d5-78bd-46c8-905e-bb7415327cd8 -->
        

        <style>
.none-slot-header .slot-header{
  border-bottom: 4px solid #595959 !important;
  font-family: 'roboto condensed' !important;
   padding: 10px 0 !important;
  font-size: 18px;
  text-transform: uppercase;
}
.none-slot-header .slot-header:before{
 content:"" !important;
}
.lig_wrapper_global_33638 {
  border-top: 0 !important;
}

#photoads .ad--mediumrectangle2, #photoads .ad--mediumrectangle3, #photoads .ad--mediumrectangle4 {
    margin-right: 2rem;
}

aside section:nth-child(2) {border-top:none !important}
section .ad.ad--quantumleaderboard {border-bottom:0.25rem solid #000; padding-bottom:25px !important}
</style>
<script>
$(window).load(function() {

if ($('#image-ad').length) {
      $('.hide-header').css('display','block');
}
});
</script>

<div id="photoads">

<div id="BAN2">
  <div class="ad ad--quantumleaderboard" data-ad="quantumleaderboard">
    <div class="ad__wrapper">
      <div class="ad__inner">
        <script>if (window.InitAdheseAd) { InitAdheseAd('quantumleaderboard'); }</script>
        </div>
      </div>
    </div>
  </div>

<div class="none-slot-header  hide-header" style="display:none;">
<div class="slot-header">
        Publicité
    </div>
</div>

<div>
<center>
<div class="ad ad--mediumrectangle2" data-ad="mediumrectangle2">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle2'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle3" data-ad="mediumrectangle3">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle3'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle4" data-ad="mediumrectangle4">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle4'); }</script></div>

	</div>
</div>
</center>
</div>

</div>


        <!--[END-widgetgroup-widget]  16f409d5-78bd-46c8-905e-bb7415327cd8 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 8027379c-c5c2-4ca8-b688-a96aeb715c35 -->

</div>
<!-- end block 'article-main' -->
                          </article>                     </main>                   <aside class="article-widgets">                        <div class="grid">                             <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-1' -->
<div data-mht-block="article-detail__article-left-1">

    <!--[START-block-widget]  faf43f8d-4d3f-4b54-93c8-2c0da8175765 -->
    

        <div data-mht-widget="wg-|-article-left-1-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  636b583e-a19f-43dc-8ec9-20df83c3cb8b -->
        

        
        <div data-mht-widget="list-|-les-+-lus">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-pluslus" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pluslus"></use>
</svg>
Les + lus
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200114_01430537/cecile-djunga-va-quitter-la-presentation-de-la-meteo">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/01/14/2cf2db0a-36f1-11ea-8e78-00cf7f95f42f_web__scale_0.3329571_0.3329571.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Cécile Djunga va quitter la présentation de la météo 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200114_01430620/photo-carnet-rose-a-la-rtbf-daniela-prepeliuc-a-accouche">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/01/14/daniela.JPG?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        PHOTO | Carnet rose à la RTBF: Daniela Prepeliuc a accouché 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200115_01430838/restructuration-chez-orchestra-premaman-34-magasins-fermeront">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/01/15/698e594e-376a-11ea-b6f2-02ac0283b5f0_web__scale_0.09725_0.09725.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Restructuration : 34 magasins menacés chez Orchestra
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200115_01430852/un-homme-agresse-au-centre-de-virton">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/01/15/96a6b500-3776-11ea-b334-029780e1f6bf_web__scale_0.8563135_0.8563135.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Un homme agressé au centre de Virton 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200106_01427327/les-sondron-du-mois-de-janvier-2020">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/01/15/200115_TE_CarteIdentiteEmpreintes.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        L'actu croquée du mois de janvier 2020
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  636b583e-a19f-43dc-8ec9-20df83c3cb8b -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] faf43f8d-4d3f-4b54-93c8-2c0da8175765 -->

</div>
<!-- end block 'article-left-1' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-1' -->
<div data-mht-block="article-detail__article-right-1">

    <!--[START-block-widget]  ca8c456a-46fb-4f87-a3ca-8fb22a47be60 -->
    <div style="margin-bottom:6px !important" class="widget widget--votre avis widget--article-aside margin-rs">
<div class="widget__header" >
<svg class="icon icon-graph" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-graph"></use>
</svg>
Votre avis</div></div>


<div id="qualifio_insert_place_710941" class="qualifio_iframe_wrapper"></div>

<script type="text/javascript">
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','//qualifio.lavenir.net/kit/qualp.2.min.js');
_qual_async.push(['init', 'ws/load.cfm', 'qualifio-', false]);
_qual_async.push(['createIframe', 'qualifio_insert_place_710941', 'qualifio.lavenir.net', '20', 'EDFE623E-B1CC-4029-BD6B-D0DA40027E3D', '100%', '380', '', '', '', 'max-width:810px;margin:0 auto; background:#E9EDF0']);
</script>


<!--[END-block-widget] ca8c456a-46fb-4f87-a3ca-8fb22a47be60 -->

</div>
<!-- end block 'article-right-1' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-2' -->
<div data-mht-block="article-detail__article-left-2">

    <!--[START-block-widget]  6c0a7e8a-cc24-4851-b5bc-17b7544e3a14 -->
    

        <div data-mht-widget="wg-|-article-left-2-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  aa6d30ad-1c07-492e-9575-c3b55c60f67f -->
        

        
        <div data-mht-widget="list-|-image-du-jour">

            

<div class="widget widget--image-du-jour widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-diaporama" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-diaporama"></use>
</svg>
L'image du jour
        
    </div>

    <div class="widget__body">
        <div class="article-teaser article-teaser--image  article-teaser--imagedujour" role="article">
            <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200115_01430904/photos-la-reine-mathilde-a-huy-waremme-le-plein-de-bonjours-et-de-sourires">
                
                    <figure class="article-teaser__figure">
                        
                            <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/01/15/f991b9e6-37a6-11ea-b334-029780e1f6bf_web__scale_0.0917237_0.0917237.jpg?height=290&width=440&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="440" height="290">
                        
                    </figure>
                

                <div class="article-teaser__text">
                    <header class="article-teaser__header">
                        <p>
                            VIDÉO - PHOTOS | La reine Mathilde à Huy-Waremme: le plein de «bonjours» et de sourires 
                        </p>
                    </header>
                </div>
            </a>
        </div>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  aa6d30ad-1c07-492e-9575-c3b55c60f67f -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] 6c0a7e8a-cc24-4851-b5bc-17b7544e3a14 -->

</div>
<!-- end block 'article-left-2' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-2' -->
<div data-mht-block="article-detail__article-right-2">

    <!--[START-block-widget]  bac8f80d-01ac-4148-973c-bcabd5d8f24e -->
    

        <div data-mht-widget="wg-|-article-right-2-default">        
    

<section class="widgetgroup ">
    
    
         <!--[START-widgetgroup-widget]  73504587-cc6f-4347-9675-e52b81b90e77 -->
        

        
        <div data-mht-widget="list-|-a-la-une">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-laune" role="presentation">

    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-laune"></use>

</svg>

a la une
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200115_01430914/deux-journalistes-licencies-par-nethys-ont-ete-primes">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/01/15/d4ca0a30-37ad-11ea-b6f2-02ac0283b5f0_web__scale_0.1098135_0.1098135.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Deux journalistes de L'Avenir licenciés par Nethys ont été primés 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200115_01430918/e-commerce-seconde-main-pourquoi-les-magasins-pour-enfants-sont-en-difficulte">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/01/15/37811422-37a7-11ea-b6f2-02ac0283b5f0_web__scale_0.1125579_0.1125579.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        E-commerce, seconde main: pourquoi les magasins pour enfants sont en difficulté 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200115_01430916/les-catalogues-des-films-netflix-et-amazon-sont-ils-pauvres">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/01/15/2801a9ba-37ae-11ea-b334-029780e1f6bf_web__scale_0.4322222_0.4322222.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Les catalogues des films Netflix et Amazon sont-ils pauvres? 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200115_01430899/comparateur-2009-2019-quel-mois-de-decembre-a-ete-le-plus-chaud">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/01/15/eaa17d56-37a4-11ea-b6f2-02ac0283b5f0_web__scale_0.1038996_0.1038996.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        COMPARATEUR | 2009 - 2019: quel mois de décembre a été le plus chaud? 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20200115_01430904/photos-la-reine-mathilde-a-huy-waremme-le-plein-de-bonjours-et-de-sourires">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://static.lavenir.net/Assets/Images_Upload/Actu24/2020/01/15/f991b9e6-37a6-11ea-b334-029780e1f6bf_web__scale_0.0917237_0.0917237.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        VIDÉO - PHOTOS | La reine Mathilde à Huy-Waremme: le plein de «bonjours» et de sourires 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--[END-widgetgroup-widget]  73504587-cc6f-4347-9675-e52b81b90e77 -->    
    
    
</section>
        </div>
    
<!--[END-block-widget] bac8f80d-01ac-4148-973c-bcabd5d8f24e -->

</div>
<!-- end block 'article-right-2' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo-2' -->
<div data-mht-block="article-detail__article-promo-2">

</div>
<!-- end block 'article-promo-2' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-3' -->
<div data-mht-block="article-detail__article-left-3">

</div>
<!-- end block 'article-left-3' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-3' -->
<div data-mht-block="article-detail__article-right-3">

</div>
<!-- end block 'article-right-3' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                             </div>                        </div>                    </aside>                <!-- end zone article-detail --><!-- start zone article-footer -->                <div class="grid__col">                    <!-- start block 'article-page-footer' -->
<div data-mht-block="article-footer__article-page-footer">

</div>
<!-- end block 'article-page-footer' -->
                 </div>            </div>        </div>    </div>  <!-- end zone article-footer -->
                        </div>                        
                        
                        
<div id="ad_skyscraper" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper'); }</script>
</div>
<div id="ad_overlayer" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer'); }</script>
</div>
<div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
    <script>if (window.initAd) { initAd('floorad'); }</script>
</div>
<div id="ad_splash" class="ad ad--splash" data-ad="splash">
    <script>if (window.initAd) { initAd('splash'); }</script>
</div>
<div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
    <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
</div>
<div id="ad_outofpage" class="ad ad--outofpage" data-ad="outofpage">
    <script>if (window.initAd) { initAd('outofpage'); }</script>
</div>
                        
                    </div>
                </div>
            </div>
        </div>
    
    <div class="span-5 clear last">
        

<footer class="site-footer">
    <div class="site-container slab-beta">
        <div class="site-container__inner">
            

<div class="grid grid--inline grid--top">
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Qui sommes nous?
            </div>
            <ul>
                
                <li >
                    <a href="/extra/services/contact" target="_parent">
                        Nous contacter
                    </a>
                </li>
                
                <li >
                    <a href="/extra/emploi" target="_parent">
                        L'emploi aux Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/valeurs" target="_parent">
                        Nos médias et nos valeurs
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/historique" target="_parent">
                        Historique des Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="http://sponsoring.lavenir.net/" target="_parent">
                        Sponsoring
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/qsn/nethys" target="_parent">
                        Notre groupe : Nethys
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/divers" target="_parent">
                        Divers
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Lavenir.net
            </div>
            <ul>
                
                <li >
                    <a href="/extra/sitemap" target="_parent">
                        Plan du site
                    </a>
                </li>
                
                <li >
                    <a href="/cnt/archives" target="_parent">
                        Archives
                    </a>
                </li>
                
                <li >
                    <a href="https://www.laveniradvertising.net/" target="_parent">
                        Placer une annonce
                    </a>
                </li>
                
                <li >
                    <a href="/extra/nwl" target="_parent">
                        Newsletters : inscription
                    </a>
                </li>
                
                <li >
                    <a href="/extra/forum/reglement" target="_parent">
                        Règlement de nos forums
                    </a>
                </li>
                
                <li >
                    <a href="/extra/faq-acces-illimite" target="_parent">
                        Accès illimité à lavenir.net : aide
                    </a>
                </li>
                
                <li >
                    <a href="/extra/mobile/faq-lavenir.pdf" target="_parent">
                        Abonnement numérique : aide	
                    </a>
                </li>
                
                <li >
                    <a href="/extra/cdv" target="_parent">
                        Conditions générales de vente
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Vie privée
            </div>
            <ul>
                
                <li >
                    <a href="/vieprivee" target="_parent">
                        Notre politique de confidentialité
                    </a>
                </li>
                
                <li >
                    <a href="/cookies" target="_parent">
                        Cookies
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Proximag
            </div>
            <ul>
                
                <li >
                    <a href="/proximag" target="_parent">
                        Proximag en ligne
                    </a>
                </li>
                
                <li >
                    <a href="http://www.lavenir.net/extra/proximag-pasrecu" target="_parent">
                        Pas reçu le magazine ?
                    </a>
                </li>
                
                <li >
                    <a href="http://proximagservices.lavenir.net/Annoncer/Editie.aspx" target="_parent">
                        Placer une petite annonce
                    </a>
                </li>
                
                <li >
                    <a href="https://www.laveniradvertising.net/" target="_parent">
                        Placer une publicité
                    </a>
                </li>
                
                <li >
                    <a href="http://proximagservices.lavenir.net/VirtualPaper.aspx" target="_parent">
                        Lire en ligne
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
</div>

        </div>
    </div>
    <div class="site-container slab-gamma">
        <div class="site-container__inner">
            
<ul class="footer--partners">
    <li style="margin-left: 15px;">
        <a href="/proximag/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/passe-partout.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.immonot.be/Taker/BasicSearch.aspx" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/immonot.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.inmemoriam.be" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/inmemoriam.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.gopress.be/info/fr" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/gopress.png" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jfb.be/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/jfb.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.saj.be/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/saj.png" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.ajp.be/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/agjpb.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="https://www.jobat.be/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/jobat.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jep.be/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/jep.png" alt="">
        </a>
    </li>
</ul>

        </div>
    </div>
    <div class="site-container">
        <div class="site-container__inner">
        <div id="geowidget"></div>
        
   </div>
    <div class="site-container">
        <div class="site-container__inner">
            <ul class="footer--privacy">
                <li>
                    <a href="http://www.cim.be/">
                        <img src="https://avefront.akamaized.net/extra/static/images/footer/metriweb_84x23.png" alt="">
                    </a>
                </li>
                <li><a href="/extra/services/divers"><span style="color: #000000">Copyright & privacy</span></a></li>
            </ul>
        </div>
    </div>
</footer>
 
    </div>
    
    

<div class="cookie-advert is-hidden">
	<div class="cookie-advert__layer"></div>
	<div class="cookie-advert__inner">
		<button class="cookie-advert__button cookie-advert__button--close">X</button>
		<p class="cookie-advert__header">Lavenir.net veille sur vos données personnelles</p>
		<p class="cookie-advert__text">Lavenir.net accorde la plus haute importance aux données personnelles que vous lui avez confiées.
			<a class="cookie-advert__link" href="https://www.lavenir.net/vieprivee">Lire notre politique de confidentialité</a>
		</p>
		<p class="cookie-advert__text" >L'utilisation de cookies nous permet de personnaliser votre expérience sur notre site et d'analyser notre trafic. Nous
			partageons des informations sur l'utilisation de notre site avec de partenaires de médias sociaux, de publicité et d'analyse.
			<a class="cookie-advert__link" href="https://www.lavenir.net/cookies">En savoir plus sur l'utilisation des cookies</a>.
			<button class="cookie-advert__button cookie-advert__button--accept">J’accepte</button>
	</div>
</div>
  

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->

    
            <script src="https://markup.lavenir.net/extra/assets/data/data.min.js?v=20200114T095159" defer crossorigin="anonymous"></script>
    
        <script src="https://markup.lavenir.net/extra/assets/advertising/dfp-setup.js?v=20200114T095159" defer crossorigin="anonymous" onerror="MEDIAHUIS.ads={completed:true, adblock:true}"></script>
    

    <script src="https://markup.lavenir.net/extra/assets/js/foot-2016.js?v=20200114T095159" async></script>

    <!-- AntiAdBlock service down -->
</body>
</html>
