

<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 7]><html class="ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="m_no-js temp_sportMappingViaDb temp_useNearLiveVideoService enableSocialCountersInOutput temp_useAMConfiguration temp_enableAddressServiceApi flooz2 temp_stickyAds_leaderboard paywall_lavenir_usePooolPaywall https_isSiteHttpsEnabled enableThirdPartySocialShareService openam enableAntiAdBlock ads-new-system" dir="ltr" lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta property="fb:app_id" content="156384194434983" />
    <meta property="fb:admins" content="1031588996" />
    <meta property="fb:admins" content="100006909940815" />
    <meta property="fb:pages" content="120603891305626">
    <meta name="application-name" content="lavenir.net" />
    <meta name="msapplication-tooltip" content="lavenir.net" />
    <meta name="msapplication-navbutton-color" content="#006f3a" />
    <meta name="msapplication-task" content="name=Actu; action-uri=/?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=static; icon-uri=https://avefront.akamaized.net/extra/static/ico/actu.ico" />
    <meta name="msapplication-task" content="name=Sport; action-uri=/sports?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/sport.ico" />
    <meta name="msapplication-task" content="name=Région; action-uri=/region?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/region.ico" />
    <meta name="msapplication-task" content="name=Buzz; action-uri=/buzz?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/buzz.ico" />
    <meta name="msapplication-task" content="name=Culture; action-uri=/culture?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/culture.ico" />
    <meta name="google-site-verification" content="5Tjih3sY38FAMEM-Gp3pJyqUY9OY5noVdprJVG6bRpk" />
    <meta name="google-site-verification" content="TsXsIsyMie_Qu585CJIWUvAM9OtRf4sKZssLhYMWMiU" />
    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">

    
      <title>PHOTOS | Le coup de gueule des supporters du Standard, face à Bruges  (Liège) </title>
    
        <link rel="canonical" href="https://www.lavenir.net/cnt/dmf20190516_01336132/photos-le-coup-de-gueule-des-supporters-du-standard-face-a-bruges" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.lavenir.net/cnt/dmf20190516_01336132/photos-le-coup-de-gueule-des-supporters-du-standard-face-a-bruges" />
        <link rel="alternate" media="handheld" href="https://m.lavenir.net/cnt/dmf20190516_01336132/photos-le-coup-de-gueule-des-supporters-du-standard-face-a-bruges" />
    <meta itemprop="image" content="https://avecdn.akamaized.net/assets/images_upload/actu24/2019/05/16/c488305e-780c-11e9-8900-7b835d9f9a41_web__scale_0.1458568_0.1458568.jpg?height=461&width=878&mode=crop&watermark=ave-overlay" />    
    <meta name="author" content="R.V." />    
    <meta name="description" content="Les supporters du Standard ont d&#233;ploy&#233; plusieurs banderoles afin de marquer leur aversion face aux faits de racisme dans le milieu du football" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Les supporters du Standard ont d&#233;ploy&#233; plusieurs banderoles afin de marquer leur aversion face aux faits de racisme dans le milieu du football" />    
    <meta name="twitter:image" content="https://avecdn.akamaized.net/assets/images_upload/actu24/2019/05/16/c488305e-780c-11e9-8900-7b835d9f9a41_web__scale_0.1458568_0.1458568.jpg?height=314&width=600&mode=crop&watermark=ave-overlay&watermark=ave-overlay" />    
    <meta name="twitter:site" content="@lavenir_net" />    
    <meta name="twitter:title" content="PHOTOS | Le coup de gueule des supporters du Standard, face &#224; Bruges " />    
    <meta property="article:modified_time" content="2019-05-16T18:59:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/lavenir.net" />    
    <meta property="article:section" content="D1A" />    
    <meta property="article:tag" content="sports-regional" />    
    <meta property="article:tag" content="Football - Tout sur le Standard de Li&#232;ge en D1 bel" />    
    <meta property="og:description" content="Les supporters du Standard ont d&#233;ploy&#233; plusieurs banderoles afin de marquer leur aversion face aux faits de racisme dans le milieu du football" />    
    <meta property="og:image" content="https://avecdn.akamaized.net/assets/images_upload/actu24/2019/05/16/c488305e-780c-11e9-8900-7b835d9f9a41_web__scale_0.1458568_0.1458568.jpg?height=461&width=878&mode=crop&watermark=ave-overlay" />    
    <meta property="og:locale" content="fr_FR" />    
    <meta property="og:site_name" content="Communes, r&#233;gions, Belgique, monde, sports – Toute l&#39;actu 24h/24 sur Lavenir.net" />    
    <meta property="og:title" content="PHOTOS | Le coup de gueule des supporters du Standard, face &#224; Bruges " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.lavenir.net/cnt/dmf20190516_01336132/photos-le-coup-de-gueule-des-supporters-du-standard-face-a-bruges" />    
    

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.lavenir.net",interactiefPrefix:"http",websitefolder:"/",readLaterServiceUrl:"/api/readlater/",froomleServiceUrl:"/api/froomle/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"R.V.",article_bodycharcount:856,article_cimpage:"d2a6qce2u3jvs1m71.c8qbr3.hgy2wbt2kvdgejmugt.p7football/d1a",article_cimpage_free:"football/d1a",article_cityname:"Liège",article_contenttype:"photoset5K",article_dossier:[],article_id:"dmf20190516_01336132",article_introcharcount:149,article_sectionid:"753e224e-ca08-4bab-abf5-8233f7d65419",article_section:"d1a",article_maintag:"sports",article_paper:64,article_publicationdate:"20190516",article_publicationtime:"20:59",article_ispluslayout:false,article_source:"L\u0027Avenir",article_sourceoforigin:"42d6ddb3-932d-4280-b9f5-8e44c3ec6913",article_taglist:["sports","football-tout-sur-le-standard-de-liege-en-d1-bel"],article_title:"PHOTOS | Le coup de gueule des supporters du Standard, face à Bruges ",article_type:"flash",article_externalid:"bc7ab1de-780c-11e9-8900-7b835d9f9a41",article_updatecountersurl:"https://www.lavenir.net/api/article/updatecounters?articleid=dmf20190516_01336132&papercode=actu24",page_maintag:"sports",page_mainsection:"5a5bc56f-c602-4b96-a0b7-2425f85c2fb4",page_mainsectionname:"ave",page_mainsubsection:"2ff4bef1-09c5-4959-b3c4-3db7d26b6327",page_mainsubsectionname:"sport",page_section:"753e224e-ca08-4bab-abf5-8233f7d65419",page_sectionname:"d1a",page_adv_sectiontree:"LAVENIR/web/sports/football",page_type:"detail",page_secure:false,page_metered:false,page_zipcode:"4000",page_cityname:"Liège",page_papercode:64,page_sectiontrees:"ave/sport/football/d1a|ave/sport|ave/regions/liège/liège|ave/regions/liège/le-fil-dactu|ave/toute-lactualite-en-direct/sports|ave/actuhp|ave/en-images|ave/breaking/ave/breaking-1|ave/actuhp/homepage/lactu-en-direct",cdn_markup:"avefront.akamaized.net",cdn_markupVersion:"20190514T055335",cdn_static:"avecdn.akamaized.net",features:["temp_sportMappingViaDb","temp_useNearLiveVideoService","enableSocialCountersInOutput","temp_useAMConfiguration","temp_enableAddressServiceApi","flooz2","temp_stickyAds_leaderboard","paywall_lavenir_usePooolPaywall","https_isSiteHttpsEnabled","enableThirdPartySocialShareService","openam","enableAntiAdBlock"],article_has_inline_media:false,urlscheme:"https",page_features:[],environment:"production"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'd2A6Qce2U3Jvs1M71.C8QbR3.hgy2wbT2KVDGEJMUgT.P7', pp_gemius_extraparameters = ['lan=FR', 'key=', 'subs=/ave/sport/football/d1a', 'free="football/d1a"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[728,90],[840,150],[840,250],[970,250]],'wallpaper':[[1,1]],'skyscraper':[[120,600],[160,600]],'overlayer':[[640,480]],'square':[[239,239],'fluid'],'rectangle':[[300,250],[300,600]],'advertorialpave':[[300,100]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1NTgwMzU1MTAsImV4cCI6MTU1ODA0MjcxMCwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpIiwiYXV0aGVudGljYXRpb25fYXBpIiwibWFpbGluZ19zZXJ2aWNlX2FwaSIsIm9wdGluX21hbmFnZW1lbnRfYXBpIl0sImNsaWVudF9pZCI6IkExMDUuV2ViQ01TLlNpdGVzLkZyb250RW5kIiwic2NvcGUiOlsiYWNjb3VudF9tYW5hZ2VtZW50X2FwaS5tYW5hZ2UiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpLnN0YXR1cyIsImF1dGhlbnRpY2F0aW9uX2FwaS5hdXRoZW50aWNhdGUiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnNlbmRfbWFpbCIsIm1haWxpbmdfc2VydmljZV9hcGkudmFsaWRhdGVfaGFzaCIsIm9wdGluX21hbmFnZW1lbnRfYXBpLmZ1bGwtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkucmVhZC1hY2Nlc3MiLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5zYXZlLW9wdGluLXdpdGgtaGFzaCJdfQ.aTK2eoH_k9hWznJbDsJFb8dPHzG0vixP8665RECYqkXE8mAX_5XrKoYCdU1KZAA_CAWwiRsKwp8GXuNrZw_VYmoSDB28uWO4rm38gBnR8c3pEhi21kvbMsPaiep05fuRUG6SJSykcRbUzgTheluCafpbpbOzVM6BKavFZD8urpkz70r2c9hx0e-fDs5aFvSjogn06XmYFqL6NqRFGt_3EgI3slmbcQPj-b9yG0uG8pS1ncq9vHm_7JHAJJNc4zZ1PyxNEFOyEHj7UmsuGmxO_Z2cXDuE5SzDYyDnpo5D44Wr9dsOqWKG722b-P9Er74wY6uNQ1kvFJ3So2rQLwJmrg";


    </script>
    <script>
        var require = { urlArgs: 'v=20190514T055335' };
    </script>
    <script src="https://avefront.akamaized.net/extra/assets/js/head.js?v=20190514T055335"
        data-pagetype="detail" data-section="753e224e-ca08-4bab-abf5-8233f7d65419" data-mainsection="5a5bc56f-c602-4b96-a0b7-2425f85c2fb4"
        data-mainsubsection="2ff4bef1-09c5-4959-b3c4-3db7d26b6327" data-maintag="sports" data-arttype="flash">
    </script>

    <!--[if lte IE 8]><link rel="stylesheet" href="https://avefront.akamaized.net/extra/assets/css/sprite_ie.css" media="screen, projection" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="https://avefront.akamaized.net/extra/assets/css/grid_ie.css" media="screen, projection" /><![endif]-->
    <link rel="stylesheet" href="https://avefront.akamaized.net/extra/assets/css/site-2016.css?v=20190514T055335" />
    
    

    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    

    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>

    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.lavenir.net/cnt/dmf20190516_01336132/photos-le-coup-de-gueule-des-supporters-du-standard-face-a-bruges"
      },
      "headline": "PHOTOS | Le coup de gueule des supporters du Standard, face à Bruges ",
      
        "image": ["https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/05/16/c488305e-780c-11e9-8900-7b835d9f9a41_web__scale_0.1458568_0.1458568.jpg?maxheight=550&maxwidth=550&scale=both", "https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/05/16/c488305e-780c-11e9-8900-7b835d9f9a41_web__scale_0.1458568_0.1458568.jpg?maxheight=475&maxwidth=633&scale=both", "https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/05/16/c488305e-780c-11e9-8900-7b835d9f9a41_web__scale_0.1458568_0.1458568.jpg?maxheight=411&maxwidth=731&scale=both"],
      
      "datePublished": "2019-05-16T20:59:00+02:00",
      "dateModified": "2019-05-16T20:59:00+02:00",
      "author": {
        "@type": "Person",
        "name": "R.V."
      },
       "publisher": {
        "@type": "Organization",
        "name": "Lavenir.net",
        "logo": {
          "@type": "ImageObject",
          "url": "https://avefront.akamaized.net/extra/assets/img/ave_logo_large.png"
        }
      },
        "description": "Les supporters du Standard ont déployé plusieurs banderoles afin de marquer leur aversion face aux faits de racisme dans le milieu du football"
        
        ,"isAccessibleForFree": "True"
        
    }
    </script>
    
    
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        
            {
                "@type": "ListItem",
                "position": 0,
                "name": "Home",
                "item": "https://www.lavenir.net/"
            }, 
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Sport",
                "item": "https://www.lavenir.net/sports"
            }, 
            {
                "@type": "ListItem",
                "position": 2,
                "name": "Football",
                "item": "https://www.lavenir.net/sports/football"
            }, 
            {
                "@type": "ListItem",
                "position": 3,
                "name": "D1A",
                "item": "https://www.lavenir.net/sports/football/d1a"
            }
       ]
    }
    </script>

    
</head>
<body  
    class="theme-sport" >
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div id="fb-root">
    </div>

        <div class="wrapper">
            


<header class="site-header  has-tertiary-navigation " role="banner">
    <!-- The Main Menu -->
    <div class="primary-nav">
        <div class="site-container slab-beta">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <ul class="site-social">
                                <li>
                                    <span>suivez-nous</span>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--facebook" href="https://www.facebook.com/lavenir.net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-facebook" role="presentation">
                                            <use xlink:href="#icon-social-facebook"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--twitter" href="https://twitter.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-twitter" role="presentation">
                                            <use xlink:href="#icon-social-twitter"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                                <li>
                                    <a class="link-social link-social--instagram" href="https://www.instagram.com/lavenir_net" target="_blank">
                                                                   
                                        <svg class="icon icon-social-instagram" role="presentation">
                                            <use xlink:href="#icon-social-instagram"></use>
                                        </svg>
                                         
                                    </a>
                                </li>
                                
                            </ul>
                        </div>
                    </div>
                    <div class="grid__item size-2-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <nav class="site-supnav" role="navigation">
                                <a class="dropdown__toggle" href="#" data-toggle="dropdown" data-target="#supnav">Autres +</a>
                                <ul class="site-supnav__list dropdown__list is-offscreen" id="supnav">
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/immo-home" target="_parent" class="">
                                            Immo&Home
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/jde" target="_parent" class="MenuItemExtLink">
                                            LE JDE
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.jobat.be/fr/?utm_source=lavenir&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=header" target="_parent" class="MenuItemExtLink">
                                            Jobs
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.inmemoriam.be/fr/?utm_source=lavenir&utm_campaign=crosspromo&utm_medium=link&utm_content=nav" target="_parent" class="MenuItemExtLink">
                                            Nécrologies
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/extra/trafic" target="_parent" class="MenuItemExtLink">
                                            Mobilité
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="site-container slab-alpha">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <a class="site-logo" href="/">
                                <img src="https://avefront.akamaized.net/extra/assets/img/ave_logo_large.svg" alt="lAvenir" onerror="this.src='https://avefront.akamaized.net/extra/static/img/ave_logo_large.png'; this.onerror=null;">
                            </a>
                        </div>
                    </div>
                    <div class="grid__item size-5-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <div id="mainmenu">
                                <div class="plain">
                                    <nav class="site-nav">
	                                <ul>
		                                <li class="site-nav__newsletter">
			                                <a href="/extra/nwl">
				                                <i class="icons icon-newsletter"></i>
				                                <span class="site-nav__text">
					                                newsletter
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__newspaper">
			                                <a href="/extra/numerique/pc-2015">
				                                <i class="icons icon-paper"></i>
				                                <span class="site-nav__text">
					                                journal
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__account">
			                                <a href="">
				                                <i class="icons icon-user"></i>
				                                <span class="site-nav__text">
					                                mon compte
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__abonnement">
			                                <a class="is-active" href="/extra/sabonner?token=ABOPAGE17_Standard">
				                                <i class="icons icon-abonne"></i>
				                                <span class="site-nav__text">
					                                s'abonner
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__search">
			                                <a data-toggle="toggle" data-target="#site-search" href="#">
				                                <i class="icons icon-search"></i>
			                                </a>
		                                </li>
	                                </ul>
                                </nav>
                                </div>
                           </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="search">Trouver un article</label>
                                <input class="form__input text" id="search" name="search" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text" id="regio-search" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="site-container slab-gamma">
            <div class="site-container__inner">
                <nav class="site-subnav" role="navigation">
                    <ul class="site-subnav__list">
                        
                        <li class="theme-actu h-actu">
                            <a href="/extra/actualite" target="_parent">
                            Actu
                            </a>
                        </li>
                        
                        <li class="theme-regions h-regions">
                            <a href="/regions" target="_parent">
                            Régions
                            </a>
                        </li>
                        
                        <li class="theme-buzz h-buzz">
                            <a href="https://www.lavenir.net/extra/Elections-2019" target="_parent">
                            ÉLECTIONS
                            </a>
                        </li>
                        
                        <li class="theme-sport h-sport  current">
                            <a href="/sports" target="_parent">
                            Sport
                            </a>
                        </li>
                        
                        <li class="theme-life h-life">
                            <a href="/life" target="_parent">
                            Life
                            </a>
                        </li>
                        
                        <li class="theme-tele h-culture">
                            <a href="/culture" target="_parent">
                            Culture
                            </a>
                        </li>
                        
                        <li class="theme-opinion h-opinion">
                            <a href="/opinions" target="_parent">
                            Opinions
                            </a>
                        </li>
                        
                        <li class="theme-proximag h-proximag">
                            <a href="/proximag" target="_parent">
                            Proximag
                            </a>
                        </li>
                        
                    </ul>
                    <ul class="site-subnav__list">
                        
                        <li class="theme-boutique">
                            <a href="https://meteo.lavenir.net/" target="_parent">
                                Météo
                            </a>
                        </li>
                        
                        <li class="theme-abonnes">
                            <a href="https://espaceabonnes.lavenir.net/" target="_parent">
                                abonnés
                            </a>
                        </li>
                        
                        <li class="theme-concours">
                            <a href="/extra/animation" target="_parent">
                                concours
                            </a>
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
        <div class="site-container">
            <div class="site-container__inner">
                <nav class="regio-subnav">
                    <ul>
                        
                        <li>
                            <a class="" href="https://www.lavenir.net/extra/videos-sport" target="_parent">
                            VIDÉO FOOT
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="http://lavenir.net/sports/live" target="_parent">
                            Live
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="is-active" href="/sports/football" target="_parent">
                            Football
                            </a>
                            
                            
                            <ul class="tertiary-navigation">
                                
                                    <li><a class="" href="/sports/football/mercato" target="_parent">
                                    Mercato
                                    </a></li>
                                
                                    <li><a class="" href="http://www.lavenir.net/sports/resultats/football/national/messieurs" target="_parent">
                                    Résultats
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/diables" target="_parent">
                                    Diables
                                    </a></li>
                                
                                    <li><a class="is-active" href="/sports/football/d1a" target="_parent">
                                    D1A
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/d1b" target="_parent">
                                    D1B
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/d1-amateurs" target="_parent">
                                    D1 AMATEURS
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/d2-amateurs" target="_parent">
                                    D2-AMA
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/d3a-amateurs" target="_parent">
                                    D3A-AMA
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/d3b-amateurs" target="_parent">
                                    D3B-AMA
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/championsleague" target="_parent">
                                    Champ. L.
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/europaleague" target="_parent">
                                    Europa L.
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/bundesliga" target="_parent">
                                    ALL
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/premierleague" target="_parent">
                                    ANG
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/serie-a" target="_parent">
                                    ITA
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/liga" target="_parent">
                                    ESP
                                    </a></li>
                                
                                    <li><a class="" href="/sports/football/ligue1" target="_parent">
                                    Ligue 1
                                    </a></li>
                                
                            </ul>   
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/basket" target="_parent">
                            Basket
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/tennis" target="_parent">
                            Tennis
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/cyclisme" target="_parent">
                            Cyclisme
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/moteurs" target="_parent">
                            Moteurs
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/athletisme" target="_parent">
                            Athlétisme
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/autres-sports" target="_parent">
                            Autres sports
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/extra/best-of-sport-regions" target="_parent">
                            Sports Régional
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="http://www.lavenir.net/sports/resultats/football/national/messieurs" target="_parent">
                            Résultats
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/sports/running" target="_parent">
                            Running
                            </a>
                            
                            
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <!-- The Mini Menu -->
    <div class="site-mini-nav" style="display: none">
        <div class="site-container">
            <div class="site-container__inner">
                <div class="site-mini-logo">
                    <a class="site-logo" href="/" rel="nofollow">
                        <img src="https://avefront.akamaized.net/extra/assets/img/ave_logo_mini.svg" alt="lAvenir" onerror="this.src='https://avefront.akamaized.net/extra/assets/img/ave_logo_mini.png'; this.onerror=null;">
                    </a>
                </div>
                <div class="grid grid--no-space">
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="site-subnav">
                                <ul class="site-subnav__list">
                                    
                                    <li class="theme-actu h-actu">
                                        <a href="/extra/actualite" rel="nofollow" target="_parent">
                                            Actu
                                        </a>
                                    </li>
                                    
                                    <li class="theme-regions h-regions">
                                        <a href="/regions" rel="nofollow" target="_parent">
                                            Régions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-buzz h-buzz">
                                        <a href="https://www.lavenir.net/extra/Elections-2019" rel="nofollow" target="_parent">
                                            ÉLECTIONS
                                        </a>
                                    </li>
                                    
                                    <li class="theme-sport h-sport  current">
                                        <a href="/sports" rel="nofollow" target="_parent">
                                            Sport
                                        </a>
                                    </li>
                                    
                                    <li class="theme-life h-life">
                                        <a href="/life" rel="nofollow" target="_parent">
                                            Life
                                        </a>
                                    </li>
                                    
                                    <li class="theme-tele h-culture">
                                        <a href="/culture" rel="nofollow" target="_parent">
                                            Culture
                                        </a>
                                    </li>
                                    
                                    <li class="theme-opinion h-opinion">
                                        <a href="/opinions" rel="nofollow" target="_parent">
                                            Opinions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-proximag h-proximag">
                                        <a href="/proximag" rel="nofollow" target="_parent">
                                            Proximag
                                        </a>
                                    </li>
                                    
                                    <li class="site-subnav__toggle">
                                        <a class="dropdown__toggle" href="#" rel="nofollow" data-toggle="dropdown" data-target="#subnav">Plus +
                                        </a>
                                        <ul class="dropdown__list is-offscreen" id="subnav">
                                            
                                            <li class="theme-boutique">
                                                <a href="https://meteo.lavenir.net/" rel="nofollow" target="_parent">
                                                    Météo
                                                </a>
                                            </li>
                                            
                                            <li class="theme-abonnes">
                                                <a href="https://espaceabonnes.lavenir.net/" rel="nofollow" target="_parent">
                                                    abonnés
                                                </a>
                                            </li>
                                            
                                            <li class="theme-concours">
                                                <a href="/extra/animation" rel="nofollow" target="_parent">
                                                    concours
                                                </a>
                                            </li>
                                                                                        
                                        </ul>
                                    </li>
                                </ul>
                            </nav>
                            <div id="mainmenumini">
                                <div class="plain">
                                    <nav class="site-nav">
                                    <ul>
                                        <li class="site-nav__newsletter">
                                            <a href="/extra/nwl-new" rel="nofollow">
                                                <i class="icons icon-newsletter"></i>
                                                <span class="site-nav__text">newsletter
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__newspaper">
                                            <a href="/extra/numerique/pc-new" rel="nofollow">
                                                <i class="icons icon-paper"></i>
                                                <span class="site-nav__text">journal
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__account">
                                            <a  href="" rel="nofollow">
                                                <i class="icons icon-user"></i>
                                                <span class="site-nav__text">mon compte
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__abonnement">
                                            <a class="" href="/extra/sabonner?token=ABOPAGE17_Standard" rel="nofollow">
                                                <i class="icons icon-abonne"></i>
                                                <span class="site-nav__text">abonnement
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__search">
                                            <a data-toggle="toggle" data-target="#mini-site-search" href="#" rel="nofollow">
                                                <i class="icons icon-search"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </nav>	
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="regio-subnav">
                                <ul>
                                    
                                    <li>
                                        <a class="" href="https://www.lavenir.net/extra/videos-sport" rel="nofollow" target="_parent">
                                            VIDÉO FOOT
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="http://lavenir.net/sports/live" rel="nofollow" target="_parent">
                                            Live
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="is-active" href="/sports/football" rel="nofollow" target="_parent">
                                            Football
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/basket" rel="nofollow" target="_parent">
                                            Basket
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/tennis" rel="nofollow" target="_parent">
                                            Tennis
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/cyclisme" rel="nofollow" target="_parent">
                                            Cyclisme
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/moteurs" rel="nofollow" target="_parent">
                                            Moteurs
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/athletisme" rel="nofollow" target="_parent">
                                            Athlétisme
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/autres-sports" rel="nofollow" target="_parent">
                                            Autres sports
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/extra/best-of-sport-regions" rel="nofollow" target="_parent">
                                            Sports Régional
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="http://www.lavenir.net/sports/resultats/football/national/messieurs" rel="nofollow" target="_parent">
                                            Résultats
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/sports/running" rel="nofollow" target="_parent">
                                            Running
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="mini-site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="minisearch">Trouver un article</label>
                                <input class="form__input text" id="minisearch" name="minisearch" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--regio-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text ac_input" id="miniregions" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
            <div class="sky-wrapper">
                <div class="site-container">
                    <div class="site-container__inner">
                        
                        
                        <div class="ad-group">
                            
<div id="ad_leaderboard" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard'); }</script>
</div>
<div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
    <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
</div>
<div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard">
    <script>if (window.initAd) { initAd('tvleaderboard'); }</script>
</div>
                        </div>
                                                
                        <div id="content" class="span-5 clearfix last">
                               
    
<!-- MntPageId: a2a41a71-e054-4a8a-8659-a8400085dd2a -->
<!-- MntPageTemplateInstanceId: 8a2ff58a-fb2a-4205-a7bf-a8400085dd2a -->
<!-- PublishedPageId: 7117c99f-c862-43ac-afe6-86ca47b09b8d -->
<!-- start zone article-header --><div class="row">    <div class="grid">        <div class="grid__col">                    <!-- start block 'article-page-header' -->
<div data-mht-block="article-header__article-page-header">

</div>
<!-- end block 'article-page-header' -->
 <!-- end zone article-header --><!-- start zone article-detail -->                    <main role="main">                        <article class="article">                                <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

        <div data-mht-widget="articlearticle5ktitle">        
    


<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
         


<ul class="article__share list-unstyled margin-bn">
    
        <li class="facebook margin-bs">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20190516_01336132/photos-le-coup-de-gueule-des-supporters-du-standard-face-a-bruges">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-bs">
             

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20190516_01336132/photos-le-coup-de-gueule-des-supporters-du-standard-face-a-bruges">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-bs">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20190516_01336132/photos-le-coup-de-gueule-des-supporters-du-standard-face-a-bruges" data-via="lavenir_net" data-tweettext="PHOTOS | Le coup de gueule des supporters du Standard, face à Bruges ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-bs">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20190516_01336132/photos-le-coup-de-gueule-des-supporters-du-standard-face-a-bruges">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20190516_01336132&referer=%2fcnt%2fdmf20190516_01336132" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20190516_01336132" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
    </div>
</div>

<header class="article__header">
    
        <p class="article__subtitle">D1A</p>
    
    <h1 class="article__title">PHOTOS | Le coup de gueule des supporters du Standard, face à Bruges </h1>
</header>

        </div>
    
        <div data-mht-widget="article3ktitle">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
    <div class="article__meta">
        <p class="article__byline">
               
                           <a href="https://www.lavenir.net/" role="link">
                               <span>Home</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/sports" role="link">
                               <span>Sport</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/sports/football" role="link">
                               <span>Football</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/sports/football/d1a" role="link">
                               <span>D1A</span>
                           </a>
                   
                 - <time datetime="2019-05-16 20:59+02:00" class="text-uc">Aujourd'hui à 20:59</time>
                
                  - <span>R.V.</span>
                
                  - <span>L'Avenir</span>
                
        </p>
    </div>


<ul class="article__share list-inline display-block">
    
        <li class="facebook margin-ls">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20190516_01336132/photos-le-coup-de-gueule-des-supporters-du-standard-face-a-bruges">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-ls">
                

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20190516_01336132/photos-le-coup-de-gueule-des-supporters-du-standard-face-a-bruges">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-ls">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20190516_01336132/photos-le-coup-de-gueule-des-supporters-du-standard-face-a-bruges" data-via="lavenir_net" data-tweettext="PHOTOS | Le coup de gueule des supporters du Standard, face à Bruges ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-ls">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20190516_01336132/photos-le-coup-de-gueule-des-supporters-du-standard-face-a-bruges">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20190516_01336132&referer=%2fcnt%2fdmf20190516_01336132" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20190516_01336132" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>


<div class="poool-article-slideshow">
    <div id="slideshow" class="slideshow slideshow--full" data-slideshow-history data-slideshow-uid="dmf20190516_01336132"   data-slideshow-url="https://www.lavenir.net/services/photoset/photosetservice.svc/getimagesforphotoset?articleid=dmf20190516_01336132"  role="application" aria-atomic="true">
        <figure class="slideshow__container" aria-live="assertive">
            <div class="slideshow__image" aria-labelledby="caption-pid-1">
                <div class="slideshow__image__inner center">
                    
                    <img class="center__item"
                        src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/05/16/c488305e-780c-11e9-8900-7b835d9f9a41_web__scale_0.1458568_0.1458568.jpg?maxheight=662&maxwidth=925&scale=both"
                        alt=""
                        
                        height="616"
                        width="925"
                        
                        data-slideshow="next"
                        data-carousel="next"
                        data-carousel-steps
                        data-carousel-target="#carousel"
                        data-slideshow-target="#slideshow"
                        data-slideshow-image
                        id="pid-1">

                    
                        <div class="slideshow__overview center__item is-offscreen" data-slideshow-overview>
                            <ol class="grid">
                                

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190515_01335772/les-zebres-s-imposent-a-westerlo-et-defieront-courtrai-en-finale-des-play-off-ii">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/05/15/c812d82a-7751-11e9-a305-0680634cd42e_web__scale_0.2455808_0.2455808.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>Les Zèbres s’imposent à Westerlo et défieront Courtrai en finale des play-off II </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190510_01333861/la-gantoise-arrache-la-victoire-contre-le-standard-dans-les-arrets-de-jeu">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/05/10/69586d14-7363-11e9-9d08-6592c3f86b3b_web__scale_0.1920988_0.1920988.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>Quatrième défaite de rang pour le Standard, battu par Gand dans les arrêts de jeu </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190503_01330524/anderlecht-doit-choisir-vercauteren">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/05/03/58b8bb66-6dab-11e9-a915-7a5b180906cf_original.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>INTERVIEW | Mémé Tchité se confie : «Anderlecht doit choisir Vercauteren»</p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190428_01328023/live-suivez-bruges-anderlecht-en-direct-et-en-videos">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/04/28/c3110ce2-69dd-11e9-9d33-84643d27b7cc_web__scale_0.1129187_0.1129187.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>IMAGES | Bruges bat Anderlecht et revient à six points de Genk </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190426_01327762/eupen-s-offre-une-finale-contre-genk-au-kehrweg">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/04/26/f883776e-685e-11e9-8d3e-71c438e8b2bd_web_.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>Eupen s’offre une finale contre Genk… au Kehrweg! </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190422_01325837/luis-garcia-s-en-est-alle-par-la-grande-porte">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/04/22/d756e39a-653a-11e9-983c-3a04a2cdfcef_original.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>Luis Garcia s’en est allé par la grande porte </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190422_01325629/charleroi-bat-le-beerschot-wilrijk-et-s-offre-une-3e-victoire-d-affilee-en-play-off-ii">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/04/22/e514906a-6529-11e9-b966-207791457b78_web__scale_0.1234529_0.1234529.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>Charleroi bat le Beerschot Wilrijk et s’offre une 3e victoire d’affilée en Play-off II </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190422_01325526/contraint-au-partage-par-l-antwerp-bruges-laisse-filer-genk">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/04/22/2a850298-650b-11e9-b966-207791457b78_web__scale_0.1742469_0.1742469.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>Contraint au partage par l’Antwerp, Bruges laisse filer Genk </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190421_01325151/live-suivez-anderlecht-gand-en-direct-et-en-videos">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/04/21/c7849972-645d-11e9-bfc2-768b6682abb7_web__scale_0.1764354_0.1764354.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>IMAGES | Anderlecht et Gand prennent leur premier point en play-off 1 </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190421_01325100/video-le-penalty-rate-et-les-adieux-emouvants-de-luis-garcia-a-eupen">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/04/21/8cfcf116-640b-11e9-bfc2-768b6682abb7_web__scale_0.1047953_0.1047953.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>VIDÉO | Le penalty raté et les adieux émouvants de Luis Garcia à Eupen </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190419_01324689/suivez-standard-genk-en-direct-et-en-videos">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/04/19/066cc05e-62e4-11e9-9bd0-9841280e478d_web__scale_0.1583232_0.1583232.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>Les Rouches laissent filer le leader genkois: cinq choses à retenir de Standard - Genk </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190417_01323965/pourquoi-les-entraineurs-belges-ne-s-exportent-pas">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/04/18/ac373d82-60f7-11e9-af45-41003b8563d5_web__scale_0.160763_0.160763.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>Pourquoi les entraîneurs belges ne s’exportent pas </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190417_01323991/d-amiens-a-l-excel-dimitri-mohamed-est-devenu-bicentenaire">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/04/17/a8a0164a-6105-11e9-98f6-209913d57ba1_original.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>D’Amiens à l’Excel, Dimitri Mohamed est devenu bicentenaire </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190415_01323184/degats-post-clasico-le-standard-fait-ses-comptes">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/04/15/679bb1ce-5f91-11e9-b284-ab4c9b138adc_web__scale_0.3060166_0.3060166.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>Dégâts post clasico: le Standard fait ses comptes </p>
                </header>
            </a>
        </div>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <div class="article-teaser"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190412_01322421/meme-les-supporters-sont-malades">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/04/12/843bcab2-5d66-11e9-a770-50fad3af1858_original.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176">
                </div>
                <header class="article-teaser__header">
                    <p>Anderlecht brûle à tous les étages </p>
                </header>
            </a>
        </div>
    </div>
</li> 
                            </ol>
                        </div>
                    

                    <div class="center__ghost"></div>
                </div>
            </div>
            <div class="slideshow__meta">
         
                <figcaption class="slideshow__caption"
                    data-slideshow-caption
                    id="caption-pid-1">
                    <p><span> -</span><span class="slideshow__image__credits">BELGA</span></p>
                </figcaption>
                
                <div class="slideshow__controls" role="navigation">
                    <a href="https://www.lavenir.net/cnt/dmf20190516_01336132/photos-le-coup-de-gueule-des-supporters-du-standard-face-a-bruges?pid=4403596"
                        class="slideshow__prev"
                        data-slideshow="prev"
                        data-carousel="prev"
                        data-carousel-steps
                        data-carousel-target="#carousel"
                        data-slideshow-target="#slideshow"
                        data-key="37"
                        role="button">
                        <svg class="icon icon-chevron-left icon--light">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-left"></use>
                        </svg>
                        <span class="a11y">Photo précédente</span>
                    </a>
                    <span class="slideshow__index" data-slideshow-index>1</span>
                    <span class="slideshow__divider">/</span>
                    <span class="slideshow__total">4</span>
                    <a href="https://www.lavenir.net/cnt/dmf20190516_01336132/photos-le-coup-de-gueule-des-supporters-du-standard-face-a-bruges?pid=4403597"
                        class="slideshow__next"
                        data-slideshow="next"
                        data-carousel="next"
                        data-carousel-steps
                        data-carousel-target="#carousel"
                        data-slideshow-target="#slideshow"
                        data-key="39"
                        role="button">
                        <span class="a11y">Photo suivante</span>
                        <svg class="icon icon-chevron-right icon--light">
                             <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
                        </svg>
                    </a>
                </div>
                
            </div>
        </figure>
        
        
        <div class="slideshow__carousel">
            <div class="slideshow__carousel__main">

                    <div class="slideshow__thumbs carousel"
                        data-slideshow-thumbs
                        id="carousel"
                        role="navigation">
                        <a href="#carousel"
                            class="carousel__prev has-icon-state"
                            data-carousel="prev"
                            role="button">
                            <svg class="icon icon-chevron-left">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-left"></use>
                            </svg>
                            <span class="a11y">Vorige groep afbeeldingen in deze set</span>
                        </a>
                        <div class="carousel__inner">
                            <ol>
                                <li class="is-active" aria-selected="true" aria-controls="pid-1">
                                    <a data-slideshow="thumb" data-slideshow-target="#slideshow" href="https://www.lavenir.net/cnt/dmf20190516_01336132/photos-le-coup-de-gueule-des-supporters-du-standard-face-a-bruges?pid=4403596">
                                        <img width="50" height="50" alt="" src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/05/16/c488305e-780c-11e9-8900-7b835d9f9a41_web__scale_0.1458568_0.1458568.jpg?maxheight=50&maxwidth=50&mode=crop&scale=both">
                                    </a>
                                <li aria-selected="false" aria-controls="pid-2">
                                    <a data-slideshow="thumb" data-slideshow-target="#slideshow" href="https://www.lavenir.net/cnt/dmf20190516_01336132/photos-le-coup-de-gueule-des-supporters-du-standard-face-a-bruges?pid=4403597">
                                        <img width="50" height="50" alt="" src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/05/16/cba0840e-780c-11e9-8900-7b835d9f9a41_web__scale_0.1059626_0.1059626.jpg?maxheight=50&maxwidth=50&mode=crop&scale=both">
                                    </a>
                                <li aria-selected="false" aria-controls="pid-3">
                                    <a data-slideshow="thumb" data-slideshow-target="#slideshow" href="https://www.lavenir.net/cnt/dmf20190516_01336132/photos-le-coup-de-gueule-des-supporters-du-standard-face-a-bruges?pid=4403598">
                                        <img width="50" height="50" alt="" src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/05/16/d41c9460-780c-11e9-8900-7b835d9f9a41_web__scale_0.1059626_0.1059626.jpg?maxheight=50&maxwidth=50&mode=crop&scale=both">
                                    </a>
                                <li aria-selected="false" aria-controls="pid-4">
                                    <a data-slideshow="thumb" data-slideshow-target="#slideshow" href="https://www.lavenir.net/cnt/dmf20190516_01336132/photos-le-coup-de-gueule-des-supporters-du-standard-face-a-bruges?pid=4403615">
                                        <img width="50" height="50" alt="" src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/05/16/PHOTONEWS_10793274-048.jpg?maxheight=50&maxwidth=50&mode=crop&scale=both">
                                    </a>
                                
                            </ol>
                        </div>
                        <a href="#carousel"
                            class="carousel__next has-icon-state"
                            data-carousel="next"
                            role="button">
                            <span class="a11y">Volgende groep afbeeldingen in deze set</span>
                            <svg class="icon icon-chevron-right">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
                            </svg>
                        </a>
                    </div>                
            </div>
        </div>

        
    </div>
</div>
</div>
<!-- end block 'article-header' -->
                                 <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">



    <div class="article__body">
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
<div id="ad_rectangle" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle'); }</script>
</div>
            </div>
        </aside>

        <p class="article__intro">Les supporters du Standard ont déployé plusieurs banderoles afin de marquer leur aversion face aux faits de racisme dans le milieu du football</p>

        <p>&Agrave; l&rsquo;occasion de la r&eacute;ception du FC Bruges, les supporters du Standard ont voulu marquer le coup en d&eacute;ployant plusieurs banderoles sur la th&eacute;matique du racisme.</p>

<p>Ces calicots faisaient en effet r&eacute;f&eacute;rence &agrave; la d&eacute;cision incompr&eacute;hensible de la part de l&rsquo;Union belge de ne pas poursuivre le club brugeois pour l&rsquo;action de certains de ses supporters, lesquels s&rsquo;&eacute;taient rendus coupables de chants antis&eacute;mites et homophobes, des insultes pourtant p&eacute;nalement r&eacute;pr&eacute;hensibles.</p>

<p>Sanctionn&eacute;s &agrave; plusieurs reprises pour avoir us&eacute; de mat&eacute;riel pyrotechnique dans leur stade, les supporters du Standard ont ainsi voulu faire part de leur m&eacute;contentement vis-&agrave;-vis de ces d&eacute;cisions.</p>

            

    </div>

    <aside role="complementary">
        
    </aside><style>
div#teads-inread-ave .teads-inread{
border-top: 0.15rem solid #000;
border-bottom: 0.15rem solid #000;
padding-bottom: 15px;
}
</style>

<script>
    document.addEventListener("DOMContentLoaded", function() {
        var nbp = document.getElementsByClassName("article__body")[0].childElementCount;
        var newNode = document.createElement("div");
        newNode.setAttribute("id", "teads-inread-ave");
        if (nbp >= 7) {
            var i = 4;
        } else if (nbp >= 5) {
            var i = 3;
        } else {
            var i = (nbp / 1) - 1;
        }
        var referenceNode = document.getElementsByClassName("article__body")[0].children[i];
        referenceNode.parentNode.insertBefore(newNode, referenceNode.nextSibling);
        (function(w, d) {
            var s = d.createElement('script');
            s.async = true;
            s.src = '//a.teads.tv/page/82372/tag';
            d.body.appendChild(s);
        })(window, document);
    });
</script>


    <aside class="article__tags">
        <h3 class="article__tags__header">
            <svg class="icon icon-folder" role="presentation">
                <use xlink:href="#icon-folder"></use>
            </svg>
            Notre dossier</h3>
        
            <ul class="article__tags__list">
                
                    <li class="article__tags__list__item"><a class="article__tags__tag display-block" href="https://www.lavenir.net/tag/football-tout-sur-le-standard-de-liege-en-d1-bel">Football - Tout sur le Standard de Liège en D1 bel</a></li>
                
            </ul>
        
    </aside>

    <aside class="article__related">
         <h3 class="section-title">
        <svg class="icon icon-plus-circle-invert" role="presentation">
            <use xlink:href="#icon-plus-circle-invert"></use>
        </svg> Lire plus</h3>
        <ol class="list-block" reversed>
            
                <li class="article__related__item">
                    <a class="article__related__link" href="https://www.lavenir.net/cnt/dmf20190516_01336139/bayat-not-welcome-le-message-des-supporters-liegeois-a-destination-de-l-agent-de-joueur">
                        «Bayat not welcome»: le message des supporters liégeois à destination de l’agent de joueurs
                    </a>
                </li>
            
                <li class="article__related__item">
                    <a class="article__related__link" href="https://www.lavenir.net/cnt/dmf20190516_01335930/direct-videos-le-standard-et-anderlecht-vont-ils-offrir-le-titre-a-genk">
                        DIRECT & VIDÉOS | Le Standard et Anderlecht vont-ils offrir le titre à Genk? 
                    </a>
                </li>
             
        </ol>
    </aside>
<div style="text-align:center; margin:auto;">

	<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FlavenirSPORT%2F&tabs&width=500&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=205406356793467" width="500" height="130" style="border:none;overflow:hidden; margin:0; margin-bottom:15px;" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>

	<a class="twitter-timeline" data-lang="fr" data-width="500" data-height="500" data-theme="dark" href="https://twitter.com/lavenir_sport?ref_src=twsrc%5Etfw"></a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

</div>


        <div data-mht-widget="wg-|-article-bottom-default">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer     -->

        <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="L'Avenir.net" ></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer     -->

        <style>
.lig_wrapper_global_33638 {
  border-top: 0 !important;
}
</style>

<div id="lig_lavenir_smartbox"></div>	
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=78237&t=js&s=1"></script>



        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer     -->

        <style>
.none-slot-header .slot-header{
  border-bottom: 4px solid #595959 !important;
  font-family: 'roboto condensed' !important;
   padding: 10px 0 !important;
  font-size: 18px;
  text-transform: uppercase;
}
.none-slot-header .slot-header:before{
 content:"" !important;
}
.lig_wrapper_global_33638 {
  border-top: 0 !important;
}

#photoads .ad--mediumrectangle2, #photoads .ad--mediumrectangle3, #photoads .ad--mediumrectangle4 {
    margin-right: 2rem;
}

aside section:nth-child(2) {border-top:none !important}
section .ad.ad--quantumleaderboard {border-bottom:0.25rem solid #000; padding-bottom:25px !important}
</style>
<script>
$(window).load(function() {

if ($('#image-ad').length) {
      $('.hide-header').css('display','block');
}
});
</script>

<div id="photoads">

<div id="BAN2">
  <div class="ad ad--quantumleaderboard" data-ad="quantumleaderboard">
    <div class="ad__wrapper">
      <div class="ad__inner">
        <script>if (window.InitAdheseAd) { InitAdheseAd('quantumleaderboard'); }</script>
        </div>
      </div>
    </div>
  </div>

<div class="none-slot-header  hide-header" style="display:none;">
<div class="slot-header">
        Publicité
    </div>
</div>

<div>
<center>
<div class="ad ad--mediumrectangle2" data-ad="mediumrectangle2">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle2'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle3" data-ad="mediumrectangle3">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle3'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle4" data-ad="mediumrectangle4">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle4'); }</script></div>

	</div>
</div>
</center>
</div>

</div>


        <!--__widgetgroup end renderer      -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-main' -->
                         </article>                     </main>                    <aside class="article-widgets">                        <div class="grid">                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-1' -->
<div data-mht-block="article-detail__article-left-1">

        <div data-mht-widget="wg-|-article-left-1-default">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer list-|-les-+-lus    -->

        
        <div data-mht-widget="list-|-les-+-lus">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-pluslus" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pluslus"></use>
</svg>
Les + lus
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190516_01335874/impressionnant-accident-sur-le-circuit-de-chimay-trois-voitures-de-luxe-detruites">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/05/16/e9f4ac14-77d0-11e9-857c-41fc23982e70_web__scale_0.284668_0.284668.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Impressionnant accident sur le circuit de Chimay: trois voitures de luxe détruites 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190516_01335877/affaire-boel-albert-ii-doit-se-soumettre-au-test-adn-sous-peine-d-une-astreinte-de-5000eur-jour">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/05/16/3c3cc474-77d2-11e9-8900-7b835d9f9a41_web__scale_0.1373588_0.1373588.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Affaire Boël: astreinte de 5000€/jour si Albert II ne se soumet pas au test ADN
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190515_01335717/recherche-directeurs-desesperement">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/05/15/2a2d64d0-7725-11e9-a305-0680634cd42e_original.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        École recherche directeur désespérément 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190516_01335926/un-homme-perd-la-vie-dans-l-incendie-de-sa-voiture">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/05/16/5224a910-77f4-11e9-8900-7b835d9f9a41_web__scale_0.72875_0.72875.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Un homme perd la vie dans l’incendie de sa voiture 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190516_01335842/assassinat-de-valentin-vermeesch-valentin-faisait-tout-ce-qu-on-lui-demandait">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/05/16/f3d3606e-77b1-11e9-8900-7b835d9f9a41_web__scale_0.7591146_0.7591145.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Assassinat de Valentin Vermeesch: «Il faisait tout ce qu’on lui demandait»
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--__widgetgroup end renderer list-|-les-+-lus     -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-left-1' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-1' -->
<div data-mht-block="article-detail__article-right-1">
<div style="margin-bottom:6px !important" class="widget widget--votre avis widget--article-aside margin-rs">
<div class="widget__header" >
<svg class="icon icon-graph" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-graph"></use>
</svg>
Votre avis</div></div>


<div id="qualifio_insert_place_425708" class="qualifio_iframe_wrapper"></div>

<script type="text/javascript">
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','//qualifio.lavenir.net/kit/qualp.2.min.js');
_qual_async.push(['init', 'ws/load.cfm', 'qualifio-', false]);
_qual_async.push(['createIframe', 'qualifio_insert_place_425708', 'qualifio.lavenir.net', '20', 'D1FE0FCE-BDE8-E5CE-84E9-972993038583', '100%', '380', '', '', '', 'max-width:810px;margin:0 auto; background:#E9EDF0']);
</script>



</div>
<!-- end block 'article-right-1' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-2' -->
<div data-mht-block="article-detail__article-left-2">

        <div data-mht-widget="wg-|-article-left-2-default">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer list-|-image-du-jour    -->

        
        <div data-mht-widget="list-|-image-du-jour">

            

<div class="widget widget--image-du-jour widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-diaporama" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-diaporama"></use>
</svg>
L'image du jour
        
    </div>

    <div class="widget__body">
        <div class="article-teaser article-teaser--image  article-teaser--imagedujour" role="article">
            <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190516_01335915/videos-dans-les-coulisses-du-concert-de-patrick-bruel-on-a-atteint-des-sommets-inouis-a-bruxelles">
                
                    <figure class="article-teaser__figure">
                        
                            <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/05/16/50e898b8-77ef-11e9-857c-41fc23982e70_web__scale_0.0813224_0.0813224.jpg?height=290&width=440&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="440" height="290">
                        
                    </figure>
                

                <div class="article-teaser__text">
                    <header class="article-teaser__header">
                        <p>
                            Dans les coulisses du concert de Patrick Bruel: «On a atteint des sommets inouïs à Bruxelles» 
                        </p>
                    </header>
                </div>
            </a>
        </div>
    </div>
</div>
            </div>
            
        <!--__widgetgroup end renderer list-|-image-du-jour     -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-left-2' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-2' -->
<div data-mht-block="article-detail__article-right-2">

        <div data-mht-widget="wg-|-article-right-2-default">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer list-|-a-la-une    -->

        
        <div data-mht-widget="list-|-a-la-une">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-laune" role="presentation">

    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-laune"></use>

</svg>

a la une
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190516_01335935/jean-pierre-grafe-est-mort">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/05/16/8d39d4bc-77f9-11e9-8900-7b835d9f9a41_web_translate_0_-14.16666_scale_0.6915777_0.6915777.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Jean-Pierre Grafé est mort 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190516_01335936/elections-2019-chacun-lorgne-la-sortie-de-route-de-l-autre">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/05/16/bbae9e08-7714-11e9-b38d-da0f2ad71710_web__scale_0.6255366_0.6255366.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Elections 2019: «Chacun lorgne la sortie de route de l’autre» 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190516_01335926/un-homme-perd-la-vie-dans-l-incendie-de-sa-voiture">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/05/16/5224a910-77f4-11e9-8900-7b835d9f9a41_web__scale_0.72875_0.72875.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Un homme perd la vie dans l’incendie de sa voiture 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190516_01335921/le-debrief-du-jour-chere-astreinte-pour-albert-ii-prison-requise-contre-les-balkany-grosse-amende-pour-anderlecht">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/05/16/92fe41ec-77f1-11e9-8900-7b835d9f9a41_web_translate_2.311482_45.19441_scale_0.4398151_0.439815.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Le débrief du jour: Chère astreinte pour Albert II | Prison requise contre les Balkany | Grosse amende pour Anderlecht 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190516_01335908/assassinat-de-valentin-vermeesch-belinda-est-plus-intelligente-que-les-autres">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/05/16/153f3c36-77e5-11e9-857c-41fc23982e70_web__scale_0.2388365_0.2388365.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p>
                                        Assassinat de Valentin Vermeesch: «Belinda est plus intelligente que les autres» 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--__widgetgroup end renderer list-|-a-la-une     -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-right-2' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo-2' -->
<div data-mht-block="article-detail__article-promo-2">

</div>
<!-- end block 'article-promo-2' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-3' -->
<div data-mht-block="article-detail__article-left-3">

</div>
<!-- end block 'article-left-3' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-3' -->
<div data-mht-block="article-detail__article-right-3">

</div>
<!-- end block 'article-right-3' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                             </div>                        </div>                    </aside>                <!-- end zone article-detail --><!-- start zone article-footer -->                <div class="grid__col">                    <!-- start block 'article-page-footer' -->
<div data-mht-block="article-footer__article-page-footer">

</div>
<!-- end block 'article-page-footer' -->
                 </div>            </div>        </div>    </div><!-- end zone article-footer -->
                        </div>                        
                        
                        
<div id="ad_skyscraper" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper'); }</script>
</div>
<div id="ad_overlayer" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer'); }</script>
</div>
<div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
    <script>if (window.initAd) { initAd('floorad'); }</script>
</div>
<div id="ad_splash" class="ad ad--splash" data-ad="splash">
    <script>if (window.initAd) { initAd('splash'); }</script>
</div>
<div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
    <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
</div>
<div id="ad_outofpage" class="ad ad--outofpage" data-ad="outofpage">
    <script>if (window.initAd) { initAd('outofpage'); }</script>
</div>
                        
                    </div>
                </div>
            </div>
        </div>
    
    <div class="span-5 clear last">
        

<footer class="site-footer">
    <div class="site-container slab-beta">
        <div class="site-container__inner">
            

<div class="grid grid--inline grid--top">
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Qui sommes nous?
            </div>
            <ul>
                
                <li >
                    <a href="/extra/services/contact" target="_parent">
                        Nous contacter
                    </a>
                </li>
                
                <li >
                    <a href="/extra/emploi" target="_parent">
                        L'emploi aux Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/valeurs" target="_parent">
                        Nos médias et nos valeurs
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/historique" target="_parent">
                        Historique des Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="http://sponsoring.lavenir.net/" target="_parent">
                        Sponsoring
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/qsn/nethys" target="_parent">
                        Notre groupe : Nethys
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/divers" target="_parent">
                        Divers
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Lavenir.net
            </div>
            <ul>
                
                <li >
                    <a href="/extra/sitemap" target="_parent">
                        Plan du site
                    </a>
                </li>
                
                <li >
                    <a href="/cnt/archives" target="_parent">
                        Archives
                    </a>
                </li>
                
                <li >
                    <a href="https://advertising.lavenir.net/" target="_parent">
                        Placer une annonce
                    </a>
                </li>
                
                <li >
                    <a href="/extra/nwl" target="_parent">
                        Newsletters : inscription
                    </a>
                </li>
                
                <li >
                    <a href="/extra/forum/reglement" target="_parent">
                        Règlement de nos forums
                    </a>
                </li>
                
                <li >
                    <a href="/extra/faq-acces-illimite" target="_parent">
                        Accès illimité à lavenir.net : aide
                    </a>
                </li>
                
                <li >
                    <a href="/extra/mobile/faq-lavenir.pdf" target="_parent">
                        Abonnement numérique : aide	
                    </a>
                </li>
                
                <li >
                    <a href="/extra/cdv" target="_parent">
                        Conditions générales de vente
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Vie privée
            </div>
            <ul>
                
                <li >
                    <a href="/vieprivee" target="_parent">
                        Notre politique de confidentialité
                    </a>
                </li>
                
                <li >
                    <a href="/cookies" target="_parent">
                        Cookies
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <div class="site__footer__subtitle">
                Proximag
            </div>
            <ul>
                
                <li >
                    <a href="/proximag" target="_parent">
                        Proximag en ligne
                    </a>
                </li>
                
                <li >
                    <a href="http://www.lavenir.net/extra/proximag-pasrecu" target="_parent">
                        Pas reçu le magazine ?
                    </a>
                </li>
                
                <li >
                    <a href="http://proximagservices.lavenir.net/Annoncer/Editie.aspx" target="_parent">
                        Placer une petite annonce
                    </a>
                </li>
                
                <li >
                    <a href="http://advertising.lavenir.net" target="_parent">
                        Placer une publicité
                    </a>
                </li>
                
                <li >
                    <a href="http://proximagservices.lavenir.net/VirtualPaper.aspx" target="_parent">
                        Lire en ligne
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
</div>

        </div>
    </div>
    <div class="site-container slab-gamma">
        <div class="site-container__inner">
            
<ul class="footer--partners">
    <li style="margin-left: 15px;">
        <a href="/proximag/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/passe-partout.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.immonot.be/Taker/BasicSearch.aspx" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/immonot.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.inmemoriam.be" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/inmemoriam.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.gopress.be/info/fr" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/gopress.png" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jfb.be/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/jfb.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.saj.be/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/saj.png" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.ajp.be/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/agjpb.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="https://www.jobat.be/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/jobat.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jep.be/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/jep.png" alt="">
        </a>
    </li>
</ul>

        </div>
    </div>
    <div class="site-container">
        <div class="site-container__inner">
        <div id="geowidget"></div>
        
            <script>
                Proxistore.config({
                    language: 'fr',
                    widgetIds: ['geowidget']
                });
            </script>
        
   </div>
    <div class="site-container">
        <div class="site-container__inner">
            <ul class="footer--privacy">
                <li>
                    <a href="http://www.cim.be/">
                        <img src="https://avefront.akamaized.net/extra/static/images/footer/metriweb_84x23.png" alt="">
                    </a>
                </li>
                <li><a href="/extra/services/divers"><span style="color: #000000">Copyright & privacy</span></a></li>
            </ul>
        </div>
    </div>
</footer>
 
    </div>
    
    

<div class="cookie-advert is-hidden">
	<div class="cookie-advert__layer"></div>
	<div class="cookie-advert__inner">
		<button class="cookie-advert__button cookie-advert__button--close">X</button>
		<p class="cookie-advert__header">Lavenir.net veille sur vos données personnelles</p>
		<p class="cookie-advert__text">Lavenir.net accorde la plus haute importance aux données personnelles que vous lui avez confiées.
			<a class="cookie-advert__link" href="https://www.lavenir.net/vieprivee">Lire notre politique de confidentialité</a>
		</p>
		<p class="cookie-advert__text" >L'utilisation de cookies nous permet de personnaliser votre expérience sur notre site et d'analyser notre trafic. Nous
			partageons des informations sur l'utilisation de notre site avec de partenaires de médias sociaux, de publicité et d'analyse.
			<a class="cookie-advert__link" href="https://www.lavenir.net/cookies">En savoir plus sur l'utilisation des cookies</a>.
			<button class="cookie-advert__button cookie-advert__button--accept">J’accepte</button>
	</div>
</div>
  

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->

    <script src="https://avefront.akamaized.net/extra/assets/js/foot-2016.js?v=20190514T055335" async></script>

    <!-- AntiAdBlock service down -->
</body>
</html>
