

<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 7]><html class="ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="m_no-js openam https_isSiteHttpsEnabled enableAntiAdBlock temp_enableAddressServiceApi enableSocialCountersInOutput temp_stickyAds_leaderboard flooz2 enableThirdPartySocialShareService paywall_lavenir_usePooolPaywall temp_useNearLiveVideoService ads-new-system" dir="ltr" lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta property="fb:app_id" content="156384194434983" />
    <meta property="fb:admins" content="1031588996" />
    <meta property="fb:admins" content="100006909940815" />
    <meta property="fb:pages" content="120603891305626">
    <meta name="application-name" content="l'avenir.net" />
    <meta name="msapplication-tooltip" content="l'avenir.net" />
    <meta name="msapplication-navbutton-color" content="#006f3a" />
    <meta name="msapplication-task" content="name=Actu; action-uri=/?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=static; icon-uri=https://avefront.akamaized.net/extra/static/ico/actu.ico" />
    <meta name="msapplication-task" content="name=Sport; action-uri=/sports?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/sport.ico" />
    <meta name="msapplication-task" content="name=Région; action-uri=/region?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/region.ico" />
    <meta name="msapplication-task" content="name=Buzz; action-uri=/buzz?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/buzz.ico" />
    <meta name="msapplication-task" content="name=Culture; action-uri=/culture?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/culture.ico" />
    <meta name="google-site-verification" content="5Tjih3sY38FAMEM-Gp3pJyqUY9OY5noVdprJVG6bRpk" />
    <meta name="google-site-verification" content="TsXsIsyMie_Qu585CJIWUvAM9OtRf4sKZssLhYMWMiU" />
    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">

    
      <title>Mehdi Nemmouche avait appelé sa famille pour dire qu’il était en Syrie </title>
    
        <link rel="canonical" href="https://www.lavenir.net/cnt/dmf20190215_01297171/mehdi-nemmouche-avait-appele-sa-famille-pour-dire-qu-il-etait-en-syrie" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.lavenir.net/cnt/dmf20190215_01297171/mehdi-nemmouche-avait-appele-sa-famille-pour-dire-qu-il-etait-en-syrie" />
        <link rel="alternate" media="handheld" href="https://m.lavenir.net/cnt/dmf20190215_01297171/mehdi-nemmouche-avait-appele-sa-famille-pour-dire-qu-il-etait-en-syrie" />
    <meta itemprop="image" content="https://avecdn.akamaized.net/assets/images_upload/actu24/2019/02/15/268a0050-3124-11e9-af94-52d9f4435ca3_web__scale_0.245731_0.2457309.jpg?height=335&width=636&mode=crop&watermark=ave-overlay" />    
    <meta name="description" content="&#171;En 2013, il a appel&#233; et a dit qu’il &#233;tait en Syrie&#187;: c’est la d&#233;claration de l’une des tantes de Mehdi Nemmouche, lue devant la cour d’assises de Bruxelles dans le cadre du proc&#232;s sur l’attentat au Mus&#233;e juif de Belgique." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="&#171;En 2013, il a appel&#233; et a dit qu’il &#233;tait en Syrie&#187;: c’est la d&#233;claration de l’une des tantes de Mehdi Nemmouche, lue devant la cour d’assises de Bruxelle..." />    
    <meta name="twitter:image" content="https://avecdn.akamaized.net/assets/images_upload/actu24/2019/02/15/268a0050-3124-11e9-af94-52d9f4435ca3_web__scale_0.245731_0.2457309.jpg?height=314&width=600&mode=crop&watermark=ave-overlay" />    
    <meta name="twitter:site" content="@lavenir_net" />    
    <meta name="twitter:title" content="Mehdi Nemmouche avait appel&#233; sa famille pour dire qu’il &#233;tait en Syrie " />    
    <meta property="article:modified_time" content="2019-02-15T13:21:53.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/lavenir.net" />    
    <meta property="article:section" content="R&#233;gions" />    
    <meta property="article:tag" content="Attaque terroriste au Mus&#233;e Juif de Belgique et proc&#232;s de Mehdi Nemmouche" />    
    <meta property="og:description" content="&#171;En 2013, il a appel&#233; et a dit qu’il &#233;tait en Syrie&#187;: c’est la d&#233;claration de l’une des tantes de Mehdi Nemmouche, lue devant la cour d’assises de Bruxelle..." />    
    <meta property="og:image" content="https://avecdn.akamaized.net/assets/images_upload/actu24/2019/02/15/268a0050-3124-11e9-af94-52d9f4435ca3_web__scale_0.245731_0.2457309.jpg?height=335&width=636&mode=crop&watermark=ave-overlay" />    
    <meta property="og:locale" content="fr_FR" />    
    <meta property="og:site_name" content="Communes, r&#233;gions, Belgique, monde, sports – Toute l&#39;actu 24h/24 sur Lavenir.net" />    
    <meta property="og:title" content="Mehdi Nemmouche avait appel&#233; sa famille pour dire qu’il &#233;tait en Syrie " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.lavenir.net/cnt/dmf20190215_01297171/mehdi-nemmouche-avait-appele-sa-famille-pour-dire-qu-il-etait-en-syrie" />    
    

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.lavenir.net",interactiefPrefix:"http",websitefolder:"/",readLaterServiceUrl:"/api/readlater/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"",article_bodycharcount:2469,article_cimpage:"zucq.s9g9z1wlmewgk8mviatxmefj8cjk3edoxydbpj.m7general/mehdi nemmouche avait appelé sa famille pour dire qu’il était en syrie ",article_cimpage_free:"general/mehdi nemmouche avait appelé sa famille pour dire qu’il était en syrie ",article_cityname:"JUDICIAIRE",article_contenttype:"article",article_dossier:[],article_id:"dmf20190215_01297171",article_introcharcount:229,article_sectionid:"99522e75-c270-46bf-8ac4-eede27b3d29a",article_section:"regions",article_maintag:"fusillade-au-musee-juif-de-belgique",article_paper:64,article_publicationdate:"20190215",article_publicationtime:"14:21",article_ispluslayout:false,article_source:"Belga",article_sourceoforigin:"42d6ddb3-932d-4280-b9f5-8e44c3ec6913",article_taglist:["fusillade-au-musee-juif-de-belgique"],article_title:"Mehdi Nemmouche avait appelé sa famille pour dire qu’il était en Syrie ",article_type:"flash",article_externalid:"6ff86be8-3122-11e9-af94-52d9f4435ca3",article_updatecountersurl:"https://www.lavenir.net/api/article/updatecounters?articleid=dmf20190215_01297171&papercode=actu24",page_maintag:"fusillade-au-musee-juif-de-belgique",page_mainsection:"5a5bc56f-c602-4b96-a0b7-2425f85c2fb4",page_mainsectionname:"ave",page_mainsubsection:"99522e75-c270-46bf-8ac4-eede27b3d29a",page_mainsubsectionname:"regions",page_section:"99522e75-c270-46bf-8ac4-eede27b3d29a",page_sectionname:"regions",page_adv_sectiontree:"LAVENIR/web/regions",page_type:"detail",page_secure:false,page_metered:false,page_papercode:64,page_sectiontrees:"ave/regions|ave/regions/bruxelles/le-fil-dactu|ave/belgique|ave/judiciaire|ave/toute-lactualite-en-direct/belgique-et-monde|ave/actuhp|ave/regions/regions-hp|ave/actuhp/homepage/lactu-en-direct",cdn_markup:"avefront.akamaized.net",cdn_markupVersion:"20190211T083902",cdn_static:"avecdn.akamaized.net",features:["openam","https_isSiteHttpsEnabled","enableAntiAdBlock","temp_enableAddressServiceApi","enableSocialCountersInOutput","temp_stickyAds_leaderboard","flooz2","enableThirdPartySocialShareService","paywall_lavenir_usePooolPaywall","temp_useNearLiveVideoService"],article_has_inline_media:false,urlscheme:"https",page_features:[],environment:"production"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'zUCQ.S9G9z1wLmeWgk8MVIaTXmEFJ8cjk3EdoXydBPj.M7', pp_gemius_extraparameters = ['lan=FR', 'key=', 'subs=/ave/regions', 'free="general/mehdi nemmouche avait appelé sa famille pour dire qu’il était en syrie "'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[728,90],[840,150],[840,250],[970,250]],'wallpaper':[[1,1]],'skyscraper':[[120,600],[160,600]],'overlayer':[[640,480]],'square':[[239,239],'fluid'],'rectangle':[[300,250],[300,600]],'advertorialpave':[[300,100]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1NTAyNDI1MjksImV4cCI6MTU1MDI0OTcyOSwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpIiwiYXV0aGVudGljYXRpb25fYXBpIiwibWFpbGluZ19zZXJ2aWNlX2FwaSIsIm9wdGluX21hbmFnZW1lbnRfYXBpIl0sImNsaWVudF9pZCI6IkExMDUuV2ViQ01TLlNpdGVzLkZyb250RW5kIiwic2NvcGUiOlsiYWNjb3VudF9tYW5hZ2VtZW50X2FwaS5tYW5hZ2UiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpLnN0YXR1cyIsImF1dGhlbnRpY2F0aW9uX2FwaS5hdXRoZW50aWNhdGUiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnNlbmRfbWFpbCIsIm1haWxpbmdfc2VydmljZV9hcGkudmFsaWRhdGVfaGFzaCIsIm9wdGluX21hbmFnZW1lbnRfYXBpLmZ1bGwtYWNjZXNzIiwib3B0aW5fbWFuYWdlbWVudF9hcGkucmVhZC1hY2Nlc3MiLCJvcHRpbl9tYW5hZ2VtZW50X2FwaS5zYXZlLW9wdGluLXdpdGgtaGFzaCJdfQ.i5S9WD63bdzsMan_NW-JbV7OYuNU3kcEa6pGJNCMqRK5MHq7CCQu0pqNtJCpGCUJum8jQHtHf74AM9bIZ4b7zX1PmFcJ69dd4vOGSLavONBSG50eFDOwDzHsv5xuA9IHpkROeM28cMEUYwSi4fL3k2Na906fCd4xGxI0dEPgoL4zco3uCMeEKtYwF63q8X1rJOb5YqrRp5DBEdBMs55ZkoHaakW8QQmIJSLbKXEQHjoE4JL7Q3FR09Fz1ZMGFlivOowEB8D1tT7fRLOK8sKjEj7VpR3u_fO0DDJI-q-AWG4wE3rBWy2pVLLp0_xcydnUsZUjBuV033a8zqziRnRb9w";


    </script>
    <script>
        var require = { urlArgs: 'v=20190211T083902' };
    </script>
    <script src="https://avefront.akamaized.net/extra/assets/js/head.js?v=20190211T083902"
        data-pagetype="detail" data-section="99522e75-c270-46bf-8ac4-eede27b3d29a" data-mainsection="5a5bc56f-c602-4b96-a0b7-2425f85c2fb4"
        data-mainsubsection="99522e75-c270-46bf-8ac4-eede27b3d29a" data-maintag="fusillade-au-musee-juif-de-belgique" data-arttype="flash">
    </script>

    <!--[if lte IE 8]><link rel="stylesheet" href="https://avefront.akamaized.net/extra/assets/css/sprite_ie.css" media="screen, projection" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="https://avefront.akamaized.net/extra/assets/css/grid_ie.css" media="screen, projection" /><![endif]-->
    <link rel="stylesheet" href="https://avefront.akamaized.net/extra/assets/css/site-2016.css?v=20190211T083902" />
    
    

    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    

    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
        <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
    
</head>
<body itemscope itemtype="http://schema.org/WebPage" class="" >
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div id="fb-root">
    </div>

        <div class="wrapper">
            


<header class="site-header " role="banner">
    <!-- The Main Menu -->
    <div class="primary-nav">
        <div class="site-container slab-beta">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <ul class="site-social">
                                <li>
                                    <span>suivez-nous</span>
                                </li>
                                
                                <li>
                                    <a href="https://www.facebook.com/lavenir.net" target="_blank">
                                                                               
                                        <i class="icons icon-facebook"></i>
                                    </a>
                                </li>
                                
                                <li>
                                    <a href="https://twitter.com/lavenir_net" target="_blank">
                                                                               
                                        <i class="icons icon-twitter"></i>
                                    </a>
                                </li>
                                
                            </ul>
                        </div>
                    </div>
                    <div class="grid__item size-2-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <nav class="site-supnav" role="navigation">
                                <a class="dropdown__toggle" href="#" data-toggle="dropdown" data-target="#supnav">Autres +</a>
                                <ul class="site-supnav__list dropdown__list is-offscreen" id="supnav">
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/immo-home" target="_parent" class="">
                                            Immo&Home
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/jde" target="_parent" class="MenuItemExtLink">
                                            LE JDE
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.jobat.be/fr/?utm_source=lavenir&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=header" target="_parent" class="MenuItemExtLink">
                                            Jobs
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.inmemoriam.be/fr/?utm_source=lavenir&utm_campaign=crosspromo&utm_medium=link&utm_content=nav" target="_parent" class="MenuItemExtLink">
                                            Nécrologies
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/extra/trafic" target="_parent" class="MenuItemExtLink">
                                            Mobilité
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="site-container slab-alpha">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <a class="site-logo" href="/">
                                <img src="https://avefront.akamaized.net/extra/assets/img/ave_logo_large.svg" alt="lAvenir" onerror="this.src='https://avefront.akamaized.net/extra/static/img/ave_logo_large.png'; this.onerror=null;">
                            </a>
                        </div>
                    </div>
                    <div class="grid__item size-5-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <div id="mainmenu">
                                <div class="plain">
                                    <nav class="site-nav">
	                                <ul>
		                                <li class="site-nav__newsletter">
			                                <a href="/extra/nwl">
				                                <i class="icons icon-newsletter"></i>
				                                <span class="site-nav__text">
					                                newsletter
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__newspaper">
			                                <a href="/extra/numerique/pc-2015">
				                                <i class="icons icon-paper"></i>
				                                <span class="site-nav__text">
					                                journal
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__account">
			                                <a href="">
				                                <i class="icons icon-user"></i>
				                                <span class="site-nav__text">
					                                mon compte
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__abonnement">
			                                <a class="is-active" href="/extra/sabonner?token=ABOPAGE17_Standard">
				                                <i class="icons icon-abonne"></i>
				                                <span class="site-nav__text">
					                                s'abonner
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__search">
			                                <a data-toggle="toggle" data-target="#site-search" href="#">
				                                <i class="icons icon-search"></i>
			                                </a>
		                                </li>
	                                </ul>
                                </nav>
                                </div>
                           </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="search">Trouver un article</label>
                                <input class="form__input text" id="search" name="search" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text" id="regio-search" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="site-container slab-gamma">
            <div class="site-container__inner">
                <nav class="site-subnav" role="navigation">
                    <ul class="site-subnav__list">
                        
                        <li class="theme-actu h-actu">
                            <a href="/extra/actualite" target="_parent">
                            Actu
                            </a>
                        </li>
                        
                        <li class="theme-regions h-regions current">
                            <a href="/regions" target="_parent">
                            Régions
                            </a>
                        </li>
                        
                        <li class="theme-buzz h-buzz">
                            <a href="https://www.lavenir.net/conso/multimedia" target="_parent">
                            HIGHTECH
                            </a>
                        </li>
                        
                        <li class="theme-sport h-sport">
                            <a href="/sports" target="_parent">
                            Sport
                            </a>
                        </li>
                        
                        <li class="theme-life h-life">
                            <a href="/life" target="_parent">
                            Life
                            </a>
                        </li>
                        
                        <li class="theme-tele h-culture">
                            <a href="/culture" target="_parent">
                            Culture
                            </a>
                        </li>
                        
                        <li class="theme-opinion h-opinion">
                            <a href="/opinions" target="_parent">
                            Opinions
                            </a>
                        </li>
                        
                        <li class="theme-proximag h-proximag">
                            <a href="/proximag" target="_parent">
                            Proximag
                            </a>
                        </li>
                        
                    </ul>
                    <ul class="site-subnav__list">
                        
                        <li class="theme-boutique">
                            <a href="https://meteo.lavenir.net/" target="_parent">
                                Météo
                            </a>
                        </li>
                        
                        <li class="theme-abonnes">
                            <a href="https://espaceabonnes.lavenir.net/" target="_parent">
                                abonnés
                            </a>
                        </li>
                        
                        <li class="theme-concours">
                            <a href="/extra/animation" target="_parent">
                                concours
                            </a>
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
        <div class="site-container">
            <div class="site-container__inner">
                <nav class="regio-subnav">
                    <ul>
                        
                        <li>
                            <a class="" href="/regions/bruxelles/filactu" target="_parent">
                            BXL
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/brabantwallon/filactu" target="_parent">
                            Brab. Wallon
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/namur/filactu" target="_parent">
                            Namur
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/liege/filactu" target="_parent">
                            Liège
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/charleroi/filactu" target="_parent">
                            Charleroi
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/basse-sambre/filactu" target="_parent">
                            Basse-Sambre
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/sambre-meuse/filactu" target="_parent">
                            Sambre&Meuse
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/verviers/filactu" target="_parent">
                            Verviers
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/wallonie-picarde/filactu" target="_parent">
                            Wall. Picarde
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/mons-centre/filactu" target="_parent">
                            Mons&Centre
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/huy-waremme/filactu" target="_parent">
                            Huy-Waremme
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/luxembourg/filactu" target="_parent">
                            Luxembourg
                            </a>
                            
                            
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <!-- The Mini Menu -->
    <div class="site-mini-nav" style="display: none">
        <div class="site-container">
            <div class="site-container__inner">
                <div class="site-mini-logo">
                    <a class="site-logo" href="/" rel="nofollow">
                        <img src="https://avefront.akamaized.net/extra/assets/img/ave_logo_mini.svg" alt="lAvenir" onerror="this.src='https://avefront.akamaized.net/extra/assets/img/ave_logo_mini.png'; this.onerror=null;">
                    </a>
                </div>
                <div class="grid grid--no-space">
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="site-subnav">
                                <ul class="site-subnav__list">
                                    
                                    <li class="theme-actu h-actu">
                                        <a href="/extra/actualite" rel="nofollow" target="_parent">
                                            Actu
                                        </a>
                                    </li>
                                    
                                    <li class="theme-regions h-regions current">
                                        <a href="/regions" rel="nofollow" target="_parent">
                                            Régions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-buzz h-buzz">
                                        <a href="https://www.lavenir.net/conso/multimedia" rel="nofollow" target="_parent">
                                            HIGHTECH
                                        </a>
                                    </li>
                                    
                                    <li class="theme-sport h-sport">
                                        <a href="/sports" rel="nofollow" target="_parent">
                                            Sport
                                        </a>
                                    </li>
                                    
                                    <li class="theme-life h-life">
                                        <a href="/life" rel="nofollow" target="_parent">
                                            Life
                                        </a>
                                    </li>
                                    
                                    <li class="theme-tele h-culture">
                                        <a href="/culture" rel="nofollow" target="_parent">
                                            Culture
                                        </a>
                                    </li>
                                    
                                    <li class="theme-opinion h-opinion">
                                        <a href="/opinions" rel="nofollow" target="_parent">
                                            Opinions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-proximag h-proximag">
                                        <a href="/proximag" rel="nofollow" target="_parent">
                                            Proximag
                                        </a>
                                    </li>
                                    
                                    <li class="site-subnav__toggle">
                                        <a class="dropdown__toggle" href="#" rel="nofollow" data-toggle="dropdown" data-target="#subnav">Plus +
                                        </a>
                                        <ul class="dropdown__list is-offscreen" id="subnav">
                                            
                                            <li class="theme-boutique">
                                                <a href="https://meteo.lavenir.net/" rel="nofollow" target="_parent">
                                                    Météo
                                                </a>
                                            </li>
                                            
                                            <li class="theme-abonnes">
                                                <a href="https://espaceabonnes.lavenir.net/" rel="nofollow" target="_parent">
                                                    abonnés
                                                </a>
                                            </li>
                                            
                                            <li class="theme-concours">
                                                <a href="/extra/animation" rel="nofollow" target="_parent">
                                                    concours
                                                </a>
                                            </li>
                                                                                        
                                        </ul>
                                    </li>
                                </ul>
                            </nav>
                            <div id="mainmenumini">
                                <div class="plain">
                                    <nav class="site-nav">
                                    <ul>
                                        <li class="site-nav__newsletter">
                                            <a href="/extra/nwl-new" rel="nofollow">
                                                <i class="icons icon-newsletter"></i>
                                                <span class="site-nav__text">newsletter
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__newspaper">
                                            <a href="/extra/numerique/pc-new" rel="nofollow">
                                                <i class="icons icon-paper"></i>
                                                <span class="site-nav__text">journal
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__account">
                                            <a  href="" rel="nofollow">
                                                <i class="icons icon-user"></i>
                                                <span class="site-nav__text">mon compte
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__abonnement">
                                            <a class="" href="/extra/sabonner?token=ABOPAGE17_Standard" rel="nofollow">
                                                <i class="icons icon-abonne"></i>
                                                <span class="site-nav__text">abonnement
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__search">
                                            <a data-toggle="toggle" data-target="#mini-site-search" href="#" rel="nofollow">
                                                <i class="icons icon-search"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </nav>	
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="regio-subnav">
                                <ul>
                                    
                                    <li>
                                        <a class="" href="/regions/bruxelles/filactu" rel="nofollow" target="_parent">
                                            BXL
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/brabantwallon/filactu" rel="nofollow" target="_parent">
                                            Brab. Wallon
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/namur/filactu" rel="nofollow" target="_parent">
                                            Namur
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/liege/filactu" rel="nofollow" target="_parent">
                                            Liège
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/charleroi/filactu" rel="nofollow" target="_parent">
                                            Charleroi
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/basse-sambre/filactu" rel="nofollow" target="_parent">
                                            Basse-Sambre
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/sambre-meuse/filactu" rel="nofollow" target="_parent">
                                            Sambre&Meuse
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/verviers/filactu" rel="nofollow" target="_parent">
                                            Verviers
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/wallonie-picarde/filactu" rel="nofollow" target="_parent">
                                            Wall. Picarde
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/mons-centre/filactu" rel="nofollow" target="_parent">
                                            Mons&Centre
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/huy-waremme/filactu" rel="nofollow" target="_parent">
                                            Huy-Waremme
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/luxembourg/filactu" rel="nofollow" target="_parent">
                                            Luxembourg
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="mini-site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="minisearch">Trouver un article</label>
                                <input class="form__input text" id="minisearch" name="minisearch" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--regio-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text ac_input" id="miniregions" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
            <div class="sky-wrapper">
                <div class="site-container">
                    <div class="site-container__inner">
                        
                        
                        <div class="ad-group">
                            
<div id="ad_leaderboard" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard'); }</script>
</div>
<div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
    <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
</div>
<div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard">
    <script>if (window.initAd) { initAd('tvleaderboard'); }</script>
</div>
                        </div>
                                                
                        <div id="content" class="span-5 clearfix last">
                               
    
<!-- MntPageId: 18fd1f83-9bba-413a-8dcd-a45000955356 -->
<!-- MntPageTemplateInstanceId: 83999bc2-2f57-420a-8f37-a45000955336 -->
<!-- PublishedPageId: 1bbd71db-9750-46e5-adb6-21d70bd2a78b -->
<!-- start zone article-header --><div class="row">    <div class="grid">        <div class="grid__col">                    <!-- start block 'article-page-header' -->
<div data-mht-block="article-header__article-page-header">

        <div data-mht-widget="wg-|-article-page-header-default">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-page-header' -->
 <!-- end zone article-header --><!-- start zone article-detail -->                     <main role="main">                        <article class="article" itemtype="http://schema.org/NewsArticle">                            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

        <div data-mht-widget="articlearticle5ktitle">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="article3ktitle">        
    

<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        


<ul class="article__share list-unstyled margin-bn">
    
        <li class="facebook margin-bs">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20190215_01297171/mehdi-nemmouche-avait-appele-sa-famille-pour-dire-qu-il-etait-en-syrie">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-bs">
             

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20190215_01297171/mehdi-nemmouche-avait-appele-sa-famille-pour-dire-qu-il-etait-en-syrie">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-bs">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20190215_01297171/mehdi-nemmouche-avait-appele-sa-famille-pour-dire-qu-il-etait-en-syrie" data-via="lavenir_net" data-tweettext="Mehdi Nemmouche avait appelé sa famille pour dire qu’il était en Syrie ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-bs">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20190215_01297171/mehdi-nemmouche-avait-appele-sa-famille-pour-dire-qu-il-etait-en-syrie">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20190215_01297171&referer=%2fcnt%2fdmf20190215_01297171" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20190215_01297171" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
    </div>
</div>

<header class="article__header">
    
        <p class="article__subtitle">JUDICIAIRE</p>
    
    <h1 itemprop="name" class="article__title">Mehdi Nemmouche avait appelé sa famille pour dire qu’il était en Syrie </h1>
</header>


        </div>
    
    <div class="article__meta">
        <p class="article__byline">
               
                           <a href="/" itemprop="Home"  role="link">
                               <span itemprop="Home">Home</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/regions" itemprop="Régions"  role="link">
                               <span itemprop="Régions">Régions</span>
                           </a>
                   
                 - <time datetime="2019-02-15 14:21+01:00" class="text-uc" itemprop="datePublished">Aujourd'hui à 14:21</time>
                
                  - <span itemprop="source">Belga</span>
                
        </p>
    </div>


<ul class="article__share list-inline display-block">
    
        <li class="facebook margin-ls">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20190215_01297171/mehdi-nemmouche-avait-appele-sa-famille-pour-dire-qu-il-etait-en-syrie">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-ls">
                

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20190215_01297171/mehdi-nemmouche-avait-appele-sa-famille-pour-dire-qu-il-etait-en-syrie">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-ls">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20190215_01297171/mehdi-nemmouche-avait-appele-sa-famille-pour-dire-qu-il-etait-en-syrie" data-via="lavenir_net" data-tweettext="Mehdi Nemmouche avait appelé sa famille pour dire qu’il était en Syrie ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-ls">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20190215_01297171/mehdi-nemmouche-avait-appele-sa-famille-pour-dire-qu-il-etait-en-syrie">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20190215_01297171&referer=%2fcnt%2fdmf20190215_01297171" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20190215_01297171" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
</div>
<!-- end block 'article-header' -->
                             <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

                <figure class="article__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/02/15/268a0050-3124-11e9-af94-52d9f4435ca3_web__scale_0.245731_0.2457309.jpg?maxheight=662&maxwidth=925&scale=both" alt="Mehdi Nemmouche avait appel&#233; sa famille pour dire qu’il &#233;tait en Syrie " itemprop="image">
                    <figcaption>
                        <p>
                            
                            <span class="article__image__caption">Mehdi Nemmouche était «un enfant très perturbé». </span>
                            
                            <span class="article__image__credits">BELGA</span>
                            
                        </p>
                    </figcaption>
                </figure>
            


    <div class="article__body" itemprop="description articleBody">
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
<div id="ad_rectangle" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle'); }</script>
</div>
            </div>
        </aside>

        <p class="article__intro">«En 2013, il a appelé et a dit qu’il était en Syrie»: c’est la déclaration de l’une des tantes de Mehdi Nemmouche, lue devant la cour d’assises de Bruxelles dans le cadre du procès sur l’attentat au Musée juif de Belgique.</p>

        <P>«En 2013, il a appelé et a dit qu’il était en Syrie. Nous savions ce qu’il était parti faire là-bas. Nous étions paniqués», avait déclaré à la police l’une des tantes de Mehdi Nemmouche, dont la déclaration a été lue devant la cour d’assises ce vendredi matin.</P><P>«Dès sa naissance, Mehdi a été placé. Tout au long de son enfance, nous ne l’avions jamais vu. La première fois qu’on a eu de ses nouvelles, il avait 9 ans. Il ne voulait pas entendre parler de ma sœur, sa mère biologique, mais il considérait ma mère comme sa mère», avait déclaré l’une des tantes de Mehdi Nemmouche.</P><P>«C’était un enfant très perturbé. Il avait été rejeté par sa mère et n’avait pas de père. Il a été plus stable lorsqu’il a été confié à ma mère. À ce moment-là, j’avais des contacts réguliers avec lui. Puis en 2006, il a été condamné et à sa sortie de prison, il a disparu de la circulation. J’ai appelé à la prison mais il ne voulait pas de contacts, il ne voulait pas donner de nouvelles», avait-elle dit.</P><P>«Puis, en décembre 2012, il est apparu sur le seuil de la porte de ma mère. Il avait changé dans son attitude. Il portait une barbe et faisait ses prières. Puis il a de nouveau disparu. En 2013, il a appelé l’une de mes sœurs et a dit qu’il était en Syrie. Nous savions ce qu’il était parti faire en Syrie. Nous étions paniqués», avait confié la tante de l’accusé.</P><P>«En 2014, il est réapparu une fois encore mais il n’a jamais voulu parler de la Syrie. Il a dormi quelques nuits chez ma mère puis il a de nouveau disparu et nous avons appris peu après qu’il était suspecté de l’attentat à Bruxelles de mai 2014», avait-elle déclaré.</P><P>Un oncle de Mehdi Nemmouche avait également été entendu par la police. Vu son absence vendredi devant la cour d’assises de Bruxelles, comme ses sœurs et sa maman, la cour a lu sa déclaration.</P><P>«Il me semble ne pas avoir connu Mehdi enfant. Puis ma mère l’a élevé un peu. Je le voyais donc quand j’étais en visite dans la famille où il venait de plus en plus souvent. J’ai alors un peu joué le rôle de grand frère. J’arrivais à le canaliser», avait déclaré l’oncle de l’accusé.</P><P>«Lorsqu’il est revenu après sa condamnation, on sentait qu’il avait fait de la prison. Il portait une djellaba. Puis il a disparu et j’ai trouvé cela bizarre. Ma mère avait des soupçons [qu’il se soit rendu en Syrie] et moi aussi. On y a forcément pensé avec tous ces jeunes qui se sont fait embrigader», avait-il encore dit.</P>
            

    </div>

    <aside role="complementary">
        
    </aside>

<style>
div#teads-inread-ave .teads-inread{
border-top: 0.15rem solid #000;
border-bottom: 0.15rem solid #000;
padding-bottom: 15px;
}
</style>

<script>
    document.addEventListener("DOMContentLoaded", function() {
        var nbp = document.getElementsByClassName("article__body")[0].childElementCount;
        var newNode = document.createElement("div");
        newNode.setAttribute("id", "teads-inread-ave");
        if (nbp >= 7) {
            var i = 4;
        } else if (nbp >= 5) {
            var i = 3;
        } else {
            var i = (nbp / 1) - 1;
        }
        var referenceNode = document.getElementsByClassName("article__body")[0].children[i];
        referenceNode.parentNode.insertBefore(newNode, referenceNode.nextSibling);
        (function(w, d) {
            var s = d.createElement('script');
            s.async = true;
            s.src = '//a.teads.tv/page/82372/tag';
            d.body.appendChild(s);
        })(window, document);
    });
</script>


    <aside class="article__tags">
        <h3 class="article__tags__header">
            <svg class="icon icon-folder" role="presentation">
                <use xlink:href="#icon-folder"></use>
            </svg>
            Notre dossier</h3>
        
            <ul class="article__tags__list">
                
                    <li class="article__tags__list__item"><a class="article__tags__tag display-block" href="https://www.lavenir.net/tag/fusillade-au-musee-juif-de-belgique">Attaque terroriste au Musée Juif de Belgique et procès de Mehdi Nemmouche</a></li>
                
            </ul>
        
    </aside>
<div style="text-align:center"><header class="article__region-header" style="display:inline-block;padding-right:20px;"><img src="https://avefront.akamaized.net/extra/content/arrow-right-2.png"><a class="article__region-header__text" href="" style="    font-weight:  bold;">        l'actualité de Votre commune    </a><a class="icon-fb-wrapper" href="https://www.facebook.com/lavenirVV" target="_blank" style="margin-left: 10px;">     <svg class="icon icon-fb" role="presentation">  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>           </svg>    </a></header></div><br>


        <div data-mht-widget="wg-|-article-bottom-default">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer     -->

        <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="L'Avenir.net" ></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer     -->

        <style>
.lig_wrapper_global_33638 {
  border-top: 0 !important;
}
</style>

<div id="lig_lavenir_smartbox"></div>	
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=78237&t=js&s=1"></script>



        <!--__widgetgroup end renderer      -->
    


        <!--__widgetgroup start renderer     -->

        <style>
.none-slot-header .slot-header{
  border-bottom: 4px solid #595959 !important;
  font-family: 'roboto condensed' !important;
   padding: 10px 0 !important;
  font-size: 18px;
  text-transform: uppercase;
}
.none-slot-header .slot-header:before{
 content:"" !important;
}
.lig_wrapper_global_33638 {
  border-top: 0 !important;
}

#photoads .ad--mediumrectangle2, #photoads .ad--mediumrectangle3, #photoads .ad--mediumrectangle4 {
    margin-right: 2rem;
}

aside section:nth-child(2) {border-top:none !important}
section .ad.ad--quantumleaderboard {border-bottom:0.25rem solid #000; padding-bottom:25px !important}
</style>
<script>
$(window).load(function() {

if ($('#image-ad').length) {
      $('.hide-header').css('display','block');
}
});
</script>

<div id="photoads">

<div id="BAN2">
  <div class="ad ad--quantumleaderboard" data-ad="quantumleaderboard">
    <div class="ad__wrapper">
      <div class="ad__inner">
        <script>if (window.InitAdheseAd) { InitAdheseAd('quantumleaderboard'); }</script>
        </div>
      </div>
    </div>
  </div>

<div class="none-slot-header  hide-header" style="display:none;">
<div class="slot-header">
        Publicité
    </div>
</div>

<div>
<center>
<div class="ad ad--mediumrectangle2" data-ad="mediumrectangle2">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle2'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle3" data-ad="mediumrectangle3">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle3'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle4" data-ad="mediumrectangle4">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle4'); }</script></div>

	</div>
</div>
</center>
</div>

</div>


        <!--__widgetgroup end renderer      -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-main' -->
                         </article>                         </main>                    <aside class="article-widgets">                        <div class="grid">                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-1' -->
<div data-mht-block="article-detail__article-left-1">

        <div data-mht-widget="wg-|-article-left-1-default">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer list-|-les-+-lus    -->

        
        <div data-mht-widget="list-|-les-+-lus">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-pluslus" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pluslus"></use>
</svg>
Les + lus
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="newsArticle" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190201_01290521/les-sondron-du-mois-de-fevrier-2019" itemprop="url">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/02/15/190214_TE_Saint-Valentin.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p itemprop="name">
                                        Les Sondron du mois de février 2019
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="newsArticle" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190213_01296801/bars-et-voisins-ne-font-plus-bon-menage" itemprop="url">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/02/13/c9a2077c-b84c-4b02-8a2e-0eb08defa1a9_original.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p itemprop="name">
                                        À Lives-sur-Meuse, bars à hôtessses et voisins ne font plus bon ménage 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="newsArticle" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190215_01297117/paris-un-blesse-grave-dans-le-metro-apres-avoir-ete-asperge-d-un-liquide" itemprop="url">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/02/15/869d8b64-30fd-11e9-af94-52d9f4435ca3_web__scale_0.1038996_0.1038996.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p itemprop="name">
                                        Paris: un jeune gravement brûlé et hospitalisé en urgence absolue, après avoir été aspergé d’un liquide 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="newsArticle" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190215_01297095/tuer-un-puma-a-mains-nues-la-lutte-totale-pour-la-survie-d-un-americain" itemprop="url">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/02/15/travis.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p itemprop="name">
                                        Il dit avoir tué un puma à mains nues lors d'un trail en montagne: «Une lutte totale pour la survie»
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="newsArticle" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190214_01297062/sans-alcool-on-se-sent-vite-en-decalage" itemprop="url">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/02/14/0a285d50-2f88-11e9-87f5-a99236737746_web_translate_2.50003_-154.1666_scale_0.1686921_0.1686921.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p itemprop="name">
                                        «Sans alcool, on se sent vite en décalage» 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--__widgetgroup end renderer list-|-les-+-lus     -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-left-1' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-1' -->
<div data-mht-block="article-detail__article-right-1">
<div style="margin-bottom:6px !important" class="widget widget--votre avis widget--article-aside margin-rs">
<div class="widget__header" >
<svg class="icon icon-graph" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-graph"></use>
</svg>
Votre avis</div></div>


<div id="qualifio_insert_place_425708" class="qualifio_iframe_wrapper"></div>

<script type="text/javascript">
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','//qualifio.lavenir.net/kit/qualp.2.min.js');
_qual_async.push(['init', 'ws/load.cfm', 'qualifio-', false]);
_qual_async.push(['createIframe', 'qualifio_insert_place_425708', 'qualifio.lavenir.net', '20', 'D1FE0FCE-BDE8-E5CE-84E9-972993038583', '100%', '380', '', '', '', 'max-width:810px;margin:0 auto; background:#E9EDF0']);
</script>



</div>
<!-- end block 'article-right-1' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-2' -->
<div data-mht-block="article-detail__article-left-2">

        <div data-mht-widget="wg-|-article-left-2-default">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer list-|-image-du-jour    -->

        
        <div data-mht-widget="list-|-image-du-jour">

            

<div class="widget widget--image-du-jour widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-diaporama" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-diaporama"></use>
</svg>
L'image du jour
        
    </div>

    <div class="widget__body">
        <div class="article-teaser article-teaser--image  article-teaser--imagedujour" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="newsArticle" role="article">
            <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190201_01290521/les-sondron-du-mois-de-fevrier-2019" itemprop="url">
                
                    <figure class="article-teaser__figure">
                        
                            <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/02/15/190214_TE_Saint-Valentin.jpg?height=290&width=440&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="440" height="290">
                        
                    </figure>
                

                <div class="article-teaser__text">
                    <header class="article-teaser__header">
                        <p itemprop="name">
                            Les Sondron du mois de février 2019
                        </p>
                    </header>
                </div>
            </a>
        </div>
    </div>
</div>
            </div>
            
        <!--__widgetgroup end renderer list-|-image-du-jour     -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-left-2' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-2' -->
<div data-mht-block="article-detail__article-right-2">

        <div data-mht-widget="wg-|-article-right-2-default">        
    

<section class="widgetgroup ">

    


        <!--__widgetgroup start renderer list-|-a-la-une    -->

        
        <div data-mht-widget="list-|-a-la-une">

            

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-laune" role="presentation">

    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-laune"></use>

</svg>

a la une
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="newsArticle" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190215_01297157/les-tarifs-sociaux-du-gaz-et-de-l-electricite-geles" itemprop="url">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/02/15/4bd637c8-311c-11e9-af94-52d9f4435ca3_web__scale_0.2845647_0.2845647.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p itemprop="name">
                                        Les tarifs sociaux du gaz et de l’électricité gelés 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="newsArticle" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190215_01297167/l-application-tiktok-fait-rage-chez-nos-jeunes-la-police-met-en-garde-contre-certains-risques" itemprop="url">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/02/15/23210dd4-311d-11e9-af94-52d9f4435ca3_web_translate_-310.2665_-54.80019_scale_0.9949367_0.9949366.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p itemprop="name">
                                        L’application TikTok fait rage chez nos jeunes: la police met en garde contre certains risques 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="newsArticle" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190215_01297171/mehdi-nemmouche-avait-appele-sa-famille-pour-dire-qu-il-etait-en-syrie" itemprop="url">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/02/15/268a0050-3124-11e9-af94-52d9f4435ca3_web__scale_0.245731_0.2457309.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p itemprop="name">
                                        Mehdi Nemmouche avait appelé sa famille pour dire qu’il était en Syrie 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="newsArticle" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190215_01297159/le-representant-du-pape-en-france-vise-par-une-enquete-pour-agressions-sexuelles" itemprop="url">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/02/15/0b116bf8-311d-11e9-af94-52d9f4435ca3_web__scale_0.1108894_0.1108894.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p itemprop="name">
                                        Le représentant du pape en France visé par une enquête pour «agressions sexuelles» 
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
                <li class="list__item">
                    <div class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="newsArticle" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190215_01297147/deux-braconniers-pris-en-flagrant-delit-dans-la-zone-de-confinement-a-meix-le-tige" itemprop="url">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/02/15/65bc697a-3110-11e9-83a3-9dbf10455aa0_web__scale_0.168379_0.168379.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <p itemprop="name">
                                        Deux braconniers pris en flagrant délit dans la zone de confinement
                                    </p>
                                </header>
                            </div>
                        </a>
                    </div>
                </li>
            
        </ul>
    </div>
</div>
            </div>
            
        <!--__widgetgroup end renderer list-|-a-la-une     -->
    
</section>
        </div>
    
</div>
<!-- end block 'article-right-2' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo-2' -->
<div data-mht-block="article-detail__article-promo-2">

</div>
<!-- end block 'article-promo-2' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-3' -->
<div data-mht-block="article-detail__article-left-3">

</div>
<!-- end block 'article-left-3' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-3' -->
<div data-mht-block="article-detail__article-right-3">

</div>
<!-- end block 'article-right-3' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                             </div>                        </div>                    </aside>                <!-- end zone article-detail --><!-- start zone article-footer -->                <div class="grid__col">                    <!-- start block 'article-page-footer' -->
<div data-mht-block="article-footer__article-page-footer">
<!-- -->


</div>
<!-- end block 'article-page-footer' -->
                 </div>            </div>        </div>    </div><!-- end zone article-footer -->
                        </div>                        
                        
                        
<div id="ad_skyscraper" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper'); }</script>
</div>
<div id="ad_overlayer" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer'); }</script>
</div>
<div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
    <script>if (window.initAd) { initAd('floorad'); }</script>
</div>
<div id="ad_splash" class="ad ad--splash" data-ad="splash">
    <script>if (window.initAd) { initAd('splash'); }</script>
</div>
<div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
    <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
</div>
<div id="ad_outofpage" class="ad ad--outofpage" data-ad="outofpage">
    <script>if (window.initAd) { initAd('outofpage'); }</script>
</div>
                        
                    </div>
                </div>
            </div>
        </div>
    
    <div class="span-5 clear last">
        

<footer class="site-footer">
    <div class="site-container slab-beta">
        <div class="site-container__inner">
            

<div class="grid grid--inline grid--top">
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <h2>
                Qui sommes nous?
            </h2>
            <ul>
                
                <li >
                    <a href="/extra/services/contact" target="_parent">
                        Nous contacter
                    </a>
                </li>
                
                <li >
                    <a href="/extra/emploi" target="_parent">
                        L'emploi aux Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/valeurs" target="_parent">
                        Nos médias et nos valeurs
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/historique" target="_parent">
                        Historique des Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="http://sponsoring.lavenir.net/" target="_parent">
                        Sponsoring
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/qsn/nethys" target="_parent">
                        Notre groupe : Nethys
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/divers" target="_parent">
                        Divers
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <h2>
                Lavenir.net
            </h2>
            <ul>
                
                <li >
                    <a href="/extra/sitemap" target="_parent">
                        Plan du site
                    </a>
                </li>
                
                <li >
                    <a href="/cnt/archives" target="_parent">
                        Archives
                    </a>
                </li>
                
                <li >
                    <a href="https://advertising.lavenir.net/" target="_parent">
                        Placer une annonce
                    </a>
                </li>
                
                <li >
                    <a href="/extra/nwl" target="_parent">
                        Newsletters : inscription
                    </a>
                </li>
                
                <li >
                    <a href="/extra/forum/reglement" target="_parent">
                        Règlement de nos forums
                    </a>
                </li>
                
                <li >
                    <a href="/extra/faq-acces-illimite" target="_parent">
                        Accès illimité à lavenir.net : aide
                    </a>
                </li>
                
                <li >
                    <a href="/extra/mobile/faq-lavenir.pdf" target="_parent">
                        Abonnement numérique : aide	
                    </a>
                </li>
                
                <li >
                    <a href="/extra/cdv" target="_parent">
                        Conditions générales de vente
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <h2>
                Vie privée
            </h2>
            <ul>
                
                <li >
                    <a href="/vieprivee" target="_parent">
                        Notre politique de confidentialité
                    </a>
                </li>
                
                <li >
                    <a href="/cookies" target="_parent">
                        Cookies
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <h2>
                Proximag
            </h2>
            <ul>
                
                <li >
                    <a href="/proximag" target="_parent">
                        Proximag en ligne
                    </a>
                </li>
                
                <li >
                    <a href="http://www.lavenir.net/extra/proximag-pasrecu" target="_parent">
                        Pas reçu le magazine ?
                    </a>
                </li>
                
                <li >
                    <a href="http://proximagservices.lavenir.net/Annoncer/Editie.aspx" target="_parent">
                        Placer une petite annonce
                    </a>
                </li>
                
                <li >
                    <a href="http://advertising.lavenir.net" target="_parent">
                        Placer une publicité
                    </a>
                </li>
                
                <li >
                    <a href="http://proximagservices.lavenir.net/VirtualPaper.aspx" target="_parent">
                        Lire en ligne
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
</div>

        </div>
    </div>
    <div class="site-container slab-gamma">
        <div class="site-container__inner">
            
<ul class="footer--partners">
    <li style="margin-left: 15px;">
        <a href="/proximag/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/passe-partout.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.immonot.be/Taker/BasicSearch.aspx" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/immonot.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.inmemoriam.be" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/inmemoriam.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.gopress.be/info/fr" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/gopress.png" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jfb.be/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/jfb.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.saj.be/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/saj.png" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.ajp.be/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/agjpb.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="https://www.jobat.be/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/jobat.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jep.be/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/jep.png" alt="">
        </a>
    </li>
</ul>

        </div>
    </div>
    <div class="site-container">
        <div class="site-container__inner">
            <ul class="footer--privacy">
                <li>
                    <a href="http://www.cim.be/">
                        <img src="https://avefront.akamaized.net/extra/static/images/footer/metriweb_84x23.png" alt="">
                    </a>
                </li>
                <li><a href="/extra/services/divers"><span style="color: #000000">Copyright & privacy</span></a></li>
            </ul>
        </div>
    </div>
</footer>
 
    </div>
    
    

<div class="cookie-advert is-hidden">
	<div class="cookie-advert__layer"></div>
	<div class="cookie-advert__inner">
		<button class="cookie-advert__button cookie-advert__button--close">X</button>
		<h4 class="cookie-advert__header">Lavenir.net veille sur vos données personnelles</h4>
		<p class="cookie-advert__text">Lavenir.net accorde la plus haute importance aux données personnelles que vous lui avez confiées.
			<a class="cookie-advert__link" href="https://www.lavenir.net/vieprivee">Lire notre politique de confidentialité</a>
		</p>
		<p class="cookie-advert__text" >L'utilisation de cookies nous permet de personnaliser votre expérience sur notre site et d'analyser notre trafic. Nous
			partageons des informations sur l'utilisation de notre site avec de partenaires de médias sociaux, de publicité et d'analyse.
			<a class="cookie-advert__link" href="https://www.lavenir.net/cookies">En savoir plus sur l'utilisation des cookies</a>.
			<button class="cookie-advert__button cookie-advert__button--accept">J’accepte</button>
	</div>
</div>
  

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->

    <script src="https://avefront.akamaized.net/extra/assets/js/foot-2016.js?v=20190211T083902" async></script>

    <!-- AntiAdBlock service down -->
</body>
</html>
