

<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 7]><html class="ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xmlns:fb="http://www.facebook.com/2008/fbml" lang="fr" xml:lang="fr"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="m_no-js openam https_isSiteHttpsEnabled enableAntiAdBlock temp_enableAddressServiceApi enableSocialCountersInOutput temp_stickyAds_leaderboard flooz2 enableThirdPartySocialShareService paywall_lavenir_usePooolPaywall temp_useNearLiveVideoService ads-new-system" dir="ltr" lang="fr">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta property="fb:app_id" content="156384194434983" />
    <meta property="fb:admins" content="1031588996" />
    <meta property="fb:admins" content="100006909940815" />
    <meta property="fb:pages" content="120603891305626">
    <meta name="application-name" content="l'avenir.net" />
    <meta name="msapplication-tooltip" content="l'avenir.net" />
    <meta name="msapplication-navbutton-color" content="#006f3a" />
    <meta name="msapplication-task" content="name=Actu; action-uri=/?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=static; icon-uri=https://avefront.akamaized.net/extra/static/ico/actu.ico" />
    <meta name="msapplication-task" content="name=Sport; action-uri=/sports?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/sport.ico" />
    <meta name="msapplication-task" content="name=Région; action-uri=/region?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/region.ico" />
    <meta name="msapplication-task" content="name=Buzz; action-uri=/buzz?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/buzz.ico" />
    <meta name="msapplication-task" content="name=Culture; action-uri=/culture?utm_medium=pinning&utm_source=windows&utm_campaign=pinning&utm_content=dynamic; icon-uri=https://avefront.akamaized.net/extra/static/ico/culture.ico" />
    <meta name="google-site-verification" content="5Tjih3sY38FAMEM-Gp3pJyqUY9OY5noVdprJVG6bRpk" />
    <meta name="google-site-verification" content="TsXsIsyMie_Qu585CJIWUvAM9OtRf4sKZssLhYMWMiU" />
    <!-- Mobile viewport optimized: j.mp/bplateviewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1">

    
      <title>Elle trouve un serpent de 2.5 mètres dans son jardin   (Verviers)  - Communes, régions, Belgique, monde, sports – Toute l&#39;actu 24h/24 sur Lavenir.net</title>
    
        <link rel="canonical" href="https://www.lavenir.net/cnt/dmf20190103_01277079/elle-trouve-un-serpent-de-2-5-metres-dans-son-jardin" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.lavenir.net/cnt/dmf20190103_01277079" />
        <link rel="alternate" media="handheld" href="https://m.lavenir.net/cnt/dmf20190103_01277079" />
    <meta itemprop="image" content="https://avecdn.akamaized.net/assets/images_upload/actu24/2019/01/03/6ca5df86-0ea2-11e9-b6f8-ff3374a8c0aa_web_translate_3.333328_-388.3331_scale_0.8097222_0.8097223.jpg?height=461&width=878&mode=crop&watermark=ave-overlay" />    
    <meta name="description" content="Il ne fait aucun doute que la Vervi&#233;toise Magali Detrixhe a &#233;t&#233; pour le moins surprise ce mercredi matin, chez elle, rue Fontaine au Biez." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Il ne fait aucun doute que la Vervi&#233;toise Magali Detrixhe a &#233;t&#233; pour le moins surprise ce mercredi matin, chez elle, rue Fontaine au Biez." />    
    <meta name="twitter:image" content="https://avecdn.akamaized.net/assets/images_upload/actu24/2019/01/03/6ca5df86-0ea2-11e9-b6f8-ff3374a8c0aa_web_translate_3.333328_-388.3331_scale_0.8097222_0.8097223.jpg?height=314&width=600&mode=crop&watermark=ave-overlay" />    
    <meta name="twitter:site" content="@lavenir_net" />    
    <meta name="twitter:title" content="Elle trouve un serpent de 2.5 m&#232;tres dans son jardin  " />    
    <meta property="article:modified_time" content="2019-01-03T08:58:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/lavenir.net" />    
    <meta property="article:section" content="Verviers" />    
    <meta property="og:description" content="Il ne fait aucun doute que la Vervi&#233;toise Magali Detrixhe a &#233;t&#233; pour le moins surprise ce mercredi matin, chez elle, rue Fontaine au Biez." />    
    <meta property="og:image" content="https://avecdn.akamaized.net/assets/images_upload/actu24/2019/01/03/6ca5df86-0ea2-11e9-b6f8-ff3374a8c0aa_web_translate_3.333328_-388.3331_scale_0.8097222_0.8097223.jpg?height=461&width=878&mode=crop&watermark=ave-overlay" />    
    <meta property="og:locale" content="fr_FR" />    
    <meta property="og:site_name" content="Communes, r&#233;gions, Belgique, monde, sports – Toute l&#39;actu 24h/24 sur Lavenir.net" />    
    <meta property="og:title" content="Elle trouve un serpent de 2.5 m&#232;tres dans son jardin  " />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.lavenir.net/cnt/dmf20190103_01277079/elle-trouve-un-serpent-de-2-5-metres-dans-son-jardin" />    
    

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.lavenir.net",interactiefPrefix:"http",websitefolder:"/",readLaterServiceUrl:"/api/readlater/",gdprServiceUrl:"/api/gdpr/",access_loginshown:false,article_author:"",article_bodycharcount:477,article_cimpage:"zucq.s9g9z1wlmewgk8mviatxmefj8cjk3edoxydbpj.m7unknown/unknown",article_cimpage_free:"unknown/unknown",article_cityname:"VERVIERS",article_contenttype:"photoset5K",article_dossier:[],article_id:"dmf20190103_01277079",article_introcharcount:145,article_sectionid:"e5d23693-bb97-430f-a885-2f8c89bedbc1",article_section:"verviers",article_paper:64,article_publicationdate:"20190103",article_publicationtime:"09:58",article_ispluslayout:false,article_source:"L\u0027Avenir",article_sourceoforigin:"42d6ddb3-932d-4280-b9f5-8e44c3ec6913",article_title:"Elle trouve un serpent de 2.5 mètres dans son jardin  ",article_type:"flash",article_externalid:"bb206d00-0f35-11e9-a594-c2e65f559bc2",article_updatecountersurl:"https://www.lavenir.net/api/article/updatecounters?articleid=dmf20190103_01277079&papercode=actu24",page_mainsection:"5a5bc56f-c602-4b96-a0b7-2425f85c2fb4",page_mainsectionname:"ave",page_mainsubsection:"99522e75-c270-46bf-8ac4-eede27b3d29a",page_mainsubsectionname:"regions",page_section:"e5d23693-bb97-430f-a885-2f8c89bedbc1",page_sectionname:"verviers",page_adv_sectiontree:"LAVENIR/web/regions/verviers",page_type:"detail",page_secure:false,page_metered:false,page_zipcode:"4800",page_cityname:"Verviers",page_papercode:64,page_facebookpageurl:"https://www.facebook.com/lavenirVV",page_sectiontrees:"ave/regions/verviers/verviers|ave/regions/verviers/le-fil-dactu|ave/toute-lactualite-en-direct/regions|ave/actuhp|ave/regions/regions-hp|ave/actuhp/homepage/lactu-en-direct",cdn_markup:"avefront.akamaized.net",cdn_markupVersion:"20181224T083906",cdn_static:"avecdn.akamaized.net",features:["openam","https_isSiteHttpsEnabled","enableAntiAdBlock","temp_enableAddressServiceApi","enableSocialCountersInOutput","temp_stickyAds_leaderboard","flooz2","enableThirdPartySocialShareService","paywall_lavenir_usePooolPaywall","temp_useNearLiveVideoService"],article_has_inline_media:false,urlscheme:"https",page_features:[],environment:"production"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'zUCQ.S9G9z1wLmeWgk8MVIaTXmEFJ8cjk3EdoXydBPj.M7', pp_gemius_extraparameters = ['lan=FR', 'key=', 'subs=/ave/regions/verviers/verviers', 'free="unknown/unknown"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[728,90],[840,150],[840,250],[970,250]],'wallpaper':[[1,1]],'skyscraper':[[120,600],[160,600]],'overlayer':[[640,480]],'square':[[239,239],'fluid'],'rectangle':[[300,250],[300,600]],'advertorialpave':[[300,100]]};
window.MEDIAHUIS.apiAccessToken = window.MEDIAHUIS.apiAccessToken || { };
window.MEDIAHUIS.apiAccessToken = "eyJhbGciOiJSUzI1NiIsImtpZCI6IjRGM0U4MzlDMEUzMjY1REI3ODA1MEE5Q0E1REU3MTM0OTRCM0Y4RDIiLCJ0eXAiOiJKV1QiLCJ4NXQiOiJUejZEbkE0eVpkdDRCUXFjcGQ1eE5KU3otTkkifQ.eyJuYmYiOjE1NDY1MDg5MTIsImV4cCI6MTU0NjUxMjUxMiwiaXNzIjoiaHR0cDovL2lkZW50aXR5c2VydmVyLm1lZGlhaHVpcy5iZTo1MDAwIiwiYXVkIjpbImh0dHA6Ly9pZGVudGl0eXNlcnZlci5tZWRpYWh1aXMuYmU6NTAwMC9yZXNvdXJjZXMiLCJhY2NvdW50X21hbmFnZW1lbnRfYXBpIiwiYXV0aGVudGljYXRpb25fYXBpIiwibWFpbGluZ19zZXJ2aWNlX2FwaSJdLCJjbGllbnRfaWQiOiJBMTA1LldlYkNNUy5TaXRlcy5Gcm9udEVuZCIsInNjb3BlIjpbImFjY291bnRfbWFuYWdlbWVudF9hcGkubWFuYWdlIiwiYWNjb3VudF9tYW5hZ2VtZW50X2FwaS5zdGF0dXMiLCJhdXRoZW50aWNhdGlvbl9hcGkuYXV0aGVudGljYXRlIiwibWFpbGluZ19zZXJ2aWNlX2FwaS5zZW5kX21haWwiLCJtYWlsaW5nX3NlcnZpY2VfYXBpLnZhbGlkYXRlX2hhc2giXX0.o1R80wXFMCEmmvryNxq08pp6S4doNEEcisw2qacGfmQ2ffMTYUxLliLAbD4bgNOrBkviHmSa-D98WYMqiGnhHA0HCwFlduNNL9x57j3EVW_bWU7VZ3SI9ACrlOe4bPHhP7lbLhu0SBOefX8RgTQ6dWe9Ayw8JUiOhbTYFtzJGigJMRmcIoqRZr3n9rAinh8v7s3n_fXqqIbgrWuQ4YcEawqMZbiiN9-r93BbjvoT-V1jkau-UFBz6SSvNqBcAnt5Qyl7sqQWDsj-b1r_3-guxzLqDw-iu6UroUrviubVxiOaNvuyECn4jUh_UPLfQbDDdZIapD17iDksaXYHMlb4XA";


    </script>
    <script>
        var require = { urlArgs: 'v=20181224T083906' };
    </script>
    <script src="https://avefront.akamaized.net/extra/assets/js/head.js?v=20181224T083906"
        data-pagetype="detail" data-section="e5d23693-bb97-430f-a885-2f8c89bedbc1" data-mainsection="5a5bc56f-c602-4b96-a0b7-2425f85c2fb4"
        data-mainsubsection="99522e75-c270-46bf-8ac4-eede27b3d29a" data-maintag="" data-arttype="flash">
    </script>

    <!--[if lte IE 8]><link rel="stylesheet" href="https://avefront.akamaized.net/extra/assets/css/sprite_ie.css" media="screen, projection" /><![endif]-->
    <!--[if IE]><link rel="stylesheet" href="https://avefront.akamaized.net/extra/assets/css/grid_ie.css" media="screen, projection" /><![endif]-->
    <link rel="stylesheet" href="https://avefront.akamaized.net/extra/assets/css/site-2016.css?v=20181224T083906" />
    
    

    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->
    

    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
        <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
    
</head>
<body itemscope itemtype="http://schema.org/WebPage" class="" >
    
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

    <div id="fb-root">
    </div>

        <div class="wrapper">
            


<header class="site-header  has-tertiary-navigation " role="banner">
    <!-- The Main Menu -->
    <div class="primary-nav">
        <div class="site-container slab-beta">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <ul class="site-social">
                                <li>
                                    <span>suivez-nous</span>
                                </li>
                                
                                <li>
                                    <a href="https://www.facebook.com/lavenir.net" target="_blank">
                                                                               
                                        <i class="icons icon-facebook"></i>
                                    </a>
                                </li>
                                
                                <li>
                                    <a href="https://twitter.com/lavenir_net" target="_blank">
                                                                               
                                        <i class="icons icon-twitter"></i>
                                    </a>
                                </li>
                                
                            </ul>
                        </div>
                    </div>
                    <div class="grid__item size-2-3--bp4 size-1-2">
                        <div class="grid__item__inner">
                            <nav class="site-supnav" role="navigation">
                                <a class="dropdown__toggle" href="#" data-toggle="dropdown" data-target="#supnav">Autres +</a>
                                <ul class="site-supnav__list dropdown__list is-offscreen" id="supnav">
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/immo-home" target="_parent" class="">
                                            Immo&Home
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/jde" target="_parent" class="MenuItemExtLink">
                                            LE JDE
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.jobat.be/fr/?utm_source=lavenir&utm_campaign=runofsite&utm_medium=jobs&utm_content=link&utm_term=header" target="_parent" class="MenuItemExtLink">
                                            Jobs
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.inmemoriam.be/fr/?utm_source=lavenir&utm_campaign=crosspromo&utm_medium=link&utm_content=nav" target="_parent" class="MenuItemExtLink">
                                            Nécrologies
                                        </a>
                                    </li>
                                    
                                    <li>
                                                                                
                                        
                                        <a href="https://www.lavenir.net/extra/trafic" target="_parent" class="MenuItemExtLink">
                                            Mobilité
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="site-container slab-alpha">
            <div class="site-container__inner">
                <div class="grid grid--inline">
                    <div class="grid__item size-1-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <a class="site-logo" href="/">
                                <img src="https://avefront.akamaized.net/extra/assets/img/ave_logo_large.svg" alt="lAvenir" onerror="this.src='https://avefront.akamaized.net/extra/static/img/ave_logo_large.png'; this.onerror=null;">
                            </a>
                        </div>
                    </div>
                    <div class="grid__item size-5-6--bp3 size-1-2">
                        <div class="grid__item__inner">
                            <div id="mainmenu">
                                <div class="plain">
                                    <nav class="site-nav">
	                                <ul>
		                                <li class="site-nav__newsletter">
			                                <a href="/extra/nwl">
				                                <i class="icons icon-newsletter"></i>
				                                <span class="site-nav__text">
					                                newsletter
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__newspaper">
			                                <a href="/extra/numerique/pc-2015">
				                                <i class="icons icon-paper"></i>
				                                <span class="site-nav__text">
					                                journal
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__account">
			                                <a href="">
				                                <i class="icons icon-user"></i>
				                                <span class="site-nav__text">
					                                mon compte
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__abonnement">
			                                <a class="is-active" href="/extra/sabonner?token=ABOPAGE17_Standard">
				                                <i class="icons icon-abonne"></i>
				                                <span class="site-nav__text">
					                                s'abonner
				                                </span>
			                                </a>
		                                </li>
		                                <li class="site-nav__search">
			                                <a data-toggle="toggle" data-target="#site-search" href="#">
				                                <i class="icons icon-search"></i>
			                                </a>
		                                </li>
	                                </ul>
                                </nav>
                                </div>
                           </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="search">Trouver un article</label>
                                <input class="form__input text" id="search" name="search" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text" id="regio-search" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="site-container slab-gamma">
            <div class="site-container__inner">
                <nav class="site-subnav" role="navigation">
                    <ul class="site-subnav__list">
                        
                        <li class="theme-actu h-actu">
                            <a href="/extra/actualite" target="_parent">
                            Actu
                            </a>
                        </li>
                        
                        <li class="theme-regions h-regions current">
                            <a href="/regions" target="_parent">
                            Régions
                            </a>
                        </li>
                        
                        <li class="theme-buzz h-buzz">
                            <a href="https://www.lavenir.net/tag/retrospective-de-lannee-2018" target="_parent">
                            RÉTRO 2018
                            </a>
                        </li>
                        
                        <li class="theme-sport h-sport">
                            <a href="/sports" target="_parent">
                            Sport
                            </a>
                        </li>
                        
                        <li class="theme-life h-life">
                            <a href="/life" target="_parent">
                            Life
                            </a>
                        </li>
                        
                        <li class="theme-tele h-culture">
                            <a href="/culture" target="_parent">
                            Culture
                            </a>
                        </li>
                        
                        <li class="theme-proximag h-proximag">
                            <a href="/proximag" target="_parent">
                            Proximag
                            </a>
                        </li>
                        
                    </ul>
                    <ul class="site-subnav__list">
                        
                        <li class="theme-boutique">
                            <a href="https://meteo.lavenir.net/" target="_parent">
                                Météo
                            </a>
                        </li>
                        
                        <li class="theme-abonnes">
                            <a href="https://espaceabonnes.lavenir.net/" target="_parent">
                                abonnés
                            </a>
                        </li>
                        
                        <li class="theme-concours">
                            <a href="/extra/animation" target="_parent">
                                concours
                            </a>
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
        <div class="site-container">
            <div class="site-container__inner">
                <nav class="regio-subnav">
                    <ul>
                        
                        <li>
                            <a class="" href="/regions/bruxelles/filactu" target="_parent">
                            BXL
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/brabantwallon/filactu" target="_parent">
                            Brab. Wallon
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/namur/filactu" target="_parent">
                            Namur
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/liege/filactu" target="_parent">
                            Liège
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/charleroi/filactu" target="_parent">
                            Charleroi
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/basse-sambre/filactu" target="_parent">
                            Basse-Sambre
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/sambre-meuse/filactu" target="_parent">
                            Sambre&Meuse
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="is-active" href="/regions/verviers/filactu" target="_parent">
                            Verviers
                            </a>
                            
                            
                            <ul class="tertiary-navigation">
                                
                                    <li><a class="is-active" href="/regions/verviers/filactu" target="_parent">
                                    ACTU
                                    </a></li>
                                
                                    <li><a class="" href="/regions/verviers/sports" target="_parent">
                                    Sports
                                    </a></li>
                                
                            </ul>   
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/wallonie-picarde/filactu" target="_parent">
                            Wall. Picarde
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/mons-centre/filactu" target="_parent">
                            Mons&Centre
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/huy-waremme/filactu" target="_parent">
                            Huy-Waremme
                            </a>
                            
                            
                        </li>
                        
                        <li>
                            <a class="" href="/regions/luxembourg/filactu" target="_parent">
                            Luxembourg
                            </a>
                            
                            
                        </li>
                        
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <!-- The Mini Menu -->
    <div class="site-mini-nav" style="display: none">
        <div class="site-container">
            <div class="site-container__inner">
                <div class="site-mini-logo">
                    <a class="site-logo" href="/" rel="nofollow">
                        <img src="https://avefront.akamaized.net/extra/assets/img/ave_logo_mini.svg" alt="lAvenir" onerror="this.src='https://avefront.akamaized.net/extra/assets/img/ave_logo_mini.png'; this.onerror=null;">
                    </a>
                </div>
                <div class="grid grid--no-space">
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="site-subnav">
                                <ul class="site-subnav__list">
                                    
                                    <li class="theme-actu h-actu">
                                        <a href="/extra/actualite" rel="nofollow" target="_parent">
                                            Actu
                                        </a>
                                    </li>
                                    
                                    <li class="theme-regions h-regions current">
                                        <a href="/regions" rel="nofollow" target="_parent">
                                            Régions
                                        </a>
                                    </li>
                                    
                                    <li class="theme-buzz h-buzz">
                                        <a href="https://www.lavenir.net/tag/retrospective-de-lannee-2018" rel="nofollow" target="_parent">
                                            RÉTRO 2018
                                        </a>
                                    </li>
                                    
                                    <li class="theme-sport h-sport">
                                        <a href="/sports" rel="nofollow" target="_parent">
                                            Sport
                                        </a>
                                    </li>
                                    
                                    <li class="theme-life h-life">
                                        <a href="/life" rel="nofollow" target="_parent">
                                            Life
                                        </a>
                                    </li>
                                    
                                    <li class="theme-tele h-culture">
                                        <a href="/culture" rel="nofollow" target="_parent">
                                            Culture
                                        </a>
                                    </li>
                                    
                                    <li class="theme-proximag h-proximag">
                                        <a href="/proximag" rel="nofollow" target="_parent">
                                            Proximag
                                        </a>
                                    </li>
                                    
                                    <li class="site-subnav__toggle">
                                        <a class="dropdown__toggle" href="#" rel="nofollow" data-toggle="dropdown" data-target="#subnav">Plus +
                                        </a>
                                        <ul class="dropdown__list is-offscreen" id="subnav">
                                            
                                            <li class="theme-boutique">
                                                <a href="https://meteo.lavenir.net/" rel="nofollow" target="_parent">
                                                    Météo
                                                </a>
                                            </li>
                                            
                                            <li class="theme-abonnes">
                                                <a href="https://espaceabonnes.lavenir.net/" rel="nofollow" target="_parent">
                                                    abonnés
                                                </a>
                                            </li>
                                            
                                            <li class="theme-concours">
                                                <a href="/extra/animation" rel="nofollow" target="_parent">
                                                    concours
                                                </a>
                                            </li>
                                                                                        
                                        </ul>
                                    </li>
                                </ul>
                            </nav>
                            <div id="mainmenumini">
                                <div class="plain">
                                    <nav class="site-nav">
                                    <ul>
                                        <li class="site-nav__newsletter">
                                            <a href="/extra/nwl-new" rel="nofollow">
                                                <i class="icons icon-newsletter"></i>
                                                <span class="site-nav__text">newsletter
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__newspaper">
                                            <a href="/extra/numerique/pc-new" rel="nofollow">
                                                <i class="icons icon-paper"></i>
                                                <span class="site-nav__text">journal
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__account">
                                            <a  href="" rel="nofollow">
                                                <i class="icons icon-user"></i>
                                                <span class="site-nav__text">mon compte
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__abonnement">
                                            <a class="" href="/extra/sabonner?token=ABOPAGE17_Standard" rel="nofollow">
                                                <i class="icons icon-abonne"></i>
                                                <span class="site-nav__text">abonnement
                                                </span>
                                            </a>
                                        </li>
                                        <li class="site-nav__search">
                                            <a data-toggle="toggle" data-target="#mini-site-search" href="#" rel="nofollow">
                                                <i class="icons icon-search"></i>
                                            </a>
                                        </li>
                                    </ul>
                                </nav>	
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item">
                        <div class="grid__item__inner">
                            <nav class="regio-subnav">
                                <ul>
                                    
                                    <li>
                                        <a class="" href="/regions/bruxelles/filactu" rel="nofollow" target="_parent">
                                            BXL
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/brabantwallon/filactu" rel="nofollow" target="_parent">
                                            Brab. Wallon
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/namur/filactu" rel="nofollow" target="_parent">
                                            Namur
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/liege/filactu" rel="nofollow" target="_parent">
                                            Liège
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/charleroi/filactu" rel="nofollow" target="_parent">
                                            Charleroi
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/basse-sambre/filactu" rel="nofollow" target="_parent">
                                            Basse-Sambre
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/sambre-meuse/filactu" rel="nofollow" target="_parent">
                                            Sambre&Meuse
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="is-active" href="/regions/verviers/filactu" rel="nofollow" target="_parent">
                                            Verviers
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/wallonie-picarde/filactu" rel="nofollow" target="_parent">
                                            Wall. Picarde
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/mons-centre/filactu" rel="nofollow" target="_parent">
                                            Mons&Centre
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/huy-waremme/filactu" rel="nofollow" target="_parent">
                                            Huy-Waremme
                                        </a>
                                    </li>
                                    
                                    <li>
                                        <a class="" href="/regions/luxembourg/filactu" rel="nofollow" target="_parent">
                                            Luxembourg
                                        </a>
                                    </li>
                                    
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id="mini-site-search" class="site-container slab-gamma site-search is-hidden">
            <div class="site-container__inner">
                <div class="grid">
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--site-search one-liner" role="search">
                                <label for="minisearch">Trouver un article</label>
                                <input class="form__input text" id="minisearch" name="minisearch" placeholder="Mot(s) clé(s)" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                    <div class="grid__item size-1-2--bp4">
                        <div class="grid__item__inner">
                            <div class="form form--regio-search one-liner" role="search">
                                <label for="regio-search">L'actu de votre commune</label>
                                <input class="form__input text ac_input" id="miniregions" name="search" placeholder="Code postal ou commune" type="text" autocomplete="off">
                                <button class="button">
                                    <i class="sprite sprite--search"></i>
                                    <span class="a11y">Go</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
            <div class="sky-wrapper">
                <div class="site-container">
                    <div class="site-container__inner">
                        
                        
                        <div class="ad-group">
                            
<div id="ad_leaderboard" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard'); }</script>
</div>
<div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
    <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
</div>
<div id="ad_tvleaderboard" class="ad ad--tvleaderboard" data-ad="tvleaderboard">
    <script>if (window.initAd) { initAd('tvleaderboard'); }</script>
</div>
                        </div>
                                                
                        <div id="content" class="span-5 clearfix last">
                               
    
<!-- MntPageId: 18fd1f83-9bba-413a-8dcd-a45000955356 -->
<!-- MntPageTemplateInstanceId: 83999bc2-2f57-420a-8f37-a45000955336 -->
<!-- PublishedPageId: c479b09a-cb74-423b-932b-f6be744c7427 -->
<!-- start zone article-header --><div class="row">    <div class="grid">        <div class="grid__col">                    <!-- start block 'article-page-header' -->
<div data-mht-block="article-header__article-page-header">

        <div data-mht-widget="wg-|-article-page-header-default">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
</div>
<!-- end block 'article-page-header' -->
 <!-- end zone article-header --><!-- start zone article-detail -->                     <article class="article" itemtype="http://schema.org/NewsArticle">                            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

        <div data-mht-widget="articlearticle5ktitle">        
    


<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
         


<ul class="article__share list-unstyled margin-bn">
    
        <li class="facebook margin-bs">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20190103_01277079/elle-trouve-un-serpent-de-2-5-metres-dans-son-jardin">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-bs">
             

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20190103_01277079/elle-trouve-un-serpent-de-2-5-metres-dans-son-jardin">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-bs">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20190103_01277079/elle-trouve-un-serpent-de-2-5-metres-dans-son-jardin" data-via="lavenir_net" data-tweettext="Elle trouve un serpent de 2.5 mètres dans son jardin  ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="googleplus margin-bs">
            

<div class="social social--large" data-social="googleplus" data-url="https://www.lavenir.net/cnt/dmf20190103_01277079/elle-trouve-un-serpent-de-2-5-metres-dans-son-jardin" data-size="tall" data-annotation="bubble">
    <a href="#" role="button" class="social__label link-button--gplus">
        <svg class="icon icon-gp" role="presentation">
            <use xlink:href="#icon-gp"></use>
        </svg>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-bs">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20190103_01277079/elle-trouve-un-serpent-de-2-5-metres-dans-son-jardin">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20190103_01277079&referer=%2fcnt%2fdmf20190103_01277079" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-bs">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20190103_01277079" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>
    </div>
</div>

<header class="article__header">
    
        <p class="article__subtitle">VERVIERS</p>
    
    <h1 itemprop="name" class="article__title">Elle trouve un serpent de 2.5 mètres dans son jardin  </h1>
</header>

        </div>
    
        <div data-mht-widget="article3ktitle">        
    
<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

        </div>
    
    <div class="article__meta">
        <p class="article__byline">
               
                           <a href="/" itemprop="Home"  role="link">
                               <span itemprop="Home">Home</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/regions" itemprop="Régions"  role="link">
                               <span itemprop="Régions">Régions</span>
                           </a>
                   
                        <span class="bc__divider">&gt;</span>
                    
                           <a href="https://www.lavenir.net/regions/verviers" itemprop="Verviers"  role="link">
                               <span itemprop="Verviers">Verviers</span>
                           </a>
                   
                           <a href="https://www.lavenir.net/regions/verviers/verviers" itemprop="Verviers"  role="link">
                               <span itemprop="Verviers">Verviers</span>
                           </a>
                   
                 - <time class="text-uc" itemprop="datePublished">Aujourd'hui à 09:58</time>
                
                  - <span itemprop="source">L'Avenir</span>
                
        </p>
    </div>


<ul class="article__share list-inline display-block">
    
        <li class="facebook margin-ls">
            

<div class="social social--large" data-social="facebook" data-url="https://www.lavenir.net/cnt/dmf20190103_01277079/elle-trouve-un-serpent-de-2-5-metres-dans-son-jardin">
    <a href="#" role="button" class="social__label link-button--facebook">
        <svg class="icon icon-fb" role="presentation">
            <use xlink:href="#icon-fb"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="messenger margin-ls">
                

<div class="social social--large" data-social="messenger" data-url="https://www.lavenir.net/cnt/dmf20190103_01277079/elle-trouve-un-serpent-de-2-5-metres-dans-son-jardin">
    <a href="#" role="button" class="social__label link-button--messenger">
         <svg class="icon icon-messenger" role="presentation">
            <use xlink:href="#icon-messenger"></use>
        </svg>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>
    
        <li class="twitter margin-ls">
            

<div class="social social--large" data-social="twitter" data-url="https://www.lavenir.net/cnt/dmf20190103_01277079/elle-trouve-un-serpent-de-2-5-metres-dans-son-jardin" data-via="lavenir_net" data-tweettext="Elle trouve un serpent de 2.5 mètres dans son jardin  ">
    <a href="#" role="button" class="social__label link-button--twitter">
        <svg class="icon icon-tw" role="presentation">
            <use xlink:href="#icon-tw"></use>
        </svg>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>

        </li>
    
        <li class="googleplus margin-ls">
            

<div class="social social--large" data-social="googleplus" data-url="https://www.lavenir.net/cnt/dmf20190103_01277079/elle-trouve-un-serpent-de-2-5-metres-dans-son-jardin" data-size="tall" data-annotation="bubble">
    <a href="#" role="button" class="social__label link-button--gplus">
        <svg class="icon icon-gp" role="presentation">
            <use xlink:href="#icon-gp"></use>
        </svg>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>

        </li>
    
        <li class="linkedin margin-ls">
            

<div class="social social--large" data-social="linkedin" data-url="https://www.lavenir.net/cnt/dmf20190103_01277079/elle-trouve-un-serpent-de-2-5-metres-dans-son-jardin">
    <a class="social__label link-button link-button--linkedin" href="#">
        <svg class="icon icon-linkedin" role="presentation">
            <use xlink:href="#icon-linkedin"></use>
        </svg>
        <span class="badge__label a11y">LinkedIn</span>
    </a>
</div>
        </li>
    
        <li class="mail margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="/article/mailarticle.aspx?articleid=dmf20190103_01277079&referer=%2fcnt%2fdmf20190103_01277079" target="_blank">
       <svg class="icon icon-newsletter" role="presentation">
            <use xlink:href="#icon-newsletter"></use>
        </svg>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>
    
        <li class="print margin-ls">
            

<div class="social social--large">
    <a class="social__label link-button link-button--print" href="/article/printarticle.aspx?articleid=dmf20190103_01277079" target="_blank">
        <svg class="icon icon-print" role="presentation">
            <use xlink:href="#icon-print"></use>
        </svg>
        <span class="badge__label a11y">Print</span>
    </a>
</div>

        </li>
    
</ul>


<div class="poool-article-slideshow">
    <div id="slideshow" class="slideshow slideshow--full" data-slideshow-history data-slideshow-uid="dmf20190103_01277079"   data-slideshow-url="https://www.lavenir.net/services/photoset/photosetservice.svc/getimagesforphotoset?articleid=dmf20190103_01277079"  role="application" aria-atomic="true">
        <figure class="slideshow__container" aria-live="assertive">
            <div class="slideshow__image" aria-labelledby="caption-pid-1">
                <div class="slideshow__image__inner center">
                    
                    <img class="center__item"
                        src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/01/03/6ca5df86-0ea2-11e9-b6f8-ff3374a8c0aa_web_translate_3.333328_-388.3331_scale_0.8097222_0.8097223.jpg?maxheight=662&maxwidth=925&scale=both"
                        alt=""
                        
                        height="616"
                        width="925"
                        
                        data-slideshow="next"
                        data-carousel="next"
                        data-carousel-steps
                        data-carousel-target="#carousel"
                        data-slideshow-target="#slideshow"
                        data-slideshow-image
                        itemprop="image"
                        id="pid-1">

                    
                        <div class="slideshow__overview center__item is-offscreen" data-slideshow-overview>
                            <ol class="grid">
                                

<li class="grid__col">
    <div class="grid__col__inner">
        <article class="article-teaser"
            itemscope
            itemtype="http://schema.org/NewsArticle"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190102_01276835/mobilises-pour-l-avenir-du-petit-martin" itemprop="url">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/01/02/664fa0e6-0e74-11e9-b6f8-ff3374a8c0aa_original.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176" itemprop="image">
                </div>
                <header class="article-teaser__header">
                    <h1 itemprop="name">Mobilisés pour l’avenir du petit Martin </h1>
                </header>
            </a>
        </article>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <article class="article-teaser"
            itemscope
            itemtype="http://schema.org/NewsArticle"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20190101_01276634/soldes-une-periode-comme-une-autre" itemprop="url">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/01/01/369ddd48-0aac-11e9-8cc4-bcc11d1a7c1c_original.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176" itemprop="image">
                </div>
                <header class="article-teaser__header">
                    <h1 itemprop="name">Soldes: une période comme une autre? </h1>
                </header>
            </a>
        </article>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <article class="article-teaser"
            itemscope
            itemtype="http://schema.org/NewsArticle"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20181230_01276355/435-joggeurs-a-la-saint-sylvestre-et-joakim-territo-pour-devancer-la-meute" itemprop="url">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2018/12/30/73389c11-2812-4874-8bc8-5d7a30ec3b40_original.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176" itemprop="image">
                </div>
                <header class="article-teaser__header">
                    <h1 itemprop="name">435 joggeurs à la Saint-Sylvestre et Joakim Territo pour devancer la meute </h1>
                </header>
            </a>
        </article>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <article class="article-teaser"
            itemscope
            itemtype="http://schema.org/NewsArticle"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20181228_01276052/un-reveillon-solidaire-des-plus-festifs" itemprop="url">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2018/12/28/a5d3b061-6d86-4176-a3f7-c00978835891_original.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176" itemprop="image">
                </div>
                <header class="article-teaser__header">
                    <h1 itemprop="name">Un réveillon solidaire des plus festifs </h1>
                </header>
            </a>
        </article>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <article class="article-teaser"
            itemscope
            itemtype="http://schema.org/NewsArticle"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20181228_01276045/humour-silence-on-jase" itemprop="url">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2018/12/28/28da2fe7-ad42-401f-b3aa-2155eddef9eb_original.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176" itemprop="image">
                </div>
                <header class="article-teaser__header">
                    <h1 itemprop="name">Humour: silence, on jase… </h1>
                </header>
            </a>
        </article>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <article class="article-teaser"
            itemscope
            itemtype="http://schema.org/NewsArticle"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20181227_01275628/l-academie-egaye-les-couloirs-de-la-gare" itemprop="url">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2018/12/27/4a669adf-d651-4417-a1a7-950acf88fb18_original.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176" itemprop="image">
                </div>
                <header class="article-teaser__header">
                    <h1 itemprop="name">L’académie égaye les couloirs de la gare </h1>
                </header>
            </a>
        </article>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <article class="article-teaser"
            itemscope
            itemtype="http://schema.org/NewsArticle"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20181225_01275011/le-bethleem-vervietois-n-a-pas-une-ride" itemprop="url">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2018/12/25/13286f7c-078c-11e9-a55f-60ebab8c74d4_original.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176" itemprop="image">
                </div>
                <header class="article-teaser__header">
                    <h1 itemprop="name">Le Bethléem verviétois n’a pas une ride </h1>
                </header>
            </a>
        </article>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <article class="article-teaser"
            itemscope
            itemtype="http://schema.org/NewsArticle"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20181225_01275014/des-fetes-solidaires-grace-au-resto-du-coeur" itemprop="url">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2018/12/25/a73e652a-076b-11e9-b51e-ea21c24d304a_original.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176" itemprop="image">
                </div>
                <header class="article-teaser__header">
                    <h1 itemprop="name">Des fêtes solidaires grâce au Resto du Cœur </h1>
                </header>
            </a>
        </article>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <article class="article-teaser"
            itemscope
            itemtype="http://schema.org/NewsArticle"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20181223_01274658/le-mano-a-mano-a-bien-eu-lieu-a-la-corrida-de-verviers" itemprop="url">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2018/12/23/55569c08-6d7c-4580-95bd-6e80b40f41e0_original.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176" itemprop="image">
                </div>
                <header class="article-teaser__header">
                    <h1 itemprop="name">Le mano a mano a bien eu lieu à la Corrida de Verviers </h1>
                </header>
            </a>
        </article>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <article class="article-teaser"
            itemscope
            itemtype="http://schema.org/NewsArticle"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20181221_01274221/quel-toit-ideal-pour-les-sans-papiers-de-verviers" itemprop="url">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2018/12/21/79f3e98d-40b0-48ec-b477-6124e371f2b2_original.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176" itemprop="image">
                </div>
                <header class="article-teaser__header">
                    <h1 itemprop="name">Quel toit idéal pour  les sans-papiers de Verviers? </h1>
                </header>
            </a>
        </article>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <article class="article-teaser"
            itemscope
            itemtype="http://schema.org/NewsArticle"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20181221_01274237/le-samedi-on-aime-caqueter" itemprop="url">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2018/12/21/ee427a34-053a-11e9-a2a4-7321701012e3_original.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176" itemprop="image">
                </div>
                <header class="article-teaser__header">
                    <h1 itemprop="name">Le samedi, on aime caqueter… </h1>
                </header>
            </a>
        </article>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <article class="article-teaser"
            itemscope
            itemtype="http://schema.org/NewsArticle"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20181220_01273838/suite-et-pas-fin-de-la-renovation-de-l-ecole-primaire-notre-dame" itemprop="url">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2018/12/20/ac8351df-b476-4a18-97f5-6ec8207bfb2b_original.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176" itemprop="image">
                </div>
                <header class="article-teaser__header">
                    <h1 itemprop="name">Suite et pas fin de la rénovation de l’école primaire Notre-Dame </h1>
                </header>
            </a>
        </article>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <article class="article-teaser"
            itemscope
            itemtype="http://schema.org/NewsArticle"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20181220_01273849/le-charlemagne-imperial-et-familial" itemprop="url">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2018/12/20/4f2bb5f0-036c-433c-819c-60cb700bd957_original.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176" itemprop="image">
                </div>
                <header class="article-teaser__header">
                    <h1 itemprop="name">Le Charlemagne? Impérial et familial </h1>
                </header>
            </a>
        </article>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <article class="article-teaser"
            itemscope
            itemtype="http://schema.org/NewsArticle"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20181220_01273810/enfants-et-agriculteurs-se-mobilisent-pour-verviers-ma-ville-solidaire" itemprop="url">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2018/12/20/80dd1fcf-6ca3-44a9-aece-7c0d5d91ea82_original.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176" itemprop="image">
                </div>
                <header class="article-teaser__header">
                    <h1 itemprop="name">Enfants et agriculteurs se mobilisent pour «Verviers, ma ville… solidaire» </h1>
                </header>
            </a>
        </article>
    </div>
</li>

<li class="grid__col">
    <div class="grid__col__inner">
        <article class="article-teaser"
            itemscope
            itemtype="http://schema.org/NewsArticle"
            role="article">
            <a href="https://www.lavenir.net/cnt/dmf20181220_01273860/les-espoirs-du-bad-reunis-a-spa" itemprop="url">
                <div class="article-teaser__image">
                    <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2018/12/20/72f264be-251d-495c-9068-3f4a8a4e5088_original.jpg?maxheight=176&maxwidth=176&mode=crop&scale=both" alt="" width="176" height="176" itemprop="image">
                </div>
                <header class="article-teaser__header">
                    <h1 itemprop="name">Les espoirs du «bad» réunis à Spa </h1>
                </header>
            </a>
        </article>
    </div>
</li> 
                            </ol>
                        </div>
                    

                    <div class="center__ghost"></div>
                </div>
            </div>
            <div class="slideshow__meta">
         
                <figcaption class="slideshow__caption"
                    data-slideshow-caption
                    id="caption-pid-1">
                    <p><span></span><span class="slideshow__image__credits">eda</span></p>
                </figcaption>
                
                <div class="slideshow__controls" role="navigation">
                    <a href="https://www.lavenir.net/cnt/dmf20190103_01277079/elle-trouve-un-serpent-de-2-5-metres-dans-son-jardin?pid=4178767"
                        class="slideshow__prev"
                        data-slideshow="prev"
                        data-carousel="prev"
                        data-carousel-steps
                        data-carousel-target="#carousel"
                        data-slideshow-target="#slideshow"
                        data-key="37"
                        role="button">
                        <svg class="icon icon-chevron-left icon--light">
                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-left"></use>
                        </svg>
                        <span class="a11y">Photo précédente</span>
                    </a>
                    <span class="slideshow__index" data-slideshow-index>1</span>
                    <span class="slideshow__divider">/</span>
                    <span class="slideshow__total">2</span>
                    <a href="https://www.lavenir.net/cnt/dmf20190103_01277079/elle-trouve-un-serpent-de-2-5-metres-dans-son-jardin?pid=4178771"
                        class="slideshow__next"
                        data-slideshow="next"
                        data-carousel="next"
                        data-carousel-steps
                        data-carousel-target="#carousel"
                        data-slideshow-target="#slideshow"
                        data-key="39"
                        role="button">
                        <span class="a11y">Photo suivante</span>
                        <svg class="icon icon-chevron-right icon--light">
                             <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
                        </svg>
                    </a>
                </div>
                
            </div>
        </figure>
        
        
        <div class="slideshow__carousel">
            <div class="slideshow__carousel__main">

                    <div class="slideshow__thumbs carousel"
                        data-slideshow-thumbs
                        id="carousel"
                        role="navigation">
                        <a href="#carousel"
                            class="carousel__prev has-icon-state"
                            data-carousel="prev"
                            role="button">
                            <svg class="icon icon-chevron-left">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-left"></use>
                            </svg>
                            <span class="a11y">Vorige groep afbeeldingen in deze set</span>
                        </a>
                        <div class="carousel__inner">
                            <ol>
                                <li class="is-active" aria-selected="true" aria-controls="pid-1">
                                    <a data-slideshow="thumb" data-slideshow-target="#slideshow" href="https://www.lavenir.net/cnt/dmf20190103_01277079/elle-trouve-un-serpent-de-2-5-metres-dans-son-jardin?pid=4178767">
                                        <img width="50" height="50" alt="" src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/01/03/6ca5df86-0ea2-11e9-b6f8-ff3374a8c0aa_web_translate_3.333328_-388.3331_scale_0.8097222_0.8097223.jpg?maxheight=50&maxwidth=50&mode=crop&scale=both">
                                    </a>
                                <li aria-selected="false" aria-controls="pid-2">
                                    <a data-slideshow="thumb" data-slideshow-target="#slideshow" href="https://www.lavenir.net/cnt/dmf20190103_01277079/elle-trouve-un-serpent-de-2-5-metres-dans-son-jardin?pid=4178771">
                                        <img width="50" height="50" alt="" src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/01/03/15685214-0f36-11e9-a594-c2e65f559bc2_web__scale_1.204546_1.204546.jpg?maxheight=50&maxwidth=50&mode=crop&scale=both">
                                    </a>
                                
                            </ol>
                        </div>
                        <a href="#carousel"
                            class="carousel__next has-icon-state"
                            data-carousel="next"
                            role="button">
                            <span class="a11y">Volgende groep afbeeldingen in deze set</span>
                            <svg class="icon icon-chevron-right">
                                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use>
                            </svg>
                        </a>
                    </div>                
            </div>
        </div>

        
    </div>
</div>
</div>
<!-- end block 'article-header' -->
                             <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">



    <div class="article__body" itemprop="description articleBody">
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
<div id="ad_rectangle" class="ad ad--rectangle" data-ad="rectangle">
    <script>if (window.initAd) { initAd('rectangle'); }</script>
</div>
            </div>
        </aside>

        <p class="article__intro">Il ne fait aucun doute que la Verviétoise Magali Detrixhe a été pour le moins surprise ce mercredi matin, chez elle, rue Fontaine au Biez.</p>

        <P><I>«J’allais pour nourrir mes poules. Soudain, j’ai vu ce serpent qui mesure aux alentours des 2 mètres 50. Au début, je ne savais pas s’il était vivant, endormi ou mort»</I>, explique-t-elle. Finalement, le serpent avait rendu son dernier souffle. <I>«J’ai appelé la police qui est venue et qui a emporté le serpent avec les pompiers. On suppose que c’est un boa ou un python, sans certitude.  Je n’ai pas vraiment eu peur pour moi-même mais plus pour mes animaux.»</I></P>
            

    </div>

    <aside role="complementary">
        
    </aside>

<style>
div#teads-inread-ave .teads-inread{
border-top: 0.15rem solid #000;
border-bottom: 0.15rem solid #000;
padding-bottom: 15px;
}
</style>

<script>
    document.addEventListener("DOMContentLoaded", function() {
        var nbp = document.getElementsByClassName("article__body")[0].childElementCount;
        var newNode = document.createElement("div");
        newNode.setAttribute("id", "teads-inread-ave");
        if (nbp >= 7) {
            var i = 4;
        } else if (nbp >= 5) {
            var i = 3;
        } else {
            var i = (nbp / 1) - 1;
        }
        var referenceNode = document.getElementsByClassName("article__body")[0].children[i];
        referenceNode.parentNode.insertBefore(newNode, referenceNode.nextSibling);
        (function(w, d) {
            var s = d.createElement('script');
            s.async = true;
            s.src = '//a.teads.tv/page/82372/tag';
            d.body.appendChild(s);
        })(window, document);
    });
</script>

<div style="text-align:center"><header class="article__region-header" style="display:inline-block;padding-right:20px;"><img src="https://avefront.akamaized.net/extra/content/arrow-right-2.png"><a class="article__region-header__text" href="https://www.lavenir.net/regions/verviers/verviers" style="    font-weight:  bold;">        l'actualité de Verviers    </a><a class="icon-fb-wrapper" href="https://www.facebook.com/lavenirVV" target="_blank" style="margin-left: 10px;">     <svg class="icon icon-fb" role="presentation">  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>           </svg>    </a></header></div><br>


        <div data-mht-widget="wg-|-article-bottom-default">        
    

<section class="widgetgroup ">
    <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="L'Avenir.net" ></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<style>
.lig_wrapper_global_33638 {
  border-top: 0 !important;
}
</style>

<div id="lig_lavenir_smartbox"></div>	
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=78237&t=js&s=1"></script>


<style>
.none-slot-header .slot-header{
  border-bottom: 4px solid #595959 !important;
  font-family: 'roboto condensed' !important;
   padding: 10px 0 !important;
  font-size: 18px;
  text-transform: uppercase;
}
.none-slot-header .slot-header:before{
 content:"" !important;
}
.lig_wrapper_global_33638 {
  border-top: 0 !important;
}

#photoads .ad--mediumrectangle2, #photoads .ad--mediumrectangle3, #photoads .ad--mediumrectangle4 {
    margin-right: 2rem;
}

aside section:nth-child(2) {border-top:none !important}
section .ad.ad--quantumleaderboard {border-bottom:0.25rem solid #000; padding-bottom:25px !important}
</style>
<script>
$(window).load(function() {

if ($('#image-ad').length) {
      $('.hide-header').css('display','block');
}
});
</script>

<div id="photoads">

<div id="BAN2">
  <div class="ad ad--quantumleaderboard" data-ad="quantumleaderboard">
    <div class="ad__wrapper">
      <div class="ad__inner">
        <script>if (window.InitAdheseAd) { InitAdheseAd('quantumleaderboard'); }</script>
        </div>
      </div>
    </div>
  </div>

<div class="none-slot-header  hide-header" style="display:none;">
<div class="slot-header">
        Publicité
    </div>
</div>

<div>
<center>
<div class="ad ad--mediumrectangle2" data-ad="mediumrectangle2">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle2'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle3" data-ad="mediumrectangle3">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle3'); }</script></div>
	</div>
</div>

<div class="ad ad--mediumrectangle4" data-ad="mediumrectangle4">
	<div class="ad__wrapper">
		<div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle4'); }</script></div>

	</div>
</div>
</center>
</div>

</div>


</section>
        </div>
    
</div>
<!-- end block 'article-main' -->
                     </article>                            <aside class="article-widgets">                        <div class="grid">                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-1' -->
<div data-mht-block="article-detail__article-left-1">

        <div data-mht-widget="wg-|-article-left-1-default">        
    

<section class="widgetgroup ">
    
                    <div data-mht-widget="list-|-les-+-lus">        
             

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-pluslus" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pluslus"></use>
</svg>
Les + lus
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <article class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="newsArticle" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20181224_01274917/les-grands-proces-attendus-en-2019" itemprop="url">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2018/12/24/a8348fba-0476-11e9-a36c-8c52ea098136_web__scale_0.1365871_0.1365871.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 itemprop="name">
                                        Les grands procès attendus en 2019 
                                    </h1>
                                </header>
                            </div>
                        </a>
                    </article>
                </li>
            
                <li class="list__item">
                    <article class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="newsArticle" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20181227_01275559/la-retro-2018-de-sondron" itemprop="url">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/01/03/190103_TE_octobre.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 itemprop="name">
                                        La rétro 2018 de Sondron
                                    </h1>
                                </header>
                            </div>
                        </a>
                    </article>
                </li>
            
                <li class="list__item">
                    <article class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="newsArticle" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20181228_01275827/elodie-duchesne-on-vise-toute-la-couronne" itemprop="url">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2018/12/28/5d2fc0a8-09e8-11e9-ade7-ee1dc030aa11_web__scale_0.1312278_0.1312278.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 itemprop="name">
                                        Élodie Duchesne, Miss province de Namur: «On vise toute la couronne de Miss Belgique» 
                                    </h1>
                                </header>
                            </div>
                        </a>
                    </article>
                </li>
            
                <li class="list__item">
                    <article class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="newsArticle" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20181231_01276455/le-reveillon-et-le-jour-de-l-an-ils-les-passeront-a-travailler" itemprop="url">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/01/02/a1b78424-75a7-4b31-a5a5-ce8546e45590_web__scale_0.1519531_0.1519531.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 itemprop="name">
                                        Wanze: le réveillon et le jour de l’an? Ils les passeront à travailler 
                                    </h1>
                                </header>
                            </div>
                        </a>
                    </article>
                </li>
            
                <li class="list__item">
                    <article class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="newsArticle" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190101_01276507/incendie-et-feux-d-artifice-mortels-aux-pays-bas-durant-la-nuit-du-nouvel-an" itemprop="url">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/01/02/05eb5b30-0e80-11e9-b6f8-ff3374a8c0aa_web__scale_0.3233256_0.3233256.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 itemprop="name">
                                        IMAGES | Incendie et feux d’artifice mortels aux Pays-Bas durant la nuit du Nouvel An 
                                    </h1>
                                </header>
                            </div>
                        </a>
                    </article>
                </li>
            
        </ul>
    </div>
</div>
                    </div>
            
</section>
        </div>
    
</div>
<!-- end block 'article-left-1' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-1' -->
<div data-mht-block="article-detail__article-right-1">
<div style="margin-bottom:6px !important" class="widget widget--votre avis widget--article-aside margin-rs">
<div class="widget__header" >
<svg class="icon icon-graph" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-graph"></use>
</svg>
Votre avis</div></div>


<div id="qualifio_insert_place_425708" class="qualifio_iframe_wrapper"></div>

<script type="text/javascript">
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','//qualifio.lavenir.net/kit/qualp.2.min.js');
_qual_async.push(['init', 'ws/load.cfm', 'qualifio-', false]);
_qual_async.push(['createIframe', 'qualifio_insert_place_425708', 'qualifio.lavenir.net', '20', 'D1FE0FCE-BDE8-E5CE-84E9-972993038583', '100%', '380', '', '', '', 'max-width:810px;margin:0 auto; background:#E9EDF0']);
</script>



</div>
<!-- end block 'article-right-1' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">

</div>
<!-- end block 'article-promo' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-2' -->
<div data-mht-block="article-detail__article-left-2">

        <div data-mht-widget="wg-|-article-left-2-default">        
    

<section class="widgetgroup ">
    
                    <div data-mht-widget="list-|-image-du-jour">        
             

<div class="widget widget--image-du-jour widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-diaporama" role="presentation">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-diaporama"></use>
</svg>
L'image du jour
        
    </div>

    <div class="widget__body">
        <article class="article-teaser article-teaser--image  article-teaser--imagedujour" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="newsArticle" role="article">
            <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20181228_01275841/le-mois-de-janvier-2019-dans-la-ziquemachine-a-remonter-le-temps" itemprop="url">
                
                    <figure class="article-teaser__figure">
                        
                            <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2018/12/28/8524d0a0-0aae-11e9-8f98-ef24103b0f4b_web-teaser-main__scale_0.693302_0.693302.jpg?height=290&width=440&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="440" height="290">
                        
                    </figure>
                

                <div class="article-teaser__text">
                    <header class="article-teaser__header">
                        <h1 itemprop="name">
                            Le mois de janvier 2019 dans la ziquemachine à remonter le temps 
                        </h1>
                    </header>
                </div>
            </a>
        </article>
    </div>
</div>
                    </div>
            
</section>
        </div>
    
</div>
<!-- end block 'article-left-2' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-2' -->
<div data-mht-block="article-detail__article-right-2">

        <div data-mht-widget="wg-|-article-right-2-default">        
    

<section class="widgetgroup ">
    
                    <div data-mht-widget="list-|-a-la-une">        
             

<div class="widget widget--lespluslus widget--article-aside margin-rs">
    <div class="widget__header">
        <svg class="icon icon-laune" role="presentation">

    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-laune"></use>

</svg>

a la une
        
    </div>
    <div class="widget__body">
        <ul class="list list--articles-bordered">
            
                <li class="list__item">
                    <article class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="newsArticle" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190102_01276788/les-13-films-qui-vont-faire-2019" itemprop="url">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/01/02/3f467c96-0e9b-11e9-b6f8-ff3374a8c0aa_web__scale_0.4609375_0.4609375.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 itemprop="name">
                                        Les 13 films qui vont faire 2019 
                                    </h1>
                                </header>
                            </div>
                        </a>
                    </article>
                </li>
            
                <li class="list__item">
                    <article class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="newsArticle" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190103_01277085/luxembourg-un-enfant-de-deux-ans-meurt-ecrase-par-la-voiture-de-son-pere" itemprop="url">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/01/03/dc89d7a8-0f3d-11e9-a594-c2e65f559bc2_web__scale_0.0964782_0.0964782.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 itemprop="name">
                                        Un enfant de deux ans meurt écrasé par la voiture de son père 
                                    </h1>
                                </header>
                            </div>
                        </a>
                    </article>
                </li>
            
                <li class="list__item">
                    <article class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="newsArticle" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190103_01277079/elle-trouve-un-serpent-de-2-5-metres-dans-son-jardin" itemprop="url">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/01/03/6ca5df86-0ea2-11e9-b6f8-ff3374a8c0aa_web_translate_3.333328_-388.3331_scale_0.8097222_0.8097223.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 itemprop="name">
                                        Elle trouve un serpent de 2.5 mètres dans son jardin  
                                    </h1>
                                </header>
                            </div>
                        </a>
                    </article>
                </li>
            
                <li class="list__item">
                    <article class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="newsArticle" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190102_01276994/les-gens-du-voyage-tentes-par-une-action-gilets-jaunes" itemprop="url">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/01/02/ccc97af4-0ea6-11e9-b6f8-ff3374a8c0aa_original.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                        <svg class="icon icon-a_avenir" role="presentation">
                                            <use xlink:href="#icon-a_avenir"></use>
                                        </svg>
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 itemprop="name">
                                        Les gens du voyage tentés par une action «gilets jaunes» 
                                    </h1>
                                </header>
                            </div>
                        </a>
                    </article>
                </li>
            
                <li class="list__item">
                    <article class="article-teaser article-teaser--image  article-teaser--spread article-teaser--tiny" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="newsArticle" role="article">
                        <a class="link-complex" href="https://www.lavenir.net/cnt/dmf20190103_01277074/death-note-des-images-de-la-catastrophe-de-buizingen-dans-un-film-d-horreur-de-netflix" itemprop="url">
                            
                                <figure class="article-teaser__figure">
                                    
                                        <img src="https://avecdn.akamaized.net/Assets/Images_Upload/Actu24/2019/01/03/79138a8e-0f29-11e9-a594-c2e65f559bc2_web__scale_0.13663_0.13663.jpg?height=55&width=55&mode=crop&scale=both" alt="image tag" class="article-teaser__image" width="55" height="55">
                                    
                                </figure>
                            

                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 itemprop="name">
                                        «Death Note»: des images de la catastrophe de Buizingen dans un film d’horreur de Netflix 
                                    </h1>
                                </header>
                            </div>
                        </a>
                    </article>
                </li>
            
        </ul>
    </div>
</div>
                    </div>
            
</section>
        </div>
    
</div>
<!-- end block 'article-right-2' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-promo-2' -->
<div data-mht-block="article-detail__article-promo-2">

</div>
<!-- end block 'article-promo-2' -->
                             </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-left-3' -->
<div data-mht-block="article-detail__article-left-3">

</div>
<!-- end block 'article-left-3' -->
                            </div>                            <div class="grid__col size-1-2--bp4">                                <!-- start block 'article-right-3' -->
<div data-mht-block="article-detail__article-right-3">

</div>
<!-- end block 'article-right-3' -->
                            </div>                            <div class="grid__col">                                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

</div>
<!-- end block 'article-footer' -->
                             </div>                        </div>                    </aside>                <!-- end zone article-detail --><!-- start zone article-footer -->                <div class="grid__col">                    <!-- start block 'article-page-footer' -->
<div data-mht-block="article-footer__article-page-footer">
<!-- -->


</div>
<!-- end block 'article-page-footer' -->
                 </div>            </div>        </div>    </div><!-- end zone article-footer -->
                        </div>                        
                        
                        
<div id="ad_skyscraper" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper'); }</script>
</div>
<div id="ad_overlayer" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer'); }</script>
</div>
<div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
    <script>if (window.initAd) { initAd('floorad'); }</script>
</div>
<div id="ad_splash" class="ad ad--splash" data-ad="splash">
    <script>if (window.initAd) { initAd('splash'); }</script>
</div>
<div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
    <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
</div>
<div id="ad_outofpage" class="ad ad--outofpage" data-ad="outofpage">
    <script>if (window.initAd) { initAd('outofpage'); }</script>
</div>
                        
                    </div>
                </div>
            </div>
        </div>
    
    <div class="span-5 clear last">
        

<footer class="site-footer">
    <div class="site-container slab-beta">
        <div class="site-container__inner">
            

<div class="grid grid--inline grid--top">
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <h2>
                Qui sommes nous?
            </h2>
            <ul>
                
                <li >
                    <a href="/extra/services/contact" target="_parent">
                        Nous contacter
                    </a>
                </li>
                
                <li >
                    <a href="/extra/emploi" target="_parent">
                        L'emploi aux Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/valeurs" target="_parent">
                        Nos médias et nos valeurs
                    </a>
                </li>
                
                <li >
                    <a href="/extra/qsn/historique" target="_parent">
                        Historique des Éditions de l'Avenir
                    </a>
                </li>
                
                <li >
                    <a href="http://sponsoring.lavenir.net/" target="_parent">
                        Sponsoring
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/qsn/nethys" target="_parent">
                        Notre groupe : Nethys
                    </a>
                </li>
                
                <li >
                    <a href="/extra/services/divers" target="_parent">
                        Divers
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <h2>
                Lavenir.net
            </h2>
            <ul>
                
                <li >
                    <a href="/extra/sitemap" target="_parent">
                        Plan du site
                    </a>
                </li>
                
                <li >
                    <a href="/cnt/archives" target="_parent">
                        Archives
                    </a>
                </li>
                
                <li >
                    <a href="https://advertising.lavenir.net/" target="_parent">
                        Placer une annonce
                    </a>
                </li>
                
                <li >
                    <a href="/extra/nwl" target="_parent">
                        Newsletters : inscription
                    </a>
                </li>
                
                <li >
                    <a href="/extra/forum/reglement" target="_parent">
                        Règlement de nos forums
                    </a>
                </li>
                
                <li >
                    <a href="/extra/faq-acces-illimite" target="_parent">
                        Accès illimité à lavenir.net : aide
                    </a>
                </li>
                
                <li >
                    <a href="/extra/mobile/faq-lavenir.pdf" target="_parent">
                        Abonnement numérique : aide	
                    </a>
                </li>
                
                <li >
                    <a href="/extra/cdv" target="_parent">
                        Conditions générales de vente
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <h2>
                Vie privée
            </h2>
            <ul>
                
                <li >
                    <a href="/vieprivee" target="_parent">
                        Notre politique de confidentialité
                    </a>
                </li>
                
                <li >
                    <a href="/cookies" target="_parent">
                        Cookies
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
    <div class="grid__item size-1-4--bp4">
        <div class="grid__item__inner">
            <h2>
                Proximag
            </h2>
            <ul>
                
                <li >
                    <a href="/proximag" target="_parent">
                        Proximag en ligne
                    </a>
                </li>
                
                <li >
                    <a href="http://www.lavenir.net/extra/proximag-pasrecu" target="_parent">
                        Pas reçu le magazine ?
                    </a>
                </li>
                
                <li >
                    <a href="http://proximagservices.lavenir.net/Annoncer/Editie.aspx" target="_parent">
                        Placer une petite annonce
                    </a>
                </li>
                
                <li >
                    <a href="http://advertising.lavenir.net" target="_parent">
                        Placer une publicité
                    </a>
                </li>
                
                <li >
                    <a href="http://proximagservices.lavenir.net/VirtualPaper.aspx" target="_parent">
                        Lire en ligne
                    </a>
                </li>
                
            </ul>
        </div>
    </div>
    
</div>

        </div>
    </div>
    <div class="site-container slab-gamma">
        <div class="site-container__inner">
            
<ul class="footer--partners">
    <li style="margin-left: 15px;">
        <a href="/proximag/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/passe-partout.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.immonot.be/Taker/BasicSearch.aspx" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/immonot.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.inmemoriam.be" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/inmemoriam.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.gopress.be/info/fr" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/gopress.png" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jfb.be/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/jfb.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.saj.be/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/saj.png" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.ajp.be/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/agjpb.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="https://www.jobat.be/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/jobat.jpg" alt="">
        </a>
    </li>
    <li style="margin-left: 15px;">
        <a href="http://www.jep.be/" target="_blank">
            <img src="https://avefront.akamaized.net/extra/static/images/partners/jep.png" alt="">
        </a>
    </li>
</ul>

        </div>
    </div>
    <div class="site-container">
        <div class="site-container__inner">
            <ul class="footer--privacy">
                <li>
                    <a href="http://www.cim.be/">
                        <img src="https://avefront.akamaized.net/extra/static/images/footer/metriweb_84x23.png" alt="">
                    </a>
                </li>
                <li><a href="/extra/services/divers"><span style="color: #000000">Copyright & privacy</span></a></li>
            </ul>
        </div>
    </div>
</footer>
 
    </div>
    
    

<div class="cookie-advert is-hidden">
	<div class="cookie-advert__layer"></div>
	<div class="cookie-advert__inner">
		<button class="cookie-advert__button cookie-advert__button--close">X</button>
		<h4 class="cookie-advert__header">Lavenir.net veille sur vos données personnelles</h4>
		<p class="cookie-advert__text">Lavenir.net accorde la plus haute importance aux données personnelles que vous lui avez confiées.
			<a class="cookie-advert__link" href="https://www.lavenir.net/vieprivee">Lire notre politique de confidentialité</a>
		</p>
		<p class="cookie-advert__text" >L'utilisation de cookies nous permet de personnaliser votre expérience sur notre site et d'analyser notre trafic. Nous
			partageons des informations sur l'utilisation de notre site avec de partenaires de médias sociaux, de publicité et d'analyse.
			<a class="cookie-advert__link" href="https://www.lavenir.net/cookies">En savoir plus sur l'utilisation des cookies</a>.
			<button class="cookie-advert__button cookie-advert__button--accept">J’accepte</button>
	</div>
</div>
  

    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->

    <script src="https://avefront.akamaized.net/extra/assets/js/foot-2016.js?v=20181224T083906" async></script>

    <!-- AntiAdBlock service down -->
</body>
</html>
